







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Este sábado comienza la 39º edición del Festival de la Guitarra</title>
        <meta name="description" content="El tradicional festival realizará su edición Nº 39 en las instalaciones 
del Parque Sarmiento, aunque a mitad de semana se trasladará al Centro 
Comunitario “Eduardo Bracaccini” de Nueva Roma “C” y la Plazoleta 
“Sueños de Libertad” de barrio Yapeyú, para volver al Parque en el fin 
de semana de cierre."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/bae.css?v=17.1" rel="stylesheet">
         <link id="tema" href="/static/css/bae.tema-celesteynaranja.css?v=17.1" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Este sábado comienza la 39º edición del Festival de la Guitarra" />
        <meta property="og:description"         content="El tradicional festival realizará su edición Nº 39 en las instalaciones 
del Parque Sarmiento, aunque a mitad de semana se trasladará al Centro 
Comunitario “Eduardo Bracaccini” de Nueva Roma “C” y la Plazoleta 
“Sueños de Libertad” de barrio Yapeyú, para volver al Parque en el fin 
de semana de cierre."/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/19842/este-sabado-comienza-la-39o-edicion-del-festival-de-la-guitarra" />
        <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.8f1c9274dab2d174.466573746976616c206465206c6120477569746172726120323031375f6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.8f1c9274dab2d174.466573746976616c206465206c6120477569746172726120323031375f6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.8f1c9274dab2d174.466573746976616c206465206c6120477569746172726120323031375f6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.8f1c9274dab2d174.466573746976616c206465206c6120477569746172726120323031375f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2017-01-27T11:58-03"/>
        <meta property="article:modified_time"  content="2017-01-26T12:02-03"/>
        
            <meta property="article:section"        content="Espectaculos - Música"/>
        
        <meta property="article:tag"            content="Este sábado comienza la 39º edición del Festival de la Guitarra | El tradicional festival realizará su edición Nº 39 en las instalaciones 
del Parque Sarmiento, aunque a mitad de semana se trasladará al Centro 
Comunitario “Eduardo Bracaccini” de Nueva Roma “C” y la Plazoleta 
“Sueños de Libertad” de barrio Yapeyú, para volver al Parque en el fin 
de semana de cierre."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Este sábado comienza la 39º edición del Festival de la Guitarra" />
        <meta name="twitter:description"        content="El tradicional festival realizará su edición Nº 39 en las instalaciones 
del Parque Sarmiento, aunque a mitad de semana se trasladará al Centro 
Comunitario “Eduardo Bracaccini” de Nueva Roma “C” y la Plazoleta 
“Sueños de Libertad” de barrio Yapeyú, para volver al Parque en el fin 
de semana de cierre."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    body {background-color:#ffffff;}
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Viernes 27 de enero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            
<a id="login-button" class="menu-login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F19842%2Feste-sabado-comienza-la-39o-edicion-del-festival-de-la-guitarra%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    

                        
                        
                            <div class="row">
                                <div class="col-md-6">
                                    <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-01-16+21%3A48%3A56.384582" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
                                </div>
                                <div class="col-md-6">
                                    
    
    
        
            <div id="publi-24" data-ancho="550"  data-alto="100"
                class="publi  header-1" data-publicidad="24">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                                    
    

    
    

                                </div>
                            </div>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Deportes <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Espectaculos <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Interés General <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                                        
                                                            <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="dropdown">
                                                    <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                        Policiales <i class="fa fa-chevron-down"></i>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                        
                                                            <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                                        
                                                    </ul>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-19842">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Este sábado comienza la 39º edición del Festival de la Guitarra
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/87/musica">Música</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">27/01/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El tradicional festival realizará su edición Nº 39 en las instalaciones 
del Parque Sarmiento, aunque a mitad de semana se trasladará al Centro 
Comunitario “Eduardo Bracaccini” de Nueva Roma “C” y la Plazoleta 
“Sueños de Libertad” de barrio Yapeyú, para volver al Parque en el fin 
de semana de cierre.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://casildaya.com/download/multimedia.normal.8f1c9274dab2d174.466573746976616c206465206c6120477569746172726120323031375f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
                <div class="descripcion">
                    
                    Festival de la Guitarra 2017 
                </div>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>Este s&aacute;bado, a partir de las 21:30 horas, en Parque Sarmiento, comenzar&aacute; </span><br/><span>a desarrollarse la 39&ordm; edici&oacute;n del Festival de la Guitarra, organizado </span><br/><span>por el Prof. Juan Carlos Carreras, con la colaboraci&oacute;n de la Secretar&iacute;a </span><br/><span>de Educaci&oacute;n y Cultura de la Municipalidad de Casilda.</span><br/><br/><span>Este s&aacute;bado el espect&aacute;culo contar&aacute; con la participaci&oacute;n de Sape In Dance </span><br/><span>(Danzas Peruanas); Claudio Rom&aacute;n (Tangos Mel&oacute;dicos); Los hermanos Farley </span><br/><span>y el Acorde&oacute;n de Carlitos Giustini; el Grupo Destellos de Totoras; y a </span><br/><span>partir de las 00 horas se llevar&aacute; a cabo un Baile con Juan Carlos </span><br/><span>Carreras, El&iacute;as y su acorde&oacute;n, e invitados especiales.</span><br/><br/><span>Como cada a&ntilde;o, esta edici&oacute;n tambi&eacute;n rendir&aacute; homenaje a personalidades </span><br/><span>destacadas de la cultura local. El escenario de esta 39&ordm; edici&oacute;n llevar&aacute; </span><br/><span>el nombre de Rom&aacute;n Guarda, quien desde hace varios a&ntilde;os se encuentra el </span><br/><span>frente de la Banda de M&uacute;sica &ldquo;C&eacute;sar Mastroiacovo&rdquo;.</span><br/><br/><span>En la noche del domingo se presentar&aacute;n los alumnos de guitarra de la </span><br/><span>Asociaci&oacute;n Marchigiana a cargo de la Prof. Daniela Carreras; La peque&ntilde;a </span><br/><span>Lucha (Arequito); el Contrapunto de Malambo Casilda-C&oacute;rdoba que forman </span><br/><span>parte de un intercambio de amistad; la Academia Sentir Nativo; y el gran </span><br/><span>cierre a cargo de los cantores m&aacute;s populares: Los Tradicionales, El </span><br/><span>Negro Urraco, Juan Navas, entre otros. Con entrada libre y gratuita.</span><br/><br/><span>El mi&eacute;rcoles, el Festival se trasladar&aacute; al Centro Comunitario &ldquo;Eduardo </span><br/><span>Bracaccini&rdquo; de Nueva Roma &ldquo;C&rdquo;, donde comenzar&aacute; a partir de las 21 horas. </span><br/><span>Mientras que el jueves, se realizar&aacute; en la Plazoleta &ldquo;Sue&ntilde;os de </span><br/><span>Libertad&rdquo; de barrio Yapey&uacute;.</span><br/><br/><span>La fiesta seguir&aacute; el s&aacute;bado, otra vez en Parque Sarmiento, y finalizar&aacute; </span><br/><span>el domingo con el gran cierre de Los Moros.</span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            <div id="c31876964032"><section class="info-autor">
    <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
        <a href="http://casildaya.com/usuario/3/casildayacom"></a>
    </div>
    
    <div class="datos">
        <h2 class="nombre">
            <a href="http://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
        </h2>

        <div class="descripcion"></div>
    
        <div class="perfiles-sociales">
            
                
            
                
            
                
            
                
            
        </div>
    </div>
</section>
</div>
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/19842/este-sabado-comienza-la-39o-edicion-del-festival-de-la-guitarra"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-01-27T11:58">
                            
                                <meta itemprop="articleSection" content="Espectaculos - Música">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/19842/este-sabado-comienza-la-39o-edicion-del-festival-de-la-guitarra">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.grande.af12563ae929e3f7.466573746976616c206465206c6120477569746172726120323031375f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19825/los-musicos-casildenses-festejaron-su-dia">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.8a8470a1aa77bdb0.44c3ad612064656c204dc3ba7369636f20436173696c64656e736520315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19825/los-musicos-casildenses-festejaron-su-dia">Los músicos casildenses festejaron su día</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19800/area-de-la-mujer">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.a40e9c50ba002cb0.746d705f343538352d446961206465206c61204e6f2056696f6c656e636961205f6e6f726d616c2e4a5047.JPG"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19800/area-de-la-mujer">Trabajos del Área de la Mujer.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19805/horarios-de-misa-en-la-parroquia-san-pedro">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.897eb0077b79ccb6.506172726f717569615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19805/horarios-de-misa-en-la-parroquia-san-pedro">Horarios de Misa en la Parroquia San Pedro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19799/quinquela-solidaria">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.ba7396eaf4b46020.746d705f343538352d5175696e7175656c6120323031363133323736313238395f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19799/quinquela-solidaria">Quinquela solidaria.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19798/desarrollo-deportivo-en-verano">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.b789906de0d8c3b0.746d705f333830352d6465736172726f6c6c6f206465706f727469766f2d20675f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19798/desarrollo-deportivo-en-verano">Desarrollo Deportivo en Verano.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19829/sarasola-solicito-mas-intervencion-y-efectividad-a-la-brigada-de-drogas">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.af7f1989ab60df5c.53617261736f6c612043656e7369204cc3b370657a20426f6e6f6d6f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19829/sarasola-solicito-mas-intervencion-y-efectividad-a-la-brigada-de-drogas">Sarasola solicitó más intervención y efectividad a la Brigada de Drogas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19832/cine-para-calmar-el-calor">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.bf12f2983ca1cd0e.6d6f616e615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19832/cine-para-calmar-el-calor">Cine para calmar el calor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19809/tecnicos-de-la-utn-auditaron-la-obra-de-media-tension">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.9f1c78cf1e5380a5.54c3a9636e69636f73206465206c612055544e2072656c657661726f6e206c615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19809/tecnicos-de-la-utn-auditaron-la-obra-de-media-tension">Técnicos de la UTN auditaron la obra de media tensión.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


    
    
        
            <div id="publi-21" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-2" data-publicidad="21">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    


    

    
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19834/henn-propone-crear-una-aplicacion-de-celular-para-consultas-legislativas">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.a39ba186a6df4059.68656e6e5f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19834/henn-propone-crear-una-aplicacion-de-celular-para-consultas-legislativas">Henn propone crear una aplicación de celular para consultas legislativas</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19818/buscan-a-un-hombre-en-el-canal-candelaria">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.83e9e87837fd80e1.72656365697665645f31303135343339303231353139333132315f6d696e6961747572612e6a706567.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19818/buscan-a-un-hombre-en-el-canal-candelaria">Buscan  a un hombre en el Canal Candelaria.</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19822/hallaron-el-cuerpo-de-un-joven-en-el-canal-candelaria">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.a7697801f6862536.746d705f333333322d72656365697665645f31303135343339303231353139335f6d696e6961747572612e6a706567.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19822/hallaron-el-cuerpo-de-un-joven-en-el-canal-candelaria">Hallaron el cuerpo de un joven en el Canal Candelaria.</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19812/el-registro-civil-emitira-autorizaciones-para-los-viajes-de-menores-de-edad">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.b12d87e38139368b.4e7565766f206c6f63616c2064656c20526567697374726f20436976696c5f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19812/el-registro-civil-emitira-autorizaciones-para-los-viajes-de-menores-de-edad">El Registro Civil emitirá autorizaciones para los viajes de menores de edad.</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19801/sarasola-solicito-mayor-presencia-policial">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.84afa362ac2c2319.746d705f343538352d32303137303131372d53617261736f6c612d43656e73695f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19801/sarasola-solicito-mayor-presencia-policial">Sarasola solicitó mayor presencia policial.</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19797/evaluaron-la-implementacion-de-politicas-comerciales-para-combatir-el-juego-ileg">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.932ce73e6fa7a641.636f6d6261746972206a7565676f20696c6567616c5f6d696e6961747572612e6a706567.jpeg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19797/evaluaron-la-implementacion-de-politicas-comerciales-para-combatir-el-juego-ileg">Evaluaron la implementación de políticas comerciales para combatir el juego ilegal</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19807/festival-solidario-por-el-dia-del-musico-casildense">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.9b4e217a0cc300ea.466573746976616c2044c3ad612064656c204dc3ba7369636f20436173696c645f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19807/festival-solidario-por-el-dia-del-musico-casildense">Festival solidario por el Día del Músico Casildense.</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://casildaya.com/noticia/19839/sarasola-fue-recibido-por-el-subsecretario-de-seguridad-publica">
                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.876b8b4c7fbe5bfe.32303137303132342d53617261736f6c612053696d696c5f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19839/sarasola-fue-recibido-por-el-subsecretario-de-seguridad-publica">Sarasola fue recibido por el subsecretario de Seguridad Pública</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://casildaya.com/contacto">Contacto</a>
                                            
                                                <a href="http://casildaya.com/historial">Historial de noticias</a>
                                            
                                                <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                            
                                                <a href="http://casildaya.com/rss">RSS</a>
                                            
                                                <a href="http://panel.casildaya.com/user/registrarse">Registrarse</a>
                                            
                                                <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://casildaya.com/encuestas">Encuestas</a>
                                            
                                                <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                            
                                                <a href="http://casildaya.com/ediciones_impresas">Ediciones impresas</a>
                                            
                                                <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                            
                                                <a href="http://casildaya.com/videos">Videos</a>
                                            
                                                <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                            
                                                <a href="http://casildaya.com/clasificados">Clasificados</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:info@casildaya.com">info@casildaya.com</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.af12563ae929e3f7.466573746976616c206465206c6120477569746172726120323031375f6772616e64652e6a7067.jpg", "w":1600, "h":1131,
                    "title": "Festival de la Guitarra 2017" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://casildaya.com/load/_contar_visita", {type:"POST", data:{"contenido":19842} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://casildaya.com/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>
