






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Lista de heridos en el accidente sobre ruta 33.</title>
        <meta name="description" content="Se trata del siniestro vial entre dos micros sobre la Ruta 33 Km 779. Los heridos son 34,dos ingresaron al San Carlos, uno fue dado de alta. Las victimas fatales habrían ascendido a doce."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bae-celesteynaranja.min.css?v=17.2">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Lista de heridos en el accidente sobre ruta 33." />
        <meta property="og:description"         content="Se trata del siniestro vial entre dos micros sobre la Ruta 33 Km 779. Los heridos son 34,dos ingresaron al San Carlos, uno fue dado de alta. Las victimas fatales habrían ascendido a doce."/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/19975/lista-de-heridos-en-el-accidente-sobre-ruta-33" />
        <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg"/>
        
            <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg" />
            <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg"/>
        
        <meta property="article:published_time" content="2017-02-24T16:42-03"/>
        <meta property="article:modified_time"  content="2017-02-24T17:01-03"/>
        
            <meta property="article:section"        content="Generales"/>
        
        <meta property="article:tag"            content="Lista de heridos en el accidente sobre ruta 33. | Se trata del siniestro vial entre dos micros sobre la Ruta 33 Km 779. Los heridos son 34,dos ingresaron al San Carlos, uno fue dado de alta. Las victimas fatales habrían ascendido a doce."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Lista de heridos en el accidente sobre ruta 33." />
        <meta name="twitter:description"        content="Se trata del siniestro vial entre dos micros sobre la Ruta 33 Km 779. Los heridos son 34,dos ingresaron al San Carlos, uno fue dado de alta. Las victimas fatales habrían ascendido a doce."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Viernes 24 de febrero</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F19975%2Flista-de-heridos-en-el-accidente-sobre-ruta-33%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-02-24+19%3A56%3A46.355252" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-24" data-ancho="550"  data-alto="100"
                class="publi  header-1" data-publicidad="24">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Deportes <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Espectaculos <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Interés General <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Policiales <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-19975">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Lista de heridos en el accidente sobre ruta 33.
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/86/generales">Generales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">24/02/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                
                                                    Por:  <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Se trata del siniestro vial entre dos micros sobre la Ruta 33 Km 779. Los heridos son 34,dos ingresaron al San Carlos, uno fue dado de alta. Las victimas fatales habrían ascendido a doce.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>Hospital de emergencias Clemente &Aacute;lvarez .Diez heridos, una mujer no fue identificada, tendr&iacute;a aproximadamente 36 a&ntilde;os. <br/>1.&nbsp;&nbsp; &nbsp;Jaime Anelly. <br/>2.&nbsp;&nbsp; &nbsp;Giuvanettone Andrea. <br/>3.&nbsp;&nbsp; &nbsp;Fernandez Nilda. <br/>4.&nbsp;&nbsp; &nbsp;Ditler Andrea. <br/>5.&nbsp;&nbsp; &nbsp;Quarin Celso. <br/>6.&nbsp;&nbsp; &nbsp;Musso Georgina. <br/>7.&nbsp;&nbsp; &nbsp;Reggiardo Mar&iacute;a. <br/>8.&nbsp;&nbsp; &nbsp;Jimenez Francisco. <br/>9.&nbsp;&nbsp; &nbsp;Genga Mar&iacute;a Bel&eacute;n. <br/>10.&nbsp;&nbsp; &nbsp;Mujer no identificada. <br/>Hospital Centenario. Siete heridos. <br/>1.&nbsp;&nbsp; &nbsp;Acu&ntilde;a Melisa. <br/>2.&nbsp;&nbsp; &nbsp;Berni &Eacute;rica. <br/>3.&nbsp;&nbsp; &nbsp;Benvenutti Ivana. <br/>4.&nbsp;&nbsp; &nbsp;Ollacarisqueta Elina. <br/>5.&nbsp;&nbsp; &nbsp;Alvarez Hugo. ( Entro en el Eva Peron y fue deribado) <br/>6.&nbsp;&nbsp; &nbsp;Racca Jorge. <br/>7.&nbsp;&nbsp; &nbsp;Primavera Leandro. <br/>Hospital Carrasco. Cuatro Heridos. <br/>1.&nbsp;&nbsp; &nbsp;Lucheba Norberto. <br/>2.&nbsp;&nbsp; &nbsp;Robasi Alicia. <br/>3.&nbsp;&nbsp; &nbsp;Hars Gladys. <br/>4.&nbsp;&nbsp; &nbsp;Cano Noelia. <br/>Hospital Provincial. Siete Heridos. <br/>1.&nbsp;&nbsp; &nbsp;Barci M. Agustina. <br/>2.&nbsp;&nbsp; &nbsp;Tocanas Paola. <br/>3.&nbsp;&nbsp; &nbsp;Lionelli. Ana. <br/>4.&nbsp;&nbsp; &nbsp;Roldan M. Cecilia. <br/>5.&nbsp;&nbsp; &nbsp;Aguilar Ramon. <br/>6.&nbsp;&nbsp; &nbsp;Pautasso Jeison. <br/>7.&nbsp;&nbsp; &nbsp;Barbieri Milena. <br/>Hospital Eva Peron (Gdo Baigorria) <br/>1.&nbsp;&nbsp; &nbsp;Zarafini Teresa. <br/>2.&nbsp;&nbsp; &nbsp;Ruggieri Nicolas. <br/>3.&nbsp;&nbsp; &nbsp;Dalesandro Carina. <br/>Pami II. Un herido. <br/>1.&nbsp;&nbsp; &nbsp;Ciriveni Susana. <br/>Hospital Carrasco &nbsp;<br/>1.&nbsp;&nbsp; &nbsp;Lucheva Norberto. &nbsp;<br/>Hospital San Carlos, Casilda. Un accidentado oriundo de la localidad de Rosario de entre 20 y 30 a&ntilde;os&nbsp; que aun permanece internado, y el otro de Casilda de la misma edad aproximada. &nbsp;<br/>1.&nbsp;&nbsp; &nbsp;Luduena Claudio. <br/>2.&nbsp;&nbsp; &nbsp;Spott Nicolas. <br/>&nbsp;<br/>&nbsp;<br/>&nbsp;<br/>&nbsp;</p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/19975/lista-de-heridos-en-el-accidente-sobre-ruta-33"></div>
        
    </div>


                        
                        
                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-02-24T16:42">
                            
                                <meta itemprop="articleSection" content="Generales">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/19975/lista-de-heridos-en-el-accidente-sobre-ruta-33">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19928/entrega-de-subsidio-por-emergencia-hidrica">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.94c8761d4ef5b0e9.746d705f373130322d72656365697665645f31303135343436373834333235385f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19928/entrega-de-subsidio-por-emergencia-hidrica">Entrega de subsidio por emergencia hídrica.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19977/casildenses-se-levantan-contra-monticas">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.a5b89bba6ef50995.494d472d32303137303232342d5741303038335f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19977/casildenses-se-levantan-contra-monticas">Casildenses reclaman a Monticas.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19976/monticas-emitio-un-comunicado-despues-de-la-tragedia">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.86e8f865b016079f.746d705f363537312d72656365697665645f31303135343439343434333130335f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19976/monticas-emitio-un-comunicado-despues-de-la-tragedia">Monticas emitió un comunicado después de la tragedia.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19962/cese-de-actividades-en-el-hospital">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.926c3c8903bc9b15.746d705f353133342d72656365697665645f31303135343436373834333337385f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19962/cese-de-actividades-en-el-hospital">Nuevo cese de actividades en el Hospital.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19926/mural-en-el-complejo-para-la-tercera-edad">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.9474f063f2340ba1.43656e74726f2064652044c3ad6120486f72697a6f6e7465732070696e7461205f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19926/mural-en-el-complejo-para-la-tercera-edad">Mural en el Complejo para la Tercera Edad.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19943/un-call-center-para-el-san-carlos">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.aa379439dddddb8b.746d705f32353932302d303031373931363834312d313333343533353837365f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19943/un-call-center-para-el-san-carlos">Un call center para el San Carlos.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19972/cincuenta-y-cuatro-personas-dieron-vida-en-vida">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.b266861fbed6b9cb.746d705f31323434342d72656365697665645f313031353434393139333937305f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19972/cincuenta-y-cuatro-personas-dieron-vida-en-vida">Cincuenta y cuatro personas dieron vida en vida.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/19966/no-iniciara-el-ciclo-lectivo-2017">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.95e80c5460872b02.746d705f333434312d61756c612d7661636961313637373834333837365f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/19966/no-iniciara-el-ciclo-lectivo-2017">No iniciará el ciclo lectivo 2017</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            <div id="publi-21" data-ancho="360"  data-alto="170"
                class="publi  contenido-lateral-2" data-publicidad="21">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19929/fuerte-apoyo-para-emprendedores">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.8e6e4adcb96b320a.746d705f333936322d4675657274652061706f796f206120656d7072656e64655f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19929/fuerte-apoyo-para-emprendedores">Fuerte apoyo para Emprendedores.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19973/fatal-accidente-entre-dos-micros">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.8bbeea1f128021f1.494d475f32303137303232345f3132343730345f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19973/fatal-accidente-entre-dos-micros">Fatal accidente entre dos micros.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19934/el-gobierno-provincial-convoco-a-la-paritaria-municipal-para-el-viernes-17">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19934/el-gobierno-provincial-convoco-a-la-paritaria-municipal-para-el-viernes-17">El Gobierno Provincial convocó a la Paritaria Municipal para el viernes 17</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19924/controlan-geriatricos-buscando-mejorar-el-cuidado-de-los-adultos-mayores">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.84a3cd8d8ac2e127.32303137303231352d436f6e74726f6c2064652047657269c3a1747269636f735f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19924/controlan-geriatricos-buscando-mejorar-el-cuidado-de-los-adultos-mayores">Controlan geriátricos buscando mejorar el cuidado de los adultos mayores.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19925/abre-la-inscripcion-en-la-quinquela">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.bbcdd9fb06d281be.5175696e7175656c6120323031365f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19925/abre-la-inscripcion-en-la-quinquela">Abre la inscripción en la Quinquela.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19932/cinalli-pidio-exencion-en-las-facturas-de-agua-y-luz-para-los-usuarios-afectados">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.ad8f871e622552ad.63696e616c6c695f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19932/cinalli-pidio-exencion-en-las-facturas-de-agua-y-luz-para-los-usuarios-afectados">Cinalli pidió exención en las facturas de agua y luz para los usuarios afectados por las inundaciones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19933/el-profesorado-abre-la-inscripcion">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.b3b950d5b42eb02d.70726f6665736f7261646f6c6f676f5f6d696e6961747572612e706e67.png"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19933/el-profesorado-abre-la-inscripcion">El Profesorado abre la inscripción</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/19955/operativos-de-transito">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.9d0f055507db7c55.494d475f32303137303232305f3135333630325f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/19955/operativos-de-transito">Operativos de Tránsito.</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://casildaya.com/contacto">Contacto</a>
                                    
                                        <a href="http://casildaya.com/historial">Historial de noticias</a>
                                    
                                        <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://casildaya.com/rss">RSS</a>
                                    
                                        <a href="http://panel.casildaya.com/user/registrarse">Registrarse</a>
                                    
                                        <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://casildaya.com/encuestas">Encuestas</a>
                                    
                                        <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://casildaya.com/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://casildaya.com/videos">Videos</a>
                                    
                                        <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://casildaya.com/clasificados">Clasificados</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:info@casildaya.com">info@casildaya.com</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        //Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.819aaf568ff956fa.746d705f333233382d72656365697665645f31303135343439333538363635385f6e6f726d616c2e6a706567.jpeg", "w":540, "h":720,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://casildaya.com/load/_contar_visita", {type:"POST", data:{"contenido":19975} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://casildaya.com/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>
