











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Feria en invierno.</title>
        <meta name="description" content="La Subsecretaría de Producción de la Municipalidad de Casilda invita a la población a participar de la Feria de Emprendedores de Invierno, la que se realizará el próximo domingo 11 de junio, a partir de las 10 horas, en Plaza Casado de los Mástiles."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-06-02+11%3A45%3A44.016814" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/bae-celesteynaranja.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Feria en invierno." />
        <meta property="og:description"         content="La Subsecretaría de Producción de la Municipalidad de Casilda invita a la población a participar de la Feria de Emprendedores de Invierno, la que se realizará el próximo domingo 11 de junio, a partir de las 10 horas, en Plaza Casado de los Mástiles."/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/20644/feria-en-invierno" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.97b701e8251cfd8d.66657269615f6e6f726d616c2e4a5047.JPG"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://casildaya.com/download/multimedia.grande.b687f760b9c0c667.66657269615f6772616e64652e4a5047.JPG" />
                    
                    
                        <meta property="og:image:width" content="1600"/>
                        <meta property="og:image:height" content="1200"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-06-04T07:00-03"/>
        <meta property="article:modified_time"  content="2017-05-30T21:33-03"/>
        
            <meta property="article:section"        content="Generales"/>
        
        <meta property="article:tag"            content="Feria en invierno. | La Subsecretaría de Producción de la Municipalidad de Casilda invita a la población a participar de la Feria de Emprendedores de Invierno, la que se realizará el próximo domingo 11 de junio, a partir de las 10 horas, en Plaza Casado de los Mástiles."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Feria en invierno." />
        <meta name="twitter:description"        content="La Subsecretaría de Producción de la Municipalidad de Casilda invita a la población a participar de la Feria de Emprendedores de Invierno, la que se realizará el próximo domingo 11 de junio, a partir de las 10 horas, en Plaza Casado de los Mástiles."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Domingo 04 de junio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F20644%2Fferia-en-invierno%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-06-02+11%3A45%3A44.016814" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-24"
                     class="publi  header-1" data-publicidad="24">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-06-02+11%3A45%3A44.016814"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Deportes <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Espectaculos <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Interés General <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                                
                                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="dropdown">
                                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                                Policiales <i class="fa fa-chevron-down"></i>
                                            </a>
                                            <ul class="dropdown-menu">
                                                
                                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                                
                                            </ul>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-20644">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Feria en invierno.
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/86/generales">Generales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">04/06/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    Por:  <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Subsecretaría de Producción de la Municipalidad de Casilda invita a la población a participar de la Feria de Emprendedores de Invierno, la que se realizará el próximo domingo 11 de junio, a partir de las 10 horas, en Plaza Casado de los Mástiles.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://casildaya.com/download/multimedia.normal.97b701e8251cfd8d.66657269615f6e6f726d616c2e4a5047.JPG" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>Los emprendedores que quieran participar deben inscribirse en la </span><span>Subsecretar&iacute;a de Producci&oacute;n de la Municipalidad de Casilda, Buenos Aires </span><br/><span>2860, o v&iacute;a telef&oacute;nica al (3464) 421131, internos de 107 al 112, o v&iacute;a </span><span>correo electr&oacute;nico a </span><a href="/cdn-cgi/l/email-protection#493a2c2a393b262d3c2a2a202627092a283a20252d28672e263f67283b" rel="noopener noreferrer" target="_blank"><span class="__cf_email__" data-cfemail="8af9efe9faf8e5eeffe9e9e3e5e4cae9ebf9e3e6eeeba4ede5fca4ebf8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a><span> </span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/20644/feria-en-invierno"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-06-04T07:00">
                            
                                <meta itemprop="articleSection" content="Generales">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/20644/feria-en-invierno">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.grande.b687f760b9c0c667.66657269615f6772616e64652e4a5047.JPG">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20616/el-iapos-informo-los-beneficios-de-adherir-al-servicio-complementario">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20616/el-iapos-informo-los-beneficios-de-adherir-al-servicio-complementario">El Iapos informó los beneficios de adherir al Servicio Complementario.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20598/aguas-santafesinas-realiza-trabajos-en-la-ciudad">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.950a4f5f518f0d70.31383634333538315f31303135343734363334363334383132315f36353431315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20598/aguas-santafesinas-realiza-trabajos-en-la-ciudad">Aguas Santafesinas realiza trabajos en la ciudad.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20645/la-provincia-convoca-a-facilitadores-para-ensenar-tecnicas-de-reanimacion-cardio">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.aed0a526564a22db.617072656e6465722d7263702d73616c76612d76696461732d76697474616c2d5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20645/la-provincia-convoca-a-facilitadores-para-ensenar-tecnicas-de-reanimacion-cardio">La provincia convoca a facilitadores para enseñar técnicas de reanimación cardiopulmonar en escuelas secundarias.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20654/el-centro-de-dia-horizontes-festeja-su-7o-aniversario">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.aa6eb4662215dffe.43656e74726f2064652044c3ad6120486f72697a6f6e7465735f6e6f726d616c2e4a5047.JPG"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20654/el-centro-de-dia-horizontes-festeja-su-7o-aniversario">El Centro de Día “Horizontes” festeja su 7º aniversario.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20662/inscripcion-abierta-para-participar-de-escena-santafesina">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.93172a34b91d4949.657363656e612073616e7461666573696e6120636f6e766f6361746f7269615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20662/inscripcion-abierta-para-participar-de-escena-santafesina">Inscripción abierta para participar de Escena Santafesina.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20647/dia-internacional-de-accion-por-la-salud-de-la-mujer">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.b757ae4e0078e892.436861726c6120507320436974746164696e695f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20647/dia-internacional-de-accion-por-la-salud-de-la-mujer">Día Internacional de Acción por la Salud de la Mujer.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20646/9o-congreso-nacional-para-personas-con-diabetes-y-familiares">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.9f8c6c4fbc9f5b09.414449435f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20646/9o-congreso-nacional-para-personas-con-diabetes-y-familiares">9º Congreso Nacional para Personas con Diabetes y Familiares.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20649/recolector-de-sapem-herido-por-botella-rota">
                                                <img class="lazy" data-original="http://casildaya.com/download/multimedia.normal.afd292be4f81d683.4f7065726172696f20646520534150454d2068657269646f20315f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20649/recolector-de-sapem-herido-por-botella-rota">Recolector de SAPEM herido por botella rota.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            <div id="publi-21"
                     class="publi  contenido-lateral-2" data-publicidad="21">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20671/iapos-brindo-detalles-sobre-la-cobertura-de-traslado-interurbano-en-ambulancia">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.b010db6d9c5a5db9.4941504f532073616e74612066655f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20671/iapos-brindo-detalles-sobre-la-cobertura-de-traslado-interurbano-en-ambulancia">Iapos brindó detalles sobre la cobertura de traslado interurbano en ambulancia.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20639/desfile-de-los-jardines">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.9c1321c50a4bbc1b.31383833343738385f31303135343736373632323433333132315f31323536365f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20639/desfile-de-los-jardines">Desfile de los jardines.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20637/santa-fe-juega-2017">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.8ab077997fe4c1c2.53616e7461204665204a756567615f6d696e6961747572612e706e67.png"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20637/santa-fe-juega-2017">Santa Fe Juega 2017.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20642/nueve-familias-casildenses-tienen-su-casa-protegida">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.8431e395bff12f72.4e756576652066616d696c69617320636173696c64656e736573207469656e655f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20642/nueve-familias-casildenses-tienen-su-casa-protegida">Nueve familias casildenses tienen su casa protegida.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20638/controles-vehiculares">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.8ddc9b8cc1480ea5.4453435f303235365f6d696e6961747572612e4a5047.JPG"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20638/controles-vehiculares">Controles vehiculares.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20623/la-provincia-entrego-fondos-para-realizar-obras-en-el-dispensario-alberdi">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.aab186716e778ff3.616c62657264695f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20623/la-provincia-entrego-fondos-para-realizar-obras-en-el-dispensario-alberdi">La provincia entregó fondos para realizar obras en el Dispensario Alberdi.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20658/construyendo-salud">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.a2d1c56b9d530fe1.436f6e7374727579656e646f2053616c7564207920436173696c646120656e205f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20658/construyendo-salud">Construyendo Salud.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20619/como-obtener-un-turno-en-anses-y-para-que-tramites-es-necesario-solicitarlo">
                                            <img class="lazy" data-original="http://casildaya.com/download/multimedia.miniatura.94f02601b4e57105.616e736573206e756576615f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20619/como-obtener-un-turno-en-anses-y-para-que-tramites-es-necesario-solicitarlo">¿Cómo obtener un turno en ANSES y para qué tramites es necesario solicitarlo?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://casildaya.com/contacto">Contacto</a>
                                    
                                        <a href="http://casildaya.com/historial">Historial de noticias</a>
                                    
                                        <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                    
                                        <a href="http://casildaya.com/rss">RSS</a>
                                    
                                        <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://casildaya.com/encuestas">Encuestas</a>
                                    
                                        <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                    
                                        <a href="http://casildaya.com/ediciones_impresas">Ediciones impresas</a>
                                    
                                        <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                    
                                        <a href="http://casildaya.com/videos">Videos</a>
                                    
                                        <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                    
                                        <a href="http://casildaya.com/clasificados">Clasificados</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#0960676f66496a687a60656d687068276a6664"><span class="__cf_email__" data-cfemail="4c25222a230c2f2d3f2520282d352d622f2321">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b687f760b9c0c667.66657269615f6772616e64652e4a5047.JPG", "w":1600, "h":1200,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "20644";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>