











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>María Eugenia Schmuck presentó su lista acompañada por la precandidata casildense Adriana Tomas.</title>
        <meta name="description" content="María Eugenia Schmuck, precandidata a Diputada Nacional, quien encabeza la lista Sumemos por Santa Fe, la cual  integra la Casildense, Adriana Tomas, dio una conferencia de prensa donde presentó sus proyectos y visiones, además las acompañó el concejal Mauricio Plancich."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-07-24+11%3A57%3A16.047411" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="María Eugenia Schmuck presentó su lista acompañada por la precandidata casildense Adriana Tomas." />
        <meta property="og:description"         content="María Eugenia Schmuck, precandidata a Diputada Nacional, quien encabeza la lista Sumemos por Santa Fe, la cual  integra la Casildense, Adriana Tomas, dio una conferencia de prensa donde presentó sus proyectos y visiones, además las acompañó el concejal Mauricio Plancich."/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/21011/maria-eugenia-schmuck-presento-su-lista-acompanada-por-la-precandidata-casildens" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.afe30e8af8900ff3.6c2e5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://casildaya.com/download/multimedia.grande.8359f1cba073dd4f.6c2e5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="540"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-07-25T07:00-03"/>
        <meta property="article:modified_time"  content="2017-07-24T15:21-03"/>
        
            <meta property="article:section"        content="Interés General - Política"/>
        
        <meta property="article:tag"            content="María Eugenia Schmuck presentó su lista acompañada por la precandidata casildense Adriana Tomas. | María Eugenia Schmuck, precandidata a Diputada Nacional, quien encabeza la lista Sumemos por Santa Fe, la cual  integra la Casildense, Adriana Tomas, dio una conferencia de prensa donde presentó sus proyectos y visiones, además las acompañó el concejal Mauricio Plancich."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="María Eugenia Schmuck presentó su lista acompañada por la precandidata casildense Adriana Tomas." />
        <meta name="twitter:description"        content="María Eugenia Schmuck, precandidata a Diputada Nacional, quien encabeza la lista Sumemos por Santa Fe, la cual  integra la Casildense, Adriana Tomas, dio una conferencia de prensa donde presentó sus proyectos y visiones, además las acompañó el concejal Mauricio Plancich."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 25 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F21011%2Fmaria-eugenia-schmuck-presento-su-lista-acompanada-por-la-precandidata-casildens%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
            <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-07-24+11%3A57%3A16.047411" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
        </div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  header-1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-07-24+11%3A57%3A16.047411"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-21011">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                María Eugenia Schmuck presentó su lista acompañada por la precandidata casildense Adriana Tomas.
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/85/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">25/07/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">María Eugenia Schmuck, precandidata a Diputada Nacional, quien encabeza la lista Sumemos por Santa Fe, la cual  integra la Casildense, Adriana Tomas, dio una conferencia de prensa donde presentó sus proyectos y visiones, además las acompañó el concejal Mauricio Plancich.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="l." class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.afe30e8af8900ff3.6c2e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.afe30e8af8900ff3.6c2e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b0140ef883a8e8f4.6c2e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8359f1cba073dd4f.6c2e5f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p></p>
                                
    
    

                                
<p>Mar&iacute;a Eugenia Schmuck, quien encabeza la lista Sumemos por Santa Fe de precandidatos a Diputados Nacionales, dio una conferencia de prensa en Casilda donde no solo estuvo acompa&ntilde;ada por la precandidata local Adriana Tomas sino que tambi&eacute;n por el Dr. Mauricio Plancich, quien busca renovar su banca en el concejo.</p>
<p>En la misma dieron detalles sobre los proyectos que quiere impulsar desde el Congreso Nacional.</p>
<p>&ldquo;Hay mucho por hacer, buscamos renovar la pol&iacute;tica. Siempre son los mismos candidatos y nos animamos a apostar por m&aacute;s.&rdquo; Coment&oacute; Schmuck.</p>
<p>&ldquo;Santa Fe tiene que tener en el congreso representantes que defiendan los recursos provinciales y que est&eacute;n menos atados a decisiones que toman otros y que tengan la libertad suficiente para poder hacerlo sin recibir &oacute;rdenes del presidente, ex presidenta o gobernador.&rdquo;</p>
<p>Adem&aacute;s comentaron &nbsp;detalles sobre el recurrido que realizaron en &nbsp;el Barrio Nueva Roma D, del dialogo que obtuvieron con los vecinos y con una de las victimas del tr&aacute;gico accidente de Monticas.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/21011/maria-eugenia-schmuck-presento-su-lista-acompanada-por-la-precandidata-casildens"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-07-25T07:00">
                            
                                <meta itemprop="articleSection" content="Interés General - Política">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/21011/maria-eugenia-schmuck-presento-su-lista-acompanada-por-la-precandidata-casildens">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.grande.8359f1cba073dd4f.6c2e5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21010/plancich-presento-oficialmente-su-lista">
                                                <img alt="mp" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.9be09686c0c555f6.6d705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9be09686c0c555f6.6d705f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8694b6f81d39c98d.6d705f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a0d83767d2c34d86.6d705f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21010/plancich-presento-oficialmente-su-lista">Plancich presentó oficialmente su lista.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20987/pizzicotti-todos-piden-un-cambio-y-nosotros-lo-proponemos">
                                                <img alt="lo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9c54e134e507ebd.6c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9c54e134e507ebd.6c6f5f6e6f726d616c2e6a7067.jpg 480w, /download/multimedia.miniatura.a2cd7f75b41a893f.6c6f5f6d696e6961747572612e6a7067.jpg 180w" height="480" width="480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20987/pizzicotti-todos-piden-un-cambio-y-nosotros-lo-proponemos">Pizzicotti: “Todos piden un cambio y nosotros lo proponemos.”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20976/golosetti-queremos-recuperar-los-valores-que-nos-hicieron-sentir-orgullosos-de-s">
                                                <img alt="golo2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8400db776305fc03.676f6c6f325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8400db776305fc03.676f6c6f325f6e6f726d616c2e6a7067.jpg 780w, /download/multimedia.miniatura.8e67953a1046ace3.676f6c6f325f6d696e6961747572612e6a7067.jpg 240w" height="545" width="780" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20976/golosetti-queremos-recuperar-los-valores-que-nos-hicieron-sentir-orgullosos-de-s">Golosetti &quot;Queremos recuperar los valores que nos hicieron sentir orgullosos de ser casildenses.&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20975/bonis-si-los-vecinos-quieren-un-cambio-deben-votar-diferente">
                                                <img alt="manu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a03f121e239a1236.6d616e755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a03f121e239a1236.6d616e755f6e6f726d616c2e6a7067.jpg 419w, /download/multimedia.miniatura.be18b3a32e36fd84.6d616e755f6d696e6961747572612e6a7067.jpg 178w" height="423" width="419" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20975/bonis-si-los-vecinos-quieren-un-cambio-deben-votar-diferente">Bonis: “Si los vecinos quieren un cambio deben votar diferente.”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20988/alarma-en-casilda-por-graves-acusaciones-de-una-joven">
                                                <img alt="IMG-20170718-WA0041" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae047bb9d9972cc2.494d472d32303137303731382d5741303034315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae047bb9d9972cc2.494d472d32303137303731382d5741303034315f6e6f726d616c2e6a7067.jpg 711w, /download/multimedia.miniatura.bd22db30a53981a1.494d472d32303137303731382d5741303034315f6d696e6961747572612e6a7067.jpg 100w" height="1280" width="711" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20988/alarma-en-casilda-por-graves-acusaciones-de-una-joven">Alarma en Casilda por graves acusaciones de una joven.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20982/camion-popular-de-pescados-y-lacteos-en-casilda">
                                                <img alt="pescados" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.9500afac79d73bbe.7065736361646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9500afac79d73bbe.7065736361646f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b591f00ac4ce9874.7065736361646f735f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.846cd52293850a68.7065736361646f735f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20982/camion-popular-de-pescados-y-lacteos-en-casilda">Camión popular de pescados y lácteos en Casilda.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21004/se-entregaron-escrituras-a-familias-del-departamento-caseros">
                                                <img alt="20269866_10154938134468121_1508040904_n" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.8e1b5dd1ed5996ea.32303236393836365f31303135343933383133343436383132315f31353038305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e1b5dd1ed5996ea.32303236393836365f31303135343933383133343436383132315f31353038305f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8cb7a0290c2c19ca.32303236393836365f31303135343933383133343436383132315f31353038305f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.b09912fd421aa0d2.32303236393836365f31303135343933383133343436383132315f31353038305f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21004/se-entregaron-escrituras-a-familias-del-departamento-caseros">Se entregaron escrituras a familias del departamento Caseros </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/20974/el-casildense-leo-paz-volvio-a-subirse-a-lo-mas-alto-del-podio">
                                                <img alt="20197008_10213629204860091_800591726_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90620cf5df8b722f.32303139373030385f31303231333632393230343836303039315f38303035395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90620cf5df8b722f.32303139373030385f31303231333632393230343836303039315f38303035395f6e6f726d616c2e6a7067.jpg 624w, /download/multimedia.miniatura.a72ee8f0fffa3d94.32303139373030385f31303231333632393230343836303039315f38303035395f6d696e6961747572612e6a7067.jpg 117w" height="960" width="624" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/20974/el-casildense-leo-paz-volvio-a-subirse-a-lo-mas-alto-del-podio">El casildense Leo Paz volvió a subirse a lo más alto del podio.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  contenido-lateral-2" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20356/como-funciona-el-sistema-de-video-vigilancia-en-casilda">
                                            <img alt="video" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7f1264e2225d54d.766964656f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7f1264e2225d54d.766964656f5f6e6f726d616c2e6a7067.jpg 527w, /download/multimedia.miniatura.b85178af2f2fdee3.766964656f5f6d696e6961747572612e6a7067.jpg 190w" height="500" width="527" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20356/como-funciona-el-sistema-de-video-vigilancia-en-casilda">¿Cómo funciona el Sistema de Videovigilancia en Casilda?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20963/la-quinquela-tejio-con-un-fin-solidario">
                                            <img alt="tej" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92869f33aca16dc3.74656a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92869f33aca16dc3.74656a5f6e6f726d616c2e6a7067.jpg 624w, /download/multimedia.miniatura.a46fbdc2164f6907.74656a5f6d696e6961747572612e6a7067.jpg 240w" height="351" width="624" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20963/la-quinquela-tejio-con-un-fin-solidario">La Quinquela tejió con un fin solidario.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20997/se-le-dio-prision-preventiva-al-hombre-acusado-de-abusar-sexualmente-de-su-hija">
                                            <img alt="multimedia.normal.9747cff3fb4ae77c.46697363616cc3ad615f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7997af939cf0712.6d756c74696d656469612e6e6f726d616c2e39373437636666336662346165375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7997af939cf0712.6d756c74696d656469612e6e6f726d616c2e39373437636666336662346165375f6e6f726d616c2e6a7067.jpg 621w, /download/multimedia.miniatura.b5155f3cc052d40c.6d756c74696d656469612e6e6f726d616c2e39373437636666336662346165375f6d696e6961747572612e6a7067.jpg 240w" height="465" width="621" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20997/se-le-dio-prision-preventiva-al-hombre-acusado-de-abusar-sexualmente-de-su-hija">Se le dio prisión preventiva al hombre acusado de abuso sexual.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21000/el-plan-de-infraestructura-para-nueva-roma-llego-a-calle-pueyrredon">
                                            <img alt="Re estabilizado en Pueyrredon 1" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.958914c0a9d8b513.5265206573746162696c697a61646f20656e2050756579727265646f6e20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.958914c0a9d8b513.5265206573746162696c697a61646f20656e2050756579727265646f6e20315f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.87338e24e687ec53.5265206573746162696c697a61646f20656e2050756579727265646f6e20315f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a90da22f60931812.5265206573746162696c697a61646f20656e2050756579727265646f6e20315f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21000/el-plan-de-infraestructura-para-nueva-roma-llego-a-calle-pueyrredon">El Plan de Infraestructura para Nueva Roma llegó a calle Pueyrredón</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20986/entregaron-premio-ingenia-2017-a-jovenes-de-casilda">
                                            <img alt="in." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.943d56c8c5d6efb7.696e2e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.943d56c8c5d6efb7.696e2e5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.88b5e5a1bc6bd8d6.696e2e5f6d696e6961747572612e6a7067.jpg 240w" height="360" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20986/entregaron-premio-ingenia-2017-a-jovenes-de-casilda">Entregaron premio INGENIA 2017 a jóvenes de Casilda.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21005/concurso-crear-conciencia-pinta-bien">
                                            <img alt="Concurso de Murales" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.aa82f3860d52274f.436f6e637572736f206465204d7572616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa82f3860d52274f.436f6e637572736f206465204d7572616c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9d29b2444e8e627b.436f6e637572736f206465204d7572616c65735f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8a358969ea01b5a8.436f6e637572736f206465204d7572616c65735f6772616e64652e6a7067.jpg 1024w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21005/concurso-crear-conciencia-pinta-bien">Concurso: Crear Conciencia Pinta Bien </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21016/comenzo-la-reparacion-del-puente-de-bv-25-de-mayo-y-tucuman">
                                            <img alt="Comenzaron los trabajos en el puente de 25 de Mayo y Tucumán" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.bd273435b8894489.436f6d656e7a61726f6e206c6f732074726162616a6f7320656e20656c2070755f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd273435b8894489.436f6d656e7a61726f6e206c6f732074726162616a6f7320656e20656c2070755f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.b095e15609eb3281.436f6d656e7a61726f6e206c6f732074726162616a6f7320656e20656c2070755f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.8ca46d3c70346e4d.436f6d656e7a61726f6e206c6f732074726162616a6f7320656e20656c2070755f6772616e64652e6a706567.jpeg 1280w" height="960" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21016/comenzo-la-reparacion-del-puente-de-bv-25-de-mayo-y-tucuman">Comenzó la reparación del puente de Bv. 25 de Mayo y Tucumán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/20998/avanza-la-construccion-de-26-viviendas-en-nueva-roma-b">
                                            <img alt="Avanza la construcción de 26 viviendas en Nueva Roma B" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a6001681e1b9d06b.4176616e7a61206c6120636f6e73747275636369c3b36e2064652032362076695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6001681e1b9d06b.4176616e7a61206c6120636f6e73747275636369c3b36e2064652032362076695f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b2731d625e90271d.4176616e7a61206c6120636f6e73747275636369c3b36e2064652032362076695f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.913affac2f64d13f.4176616e7a61206c6120636f6e73747275636369c3b36e2064652032362076695f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/20998/avanza-la-construccion-de-26-viviendas-en-nueva-roma-b">Avanza la construcción de 26 viviendas en Nueva Roma B</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#81e8efe7eec1e2e0f2e8ede5e0f8e0afe2eeec"><span class="__cf_email__" data-cfemail="056c6b636a456664766c6961647c642b666a68">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.8359f1cba073dd4f.6c2e5f6772616e64652e6a7067.jpg",
                    "w":960,
                    "h":540,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        event.preventDefault();
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "21011";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>