












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Continúa la investigación por el caso de abuso sexual y embarazo de una menor de edad.</title>
        <meta name="description" content="Una menor de 13 años dió a luz en la jornada del día jueves a un bebé prematuro en el Hospital San Carlos de Casilda. La justicia investiga el caso y el principal sospechoso sería un masculino de aproximadamente 55 años."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2018-02-04+06%3A00%3A01.004509" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/bae-celesteynaranja.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Continúa la investigación por el caso de abuso sexual y embarazo de una menor de edad." />
        <meta property="og:description"         content="Una menor de 13 años dió a luz en la jornada del día jueves a un bebé prematuro en el Hospital San Carlos de Casilda. La justicia investiga el caso y el principal sospechoso sería un masculino de aproximadamente 55 años."/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/22212/continua-la-investigacion-por-el-caso-de-abuso-sexual-y-embarazo-de-una-menor-de" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="772"/>
                        <meta property="og:image:height" content="435"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-02-05T12:02-03"/>
        <meta property="article:modified_time"  content="2018-02-05T12:20-03"/>
        
            <meta property="article:section"        content="Generales"/>
        
        <meta property="article:tag"            content="Continúa la investigación por el caso de abuso sexual y embarazo de una menor de edad. | Una menor de 13 años dió a luz en la jornada del día jueves a un bebé prematuro en el Hospital San Carlos de Casilda. La justicia investiga el caso y el principal sospechoso sería un masculino de aproximadamente 55 años."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Continúa la investigación por el caso de abuso sexual y embarazo de una menor de edad." />
        <meta name="twitter:description"        content="Una menor de 13 años dió a luz en la jornada del día jueves a un bebé prematuro en el Hospital San Carlos de Casilda. La justicia investiga el caso y el principal sospechoso sería un masculino de aproximadamente 55 años."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 05 de febrero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F22212%2Fcontinua-la-investigacion-por-el-caso-de-abuso-sexual-y-embarazo-de-una-menor-de%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2018-02-04+06%3A00%3A01.004509" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2018-02-04+06%3A00%3A01.004509" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2018-02-04+06%3A00%3A01.004509"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-22212">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Continúa la investigación por el caso de abuso sexual y embarazo de una menor de edad.
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/86/generales">Generales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Una menor de 13 años dió a luz en la jornada del día jueves a un bebé prematuro en el Hospital San Carlos de Casilda. La justicia investiga el caso y el principal sospechoso sería un masculino de aproximadamente 55 años.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>La Justicia contin&uacute;a investigando un caso de abuso sexual ocurrido en la vecina localidad de Los Molinos, del que fue v&iacute;ctima una menor de tan solo 12 a&ntilde;os de edad &nbsp;que result&oacute; embarazada.</p>
                                
    
    

                                
<p>La ni&ntilde;a, que hoy tiene 13 a&ntilde;os, di&oacute; a luz en la jornada de este jueves a un beb&eacute; prematuro en el Hospital San Carlos de nuestra localidad, el cual fue derivado al Hospital Provincial de Rosario donde evoluciona favorablemente.&nbsp;</p>
<p>El acusado ser&iacute;a un masculino mayor de edad, de aproximadamente 55 a&ntilde;os y la investigaci&oacute;n se encuentra a cargo del Fiscal del Ministerio P&uacute;blico de la Acusaci&oacute;n de Casilda, Juan Pablo Ba&ntilde;os y habr&iacute;a iniciado a ra&iacute;z de la denuncia de la madre de la menor.&nbsp;</p>
<p>Desde la producci&oacute;n de Casilda Ya se decidi&oacute; no difundir direcciones, nombres o siglas, con el objetivo de proteger la identidad de la v&iacute;ctima.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/22212/continua-la-investigacion-por-el-caso-de-abuso-sexual-y-embarazo-de-una-menor-de"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-02-05T12:02">
                            
                                <meta itemprop="articleSection" content="Generales">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/22212/continua-la-investigacion-por-el-caso-de-abuso-sexual-y-embarazo-de-una-menor-de">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22189/comenzo-el-traslado-de-vehiculos-al-nuevo-deposito-judicial">
                                                <img alt="FB_IMG_1517146147316" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c18a5ad0ed3884d.46425f494d475f313531373134363134373331365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c18a5ad0ed3884d.46425f494d475f313531373134363134373331365f6e6f726d616c2e6a7067.jpg 552w, /download/multimedia.miniatura.a8ae0a2c8628d12c.46425f494d475f313531373134363134373331365f6d696e6961747572612e6a7067.jpg 400w" height="368" width="552" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22189/comenzo-el-traslado-de-vehiculos-al-nuevo-deposito-judicial">Comenzó el traslado de vehículos al nuevo Depósito Judicial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22204/intento-denunciar-un-acoso-en-un-colectivo-y-se-descargo-en-las-redes-sociales">
                                                <img alt="IMG_20180204_150932" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90437cdb163272d7.494d475f32303138303230345f3135303933325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90437cdb163272d7.494d475f32303138303230345f3135303933325f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.801ee27c6ef14594.494d475f32303138303230345f3135303933325f6d696e6961747572612e6a7067.jpg 400w" height="293" width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22204/intento-denunciar-un-acoso-en-un-colectivo-y-se-descargo-en-las-redes-sociales">Intentó denunciar un acoso en un colectivo y se descargó en las redes sociales.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22190/se-conocieron-los-ganadores-del-concurso-casilda-navidena">
                                                <img alt="FB_IMG_1517146308693" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b19a56226a805c59.46425f494d475f313531373134363330383639335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b19a56226a805c59.46425f494d475f313531373134363330383639335f6e6f726d616c2e6a7067.jpg 552w, /download/multimedia.miniatura.b41a71c6ca6a4ea1.46425f494d475f313531373134363330383639335f6d696e6961747572612e6a7067.jpg 400w" height="368" width="552" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22190/se-conocieron-los-ganadores-del-concurso-casilda-navidena">Se conocieron los ganadores del Concurso “Casilda Navideña”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22192/la-interesindical-casilda-toma-nuevas-medidas">
                                                <img alt="IMG_20171218_110036059" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.852e2bc69a6771ca.494d475f32303137313231385f3131303033363035395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.852e2bc69a6771ca.494d475f32303137313231385f3131303033363035395f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a1c0bce40f877ea0.494d475f32303137313231385f3131303033363035395f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a1c55eb9692e0dd0.494d475f32303137313231385f3131303033363035395f6772616e64652e6a7067.jpg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22192/la-interesindical-casilda-toma-nuevas-medidas">La Intersindical Casilda toma nuevas medidas.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22188/la-intersindical-marchara-en-rosario">
                                                <img alt="IMG_20171207_080647" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.ac30afc3a5095b93.494d475f32303137313230375f3038303634375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac30afc3a5095b93.494d475f32303137313230375f3038303634375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a164f22eb4023efd.494d475f32303137313230375f3038303634375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8b7376a77f7f1f9c.494d475f32303137313230375f3038303634375f6772616e64652e6a7067.jpg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22188/la-intersindical-marchara-en-rosario">La Intersindical marchará en Rosario.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22194/se-recepcionan-planillas-para-becas-universitarias-terciarias-2018">
                                                <img alt="FB_IMG_1517407285696" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba3fb0b0f9c51445.46425f494d475f313531373430373238353639365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba3fb0b0f9c51445.46425f494d475f313531373430373238353639365f6e6f726d616c2e6a7067.jpg 552w, /download/multimedia.miniatura.8fd98025f0bb7f32.46425f494d475f313531373430373238353639365f6d696e6961747572612e6a7067.jpg 400w" height="327" width="552" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22194/se-recepcionan-planillas-para-becas-universitarias-terciarias-2018">Se recepcionan planillas para becas universitarias – terciarias 2018</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22201/impuesto-inmobiliario-rural-2018-se-puede-retirar-la-primera-cuota">
                                                <img alt="IMG_20180204_130614" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fe678702fe9fbce.494d475f32303138303230345f3133303631345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8fe678702fe9fbce.494d475f32303138303230345f3133303631345f6e6f726d616c2e6a7067.jpg 708w, /download/multimedia.miniatura.bf2b8e2d79dccc4d.494d475f32303138303230345f3133303631345f6d696e6961747572612e6a7067.jpg 400w" height="465" width="708" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22201/impuesto-inmobiliario-rural-2018-se-puede-retirar-la-primera-cuota">Impuesto Inmobiliario Rural 2018: se puede retirar la primera cuota</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/22193/el-40-festival-de-la-guitarra-llega-a-barrio-nueva-roma">
                                                <img alt="FB_IMG_1517406998525" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b51759327cce5060.46425f494d475f313531373430363939383532355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b51759327cce5060.46425f494d475f313531373430363939383532355f6e6f726d616c2e6a7067.jpg 552w, /download/multimedia.miniatura.8216f2a94c257668.46425f494d475f313531373430363939383532355f6d696e6961747572612e6a7067.jpg 400w" height="389" width="552" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/22193/el-40-festival-de-la-guitarra-llega-a-barrio-nueva-roma">El 40° Festival de la Guitarra llega a Barrio Nueva Roma</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/22198/corte-de-energia-electrica-de-emergencia">
                                            <img alt="epe" class="img-responsive lazyload" data-alto-grande="500" data-ancho-grande="888" data-sizes="auto" data-src="/download/multimedia.normal.a7f1283b3ba29512.6570655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7f1283b3ba29512.6570655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9e3208eae3f937f7.6570655f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a70447d31ba9a0b6.6570655f6772616e64652e6a7067.jpg 888w" height="500" width="888" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/22198/corte-de-energia-electrica-de-emergencia">Corte de energía eléctrica de emergencia.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/22200/el-finde-de-carnaval-se-vivira-a-pleno-en-casilda">
                                            <img alt="Expo Peatonal 02-17" class="img-responsive lazyload" data-alto-grande="834" data-ancho-grande="1042" data-sizes="auto" data-src="/download/multimedia.normal.9860eeebb3cf83fa.4578706f20506561746f6e616c2030322d31375f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9860eeebb3cf83fa.4578706f20506561746f6e616c2030322d31375f6e6f726d616c2e6a706567.jpeg 843w, /download/multimedia.miniatura.aac3a5a773ad6277.4578706f20506561746f6e616c2030322d31375f6d696e6961747572612e6a706567.jpeg 375w, /download/multimedia.grande.a73edaa40a9a6184.4578706f20506561746f6e616c2030322d31375f6772616e64652e6a706567.jpeg 1042w" height="834" width="1042" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/22200/el-finde-de-carnaval-se-vivira-a-pleno-en-casilda">El finde de Carnaval se vivirá a pleno en Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/22196/cine-gratuito-para-todos-los-gustos-en-teatro-dante">
                                            <img alt="Teatro Dante" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1aaaee280955024.54656174726f2044616e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1aaaee280955024.54656174726f2044616e74655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8595fd514024612b.54656174726f2044616e74655f6d696e6961747572612e6a7067.jpg 240w" height="467" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/22196/cine-gratuito-para-todos-los-gustos-en-teatro-dante">Cine gratuito para todos los gustos en Teatro Dante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/22203/cine-a-cielo-abierto-y-debate-en-plaza-de-los-mastiles">
                                            <img alt="Cine a cielo abierto y debate" class="img-responsive lazyload" data-alto-grande="903" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.87bdbb8496a1cbce.43696e652061206369656c6f206162696572746f2079206465626174655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.87bdbb8496a1cbce.43696e652061206369656c6f206162696572746f2079206465626174655f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.b1b81a6ac5085567.43696e652061206369656c6f206162696572746f2079206465626174655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bf439e71eacde0b1.43696e652061206369656c6f206162696572746f2079206465626174655f6772616e64652e6a706567.jpeg 1280w" height="903" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/22203/cine-a-cielo-abierto-y-debate-en-plaza-de-los-mastiles">Cine a cielo abierto y Debate en Plaza de los Mástiles.</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d3babdb5bc93b0b2a0babfb7b2aab2fdb0bcbe"><span class="__cf_email__" data-cfemail="40292e262f00232133292c242139216e232f2d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg",
                    "w":772,
                    "h":435,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "22212";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>