












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>El Programa Bien Activos tendrá su encuentro mensual </title>
        <meta name="description" content="Este sábado 7 de julio tendrá lugar el encuentro mensual del programa 
dirigido a los adultos mayores que fue gestionado por el Municipio de 
Casilda ante el Ministerio de Desarrollo Social de la Nación. Será en 
Vecinal Alberdi. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2018-07-04+10%3A23%3A59.975146" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-celesteynaranja.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="El Programa Bien Activos tendrá su encuentro mensual " />
        <meta property="og:description"         content="Este sábado 7 de julio tendrá lugar el encuentro mensual del programa 
dirigido a los adultos mayores que fue gestionado por el Municipio de 
Casilda ante el Ministerio de Desarrollo Social de la Nación. Será en 
Vecinal Alberdi. "/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/23198/el-programa-bien-activos-tendra-su-encuentro-mensual" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="724"/>
                        <meta property="og:image:height" content="902"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-07-05T08:04-03"/>
        <meta property="article:modified_time"  content="2018-07-05T08:06-03"/>
        
            <meta property="article:section"        content="Generales"/>
        
        <meta property="article:tag"            content="El Programa Bien Activos tendrá su encuentro mensual  | Este sábado 7 de julio tendrá lugar el encuentro mensual del programa 
dirigido a los adultos mayores que fue gestionado por el Municipio de 
Casilda ante el Ministerio de Desarrollo Social de la Nación. Será en 
Vecinal Alberdi. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Programa Bien Activos tendrá su encuentro mensual " />
        <meta name="twitter:description"        content="Este sábado 7 de julio tendrá lugar el encuentro mensual del programa 
dirigido a los adultos mayores que fue gestionado por el Municipio de 
Casilda ante el Ministerio de Desarrollo Social de la Nación. Será en 
Vecinal Alberdi. "/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 05 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F23198%2Fel-programa-bien-activos-tendra-su-encuentro-mensual%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2018-07-04+10%3A23%3A59.975146" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2018-07-04+10%3A23%3A59.975146" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2018-07-04+10%3A23%3A59.975146"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-23198">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El Programa Bien Activos tendrá su encuentro mensual 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/86/generales">Generales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este sábado 7 de julio tendrá lugar el encuentro mensual del programa 
dirigido a los adultos mayores que fue gestionado por el Municipio de 
Casilda ante el Ministerio de Desarrollo Social de la Nación. Será en 
Vecinal Alberdi. </div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="El Programa Bien Activos tendrá su encuentro mensual (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg 724w, /download/multimedia.miniatura.a9663567aa5d2156.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6d696e6961747572612e6a7067.jpg 240w" height="902" width="724" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p></p>
                                
    
    

                                
<p><br/>El programa Bien Activos tiene como objetivo principal brindarles a&nbsp;<br/>nuestros adultos mayores la posibilidad de realizar distintos talleres y&nbsp;<br/>actividades f&iacute;sicas, que tienen que ver con promover la salud, el&nbsp;<br/>esparcimiento y el cuidado, y podr&aacute; acceder al mismo cualquier persona&nbsp;<br/>mayor de sesenta a&ntilde;os, de forma totalmente gratuita.&nbsp;</p>
<p>El programa se desarrolla en tres espacios de la ciudad,&nbsp;<br/>estrat&eacute;gicamente ubicados en tres barrios, la Vecinal Granaderos a&nbsp;<br/>Caballo (San Lorenzo 1215), en Vecinal Nueva Roma, (Chile 2421), y en&nbsp;<br/>Vecinal Alberdi, (Padre Manuel 2356). Las actividades se desarrollar&aacute;n&nbsp;<br/>hasta el mes de noviembre de este a&ntilde;o.&nbsp;</p>
<p>En cada lugar, los encuentros se realizan dos veces por semana, por la&nbsp;<br/>ma&ntilde;ana o por la tarde, y se dividen en dos bloques de 45 minutos cada&nbsp;<br/>uno. Estos bloques consisten en diferentes actividades f&iacute;sicas (de baja&nbsp;<br/>intensidad, movilidad general, elongaci&oacute;n, caminatas, ejercicios con&nbsp;<br/>elementos, circuitos) y actividades l&uacute;dico-recreativas (kermes, juegos&nbsp;<br/>did&aacute;cticos, motricidad fina, juegos para entrenar el equilibrio y la&nbsp;<br/>coordinaci&oacute;n, juegos para integraci&oacute;n de grupo, entre otras). Se trabaja&nbsp;<br/>con esferas, pelotas blandas de diferentes tama&ntilde;os, pelotas de tenis,&nbsp;<br/>aros, colchonetas, bandas el&aacute;sticas, bastones, sogas y pesas livianas.&nbsp;</p>
<p>Adem&aacute;s de la actividad semanal, los &uacute;ltimos s&aacute;bados de cada mes tendr&aacute;&nbsp;<br/>lugar un encuentro recreativo, de unas tres horas de duraci&oacute;n,&nbsp;<br/>consistente en mateada, kermes, juegos al aire libre, actividades&nbsp;<br/>integrativas con familiares, juegos de cartas y de mesa, baile, m&uacute;sica y&nbsp;<br/>actividades relacionadas con su infancia, t&oacute;mbola, caminatas; los cuales&nbsp;<br/>se desarrollar&aacute;n en distintos espacios de la ciudad, dependiendo de la&nbsp;<br/>disponibilidad y las condiciones clim&aacute;ticas.&nbsp;</p>
<p>En esta oportunidad, el encuentro mensual se desarrollar&aacute; este s&aacute;bado 7&nbsp;<br/>de julio, a partir de las 10 horas, en la sede de la Vecinal Alberdi,&nbsp;<br/>sita en Padre Manuel 2346.&nbsp;</p>
<p>Todas aquellas personas que est&eacute;n interesadas en participar del programa&nbsp;<br/>&ldquo;Bien Activos&rdquo;, tanto hombres como mujeres a partir de los sesenta a&ntilde;os,&nbsp;<br/>pueden inscribirse en cada uno de los lugares indicados, en los horarios&nbsp;<br/>habituales de atenci&oacute;n al p&uacute;blico.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/23198/el-programa-bien-activos-tendra-su-encuentro-mensual"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-07-05T08:04">
                            
                                <meta itemprop="articleSection" content="Generales">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/23198/el-programa-bien-activos-tendra-su-encuentro-mensual">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23161/se-solicita-informacion-sobre-el-paradero-de-leila-mariana-aguirre">
                                                <img alt="de" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a2fe21e4c713c4df.64655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a2fe21e4c713c4df.64655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bbea61c4fb75657c.64655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.96533b641bb2a148.64655f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23161/se-solicita-informacion-sobre-el-paradero-de-leila-mariana-aguirre">Se solicita información sobre el paradero de Leila Mariana Aguirre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23169/estudiantes-reclaman-por-irregularidades-en-el-medio-boleto-estudiantil">
                                                <img alt="medio boleto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg 642w, /download/multimedia.miniatura.bd9496ca568e2992.6d6564696f20626f6c65746f5f6d696e6961747572612e6a7067.jpg 240w" height="361" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23169/estudiantes-reclaman-por-irregularidades-en-el-medio-boleto-estudiantil">Estudiantes reclaman por irregularidades en el medio boleto estudiantil.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23164/se-solicita-informacion-sobre-el-paradero-de-agustina-belen-martinez">
                                                <img alt="pe" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="2560" data-sizes="auto" data-src="/download/multimedia.normal.a1ec6e11e8552db8.70655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a1ec6e11e8552db8.70655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a7167e02dd5dbefb.70655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.8a2308f716133153.70655f6772616e64652e6a706567.jpeg 2560w" height="1440" width="2560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23164/se-solicita-informacion-sobre-el-paradero-de-agustina-belen-martinez">Se solicita información sobre el paradero de Agustina Belén Martínez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23182/casilda-participo-en-encuentro-sobre-patrimonio-cultural-en-mar-del-plata">
                                                <img alt="Casilda participó en Encuentro sobre Patrimonio Cultural en Mar del Plata 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92042fe235b4ee4f.436173696c6461207061727469636970c3b320656e20456e6375656e74726f205f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.92042fe235b4ee4f.436173696c6461207061727469636970c3b320656e20456e6375656e74726f205f6e6f726d616c2e4a5047.JPG 774w, /download/multimedia.miniatura.8a7894860656530a.436173696c6461207061727469636970c3b320656e20456e6375656e74726f205f6d696e6961747572612e4a5047.JPG 225w" height="1032" width="774" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23182/casilda-participo-en-encuentro-sobre-patrimonio-cultural-en-mar-del-plata">Casilda participó en Encuentro sobre Patrimonio Cultural en Mar del  Plata </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23175/este-martes-se-sortearan-viviendas-para-familias-casildenses">
                                                <img alt="leone y sarasola" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.9e6fe01ce55ef7ba.6c656f6e6520792073617261736f6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e6fe01ce55ef7ba.6c656f6e6520792073617261736f6c615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a91ec4352ba8f53d.6c656f6e6520792073617261736f6c615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8cddf9cdc58cf05e.6c656f6e6520792073617261736f6c615f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23175/este-martes-se-sortearan-viviendas-para-familias-casildenses">Este martes se sortearan viviendas para familias casildenses.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23184/se-solicita-informacion-sobre-el-paradero-de-ludmila-belen-romero">
                                                <img alt="lud" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c8a9df300561c71.6c75645f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c8a9df300561c71.6c75645f6e6f726d616c2e6a706567.jpeg 716w, /download/multimedia.miniatura.afec6610fcd8c5b2.6c75645f6d696e6961747572612e6a706567.jpeg 400w" height="493" width="716" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23184/se-solicita-informacion-sobre-el-paradero-de-ludmila-belen-romero">Se solicita información sobre el paradero de Ludmila Belén Romero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23151/se-solicita-informacion-sobre-el-paradero-de-ambar-monzon">
                                                <img alt="ambar" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.90620b3838e4af50.616d6261725f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.90620b3838e4af50.616d6261725f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.97fc28aeb20b06d1.616d6261725f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.ad72428be31ccc43.616d6261725f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23151/se-solicita-informacion-sobre-el-paradero-de-ambar-monzon">Se solicita información sobre el paradero de Ámbar Monzón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/23167/presentaron-al-concejo-una-iniciativa-para-crear-un-regimen-social-de-multas">
                                                <img alt="rms" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f1c878896c41b93.726d735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f1c878896c41b93.726d735f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.83b5343270e71e30.726d735f6d696e6961747572612e6a7067.jpg 400w" height="704" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/23167/presentaron-al-concejo-una-iniciativa-para-crear-un-regimen-social-de-multas">Presentaron al concejo una iniciativa para crear un Régimen Social de Multas.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23166/feriado-del-29-de-junio">
                                            <img alt="San Pedro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b149158e1e7d6e5e.53616e20506564726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b149158e1e7d6e5e.53616e20506564726f5f6e6f726d616c2e6a7067.jpg 275w, /download/multimedia.miniatura.b8c0cac5ace27e00.53616e20506564726f5f6d696e6961747572612e6a7067.jpg 129w" height="383" width="275" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23166/feriado-del-29-de-junio">Feriado del 29 de junio.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23127/el-miercoles-27-las-oficinas-de-la-anses-permaneceran-cerrada">
                                            <img alt="anses nueva" class="img-responsive lazyload" data-alto-grande="500" data-ancho-grande="888" data-sizes="auto" data-src="/download/multimedia.normal.8622b30dfb635009.616e736573206e756576615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8622b30dfb635009.616e736573206e756576615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.94f02601b4e57105.616e736573206e756576615f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a38f5afb28b2443a.616e736573206e756576615f6772616e64652e6a7067.jpg 888w" height="500" width="888" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23127/el-miercoles-27-las-oficinas-de-la-anses-permaneceran-cerrada">El miércoles 27 las oficinas de la ANSES permanecerán cerradas. </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23174/los-jubilados-pueden-solicitar-el-cambio-de-lugar-de-cobro-de-sus-haberes">
                                            <img alt="jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f8793f38e058d04.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f8793f38e058d04.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 308w, /download/multimedia.miniatura.9a682cf7f0bf6795.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 240w" height="216" width="308" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23174/los-jubilados-pueden-solicitar-el-cambio-de-lugar-de-cobro-de-sus-haberes">Los jubilados pueden solicitar el cambio de lugar de cobro de sus haberes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23165/prorrogan-el-plazo-de-la-emergencia-agropecuaria">
                                            <img alt="emergencia agropecuaria (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a84ae686d18eee39.656d657267656e636961206167726f7065637561726961202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a84ae686d18eee39.656d657267656e636961206167726f7065637561726961202831295f6e6f726d616c2e6a7067.jpg 970w, /download/multimedia.miniatura.be7132d280f98bcf.656d657267656e636961206167726f7065637561726961202831295f6d696e6961747572612e6a7067.jpg 400w" height="550" width="970" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23165/prorrogan-el-plazo-de-la-emergencia-agropecuaria">Prorrogan el plazo de la Emergencia Agropecuaria </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23159/continua-avanzando-la-obra-de-la-circunvalar-norte">
                                            <img alt="Sarasola Lifschitz Circunvalar Norte 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9c5ee61bd4433b8.53617261736f6c61204c696673636869747a2043697263756e76616c6172204e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b9c5ee61bd4433b8.53617261736f6c61204c696673636869747a2043697263756e76616c6172204e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a5cbbf183139f9f4.53617261736f6c61204c696673636869747a2043697263756e76616c6172204e5f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23159/continua-avanzando-la-obra-de-la-circunvalar-norte">Continúa avanzando  la obra de la Circunvalar Norte</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23191/se-sortearon-26-viviendas-en-casilda">
                                            <img alt="so" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.900feab3aeb7fd77.736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.900feab3aeb7fd77.736f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.aaa735ee45557753.736f5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23191/se-sortearon-26-viviendas-en-casilda">Se sortearon 26 viviendas en Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23130/primer-encuentro-internacional-ciudades-territorio-y-patrimonio-cultural">
                                            <img alt="Primer Encuentro Internacional Ciudades, Territorio y Patrimonio Cultural" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a965b09e06e9e546.5072696d657220456e6375656e74726f20496e7465726e6163696f6e616c20435f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a965b09e06e9e546.5072696d657220456e6375656e74726f20496e7465726e6163696f6e616c20435f6d696e6961747572612e6a7067.jpg 318w" height="329" width="318" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23130/primer-encuentro-internacional-ciudades-territorio-y-patrimonio-cultural">Primer Encuentro Internacional Ciudades, Territorio y Patrimonio  Cultural </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/23160/casilda-realizo-el-primer-censo-de-poblacion-canina">
                                            <img alt="Primer Censo de Población Canina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba7d8d17e7f849a5.5072696d65722043656e736f20646520506f626c616369c3b36e2043616e696e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba7d8d17e7f849a5.5072696d65722043656e736f20646520506f626c616369c3b36e2043616e696e5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a46ac0ae9e39b923.5072696d65722043656e736f20646520506f626c616369c3b36e2043616e696e5f6d696e6961747572612e6a7067.jpg 400w" height="549" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/23160/casilda-realizo-el-primer-censo-de-poblacion-canina">Casilda realizó el Primer Censo de población canina </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#fd94939b92bd9e9c8e9491999c849cd39e9290"><span class="__cf_email__" data-cfemail="7b12151d143b181a0812171f1a021a55181416">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b57868b48efa1f5a.456c2050726f6772616d61204269656e2041637469766f732074656e6472c3a15f6e6f726d616c2e6a7067.jpg",
                    "w":724,
                    "h":902,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>