












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Damián Musto jugará en Brasil la próxima temporada</title>
        <meta name="description" content="En la mañana de este lunes, la cuenta oficial del Sport Club Internacional de Porto Alegre presentó oficialmente al casildense Damián Musto y le dio la bienvenida al  equipo que dirige otro argentino, Eduardo &quot;Chacho&quot; Coudet."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2019-12-30+23%3A39%3A31.935831" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/bae-0-celesteynaranja.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25149/damian-musto-jugara-en-brasil-la-proxima-temporada">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Damián Musto jugará en Brasil la próxima temporada" />
        <meta property="og:description"         content="En la mañana de este lunes, la cuenta oficial del Sport Club Internacional de Porto Alegre presentó oficialmente al casildense Damián Musto y le dio la bienvenida al  equipo que dirige otro argentino, Eduardo &quot;Chacho&quot; Coudet."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25149/damian-musto-jugara-en-brasil-la-proxima-temporada" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="1068"/>
                        <meta property="og:image:height" content="1068"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-12-30T12:21-03"/>
        <meta property="article:modified_time"  content="2019-12-30T12:33-03"/>
        
            <meta property="article:section"        content="Deportes - Futbol"/>
        
        <meta property="article:tag"            content="Damián Musto jugará en Brasil la próxima temporada | En la mañana de este lunes, la cuenta oficial del Sport Club Internacional de Porto Alegre presentó oficialmente al casildense Damián Musto y le dio la bienvenida al  equipo que dirige otro argentino, Eduardo &quot;Chacho&quot; Coudet."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Damián Musto jugará en Brasil la próxima temporada" />
        <meta name="twitter:description"        content="En la mañana de este lunes, la cuenta oficial del Sport Club Internacional de Porto Alegre presentó oficialmente al casildense Damián Musto y le dio la bienvenida al  equipo que dirige otro argentino, Eduardo &quot;Chacho&quot; Coudet."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 31 de diciembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25149%2Fdamian-musto-jugara-en-brasil-la-proxima-temporada%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2019-12-30+23%3A39%3A31.935831" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2019-12-30+23%3A39%3A31.935831" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-81"
                             class="publi  E1"
                             data-publicidad="81"
                             data-nombre="Adsense."
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2019-12-30+23%3A39%3A31.935831"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-25149">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Damián Musto jugará en Brasil la próxima temporada
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En la mañana de este lunes, la cuenta oficial del Sport Club Internacional de Porto Alegre presentó oficialmente al casildense Damián Musto y le dio la bienvenida al  equipo que dirige otro argentino, Eduardo &quot;Chacho&quot; Coudet.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Damian Musto jugará en el Inter de Porto Alegre" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png 1068w, /download/multimedia.miniatura.9daf653893046785.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6d696e6961747572612e706e67.png 300w" height="1068" width="1068" />
            
                <div class="descripcion">
                    
                    Damián Musto jugará en Brasil la próxima temporada 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El casildense Dami&aacute;n Musto, formado en el Club Alumni de nuestra ciudad, llega al Inter de Porto Alegre proveniente del Huesca de la Segunda Divisi&oacute;n de Espa&ntilde;a. Firm&oacute; contrato por un a&ntilde;o con opci&oacute;n de compra, cuya cifra se desconoce.</p>
                                
    
    

                                
<p>Lo dirigir&aacute; un viejo conocido: Eduardo "Chacho" Coudet. El mediocampista de 32 a&ntilde;os fue dirigido por el Chacho durante su paso por Rosario Central y Tijuana.&nbsp;</p>
<p>"Sport Club Internacional ha concluido las negociaciones para anunciar al mediocampista Dami&aacute;n Musto, quien estaba en la espa&ntilde;ola Huesca", dice el inicio del comunicado difundido por la instituci&oacute;n brasile&ntilde;a en su p&aacute;gina web.</p>
<p>Seg&uacute;n inform&oacute; el club de Porto Alegre, Dami&aacute;n Musto llega a pr&eacute;stamo hasta final de 2020. El Inter ser&aacute; el octavo equipo en la carrera deportiva del casildense.</p>
<p>Dami&aacute;n debut&oacute; como futbolista profesional en el Club Atl&eacute;tico Quilmes (2005-2008) y despu&eacute;s pas&oacute; por Atl&eacute;tico Tucum&aacute;n (2008-2010), Spezia de Italia (2010-2011), Olimpo (2011-2014), Rosario Central (2014-2017), Tijuana de M&eacute;xico (2017-2018) y Huesca (2018-2019).</p>
<p>El mayor de los &eacute;xitos para Dami!!!</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25149/damian-musto-jugara-en-brasil-la-proxima-temporada"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-12-30T12:21">
                            
                                <meta itemprop="articleSection" content="Deportes - Futbol">
                            
                            <meta itemprop="url" content="https://casildaya.com/contenido/25149/damian-musto-jugara-en-brasil-la-proxima-temporada">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25133/cronograma-de-recoleccion-de-residuos-domiciliarios">
                                                <img alt="sapem" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a5e4662e49a86a6.736170656d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a5e4662e49a86a6.736170656d5f6e6f726d616c2e6a7067.jpg 496w, /download/multimedia.miniatura.9bc4ea2bd94d3f9a.736170656d5f6d696e6961747572612e6a7067.jpg 240w" height="302" width="496" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25133/cronograma-de-recoleccion-de-residuos-domiciliarios">Cronograma de recolección de residuos domiciliarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25143/importante-acuerdo-entre-la-municipalidad-de-esperanza-la-utn-y-festram">
                                                <img alt="festram1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" height="347" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25143/importante-acuerdo-entre-la-municipalidad-de-esperanza-la-utn-y-festram">Importante acuerdo entre la Municipalidad de Esperanza, la UTN y FESTRAM</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25130/siete-allanamientos-por-droga-en-la-region">
                                                <img alt="IMG-20191221-WA0068" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fe5b441e85b3960.494d472d32303139313232312d5741303036385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fe5b441e85b3960.494d472d32303139313232312d5741303036385f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9442e3c8a15ba8bc.494d472d32303139313232312d5741303036385f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25130/siete-allanamientos-por-droga-en-la-region">Siete allanamientos por droga en la región</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25144/la-secretaria-de-cultura-y-educacion-presento-el-cierre-cultural-2019">
                                                <img alt="pirámide y la banda celebremos 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92918e7d3af6a4e0.706972c3a16d6964652079206c612062616e64612063656c656272656d6f73205f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.92918e7d3af6a4e0.706972c3a16d6964652079206c612062616e64612063656c656272656d6f73205f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.a70719aa65432369.706972c3a16d6964652079206c612062616e64612063656c656272656d6f73205f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25144/la-secretaria-de-cultura-y-educacion-presento-el-cierre-cultural-2019">La Secretaria de Cultura y Educación presentó el Cierre Cultural 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25140/cronograma-de-recoleccion-de-residuos-por-las-fiestas-de-ano-nuevo">
                                                <img alt="sapem" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a5e4662e49a86a6.736170656d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a5e4662e49a86a6.736170656d5f6e6f726d616c2e6a7067.jpg 496w, /download/multimedia.miniatura.9bc4ea2bd94d3f9a.736170656d5f6d696e6961747572612e6a7067.jpg 240w" height="302" width="496" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25140/cronograma-de-recoleccion-de-residuos-por-las-fiestas-de-ano-nuevo">Cronograma de recolección de residuos por las fiestas de Año Nuevo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25132/el-municipio-no-atendera-24-ni-31-de-diciembre">
                                                <img alt="tmp_3415-municipalidad765862484" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.a321eded9bde8ef5.746d705f333431352d6d756e69636970616c696461643736353836323438345f6d696e6961747572612e6a7067.jpg 240w" height="375" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25132/el-municipio-no-atendera-24-ni-31-de-diciembre">El Municipio no atenderá 24 ni 31 de diciembre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25139/este-martes-sera-asueto-en-la-administracion-publica-de-la-municipalidad">
                                                <img alt="tmp_5530-municipalidad1250343006" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86c372a5da28ab3e.746d705f353533302d6d756e69636970616c69646164313235303334333030365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86c372a5da28ab3e.746d705f353533302d6d756e69636970616c69646164313235303334333030365f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.ae4657026fe4b11f.746d705f353533302d6d756e69636970616c69646164313235303334333030365f6d696e6961747572612e6a7067.jpg 240w" height="375" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25139/este-martes-sera-asueto-en-la-administracion-publica-de-la-municipalidad">Este martes será asueto en la Administración Pública de la Municipalidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25141/segunda-semana-de-exito-de-star-wars">
                                                <img alt="star wars" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aba48dc45fccac12.7374617220776172735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aba48dc45fccac12.7374617220776172735f6e6f726d616c2e6a7067.jpg 710w, /download/multimedia.miniatura.930774cffc6e0b8b.7374617220776172735f6d696e6961747572612e6a7067.jpg 400w" height="298" width="710" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25141/segunda-semana-de-exito-de-star-wars">Segunda semana de éxito de Star Wars</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25137/damian-ferrucci-clasifico-a-la-final-nacional-de-baradero-2020">
                                            <img alt="Damián Ferrucci" class="img-responsive lazyload" data-alto-grande="3024" data-ancho-grande="2672" data-sizes="auto" data-src="/download/multimedia.normal.8b8b1d3fd647070f.44616d69c3a16e2046657272756363695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b8b1d3fd647070f.44616d69c3a16e2046657272756363695f6e6f726d616c2e6a7067.jpg 663w, /download/multimedia.miniatura.a5457826d10c2f6b.44616d69c3a16e2046657272756363695f6d696e6961747572612e6a7067.jpg 265w, /download/multimedia.grande.b13efaf432707509.44616d69c3a16e2046657272756363695f6772616e64652e6a7067.jpg 2672w" height="3024" width="2672" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25137/damian-ferrucci-clasifico-a-la-final-nacional-de-baradero-2020">Damián Ferrucci clasificó a la Final Nacional de Baradero 2020</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25145/pdi-casilda-aprehendio-a-una-viuda-negra">
                                            <img alt="pdi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.981aeaef3f498954.7064695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.981aeaef3f498954.7064695f6e6f726d616c2e6a706567.jpeg 789w, /download/multimedia.miniatura.86ef4dc9144d24a1.7064695f6d696e6961747572612e6a706567.jpeg 400w" height="550" width="789" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25145/pdi-casilda-aprehendio-a-una-viuda-negra">PDI Casilda aprehendió a una &quot;viuda negra&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25131/el-juez-bonadio-ordeno-allanamiento-en-la-municipalidad-de-casilda">
                                            <img alt="PFA allanó la Municipalidad de Casilda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c741c1a6311e883.50464120616c6c616ec3b3206c61204d756e69636970616c69646164206465205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c741c1a6311e883.50464120616c6c616ec3b3206c61204d756e69636970616c69646164206465205f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.a629a2cb033f4570.50464120616c6c616ec3b3206c61204d756e69636970616c69646164206465205f6d696e6961747572612e6a706567.jpeg 400w" height="581" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25131/el-juez-bonadio-ordeno-allanamiento-en-la-municipalidad-de-casilda">El Juez Bonadío ordenó allanamiento en la Municipalidad de Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25134/alcoholemia-4-positivos">
                                            <img alt="CONTROLES" class="img-responsive lazyload" data-alto-grande="547" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.ab1de00cb07a0b8c.434f4e54524f4c45535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab1de00cb07a0b8c.434f4e54524f4c45535f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a0ff3875461a6af9.434f4e54524f4c45535f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9e45fe159af974c2.434f4e54524f4c45535f6772616e64652e6a7067.jpg 1024w" height="547" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25134/alcoholemia-4-positivos">Alcoholemia: 4 positivos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25138/aguas-brindo-recomendaciones-para-un-uso-responsable">
                                            <img alt="agua-canilla" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.849e03427de45657.616775612d63616e696c6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.849e03427de45657.616775612d63616e696c6c615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9fecf480efea81ac.616775612d63616e696c6c615f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.89ce053473d1449e.616775612d63616e696c6c615f6772616e64652e6a7067.jpg 1600w" height="900" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25138/aguas-brindo-recomendaciones-para-un-uso-responsable">Aguas brindó recomendaciones para un uso responsable</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25148/racca-y-sarasola-premiados-en-cordoba">
                                            <img alt="Premiaron a los ganadores del Ralluy de Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b478f0844afe466b.5072656d6961726f6e2061206c6f732067616e61646f7265732064656c2052615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b478f0844afe466b.5072656d6961726f6e2061206c6f732067616e61646f7265732064656c2052615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8a61f805b37f03b0.5072656d6961726f6e2061206c6f732067616e61646f7265732064656c2052615f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25148/racca-y-sarasola-premiados-en-cordoba">Racca y Sarasola premiados en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25142/jornada-de-manejo-de-maices-especiales">
                                            <img alt="agrarias3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9d0dc9b3e4372cff.6167726172696173335f6d696e6961747572612e6a7067.jpg 400w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25142/jornada-de-manejo-de-maices-especiales">Jornada de “Manejo de maíces especiales”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/pagina/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7a13141c153a191b0913161e1b031b54191517"><span class="__cf_email__" data-cfemail="40292e262f00232133292c242139216e232f2d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bf0c8d3a9cabd681.44616d69616e204d7573746f206a75676172c3a120656e20656c20496e7465725f6e6f726d616c2e706e67.png",
                    "w":1068,
                    "h":1068,
                    "title": "Damián Musto jugará en Brasil la próxima temporada"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5" type="text/javascript"></script>
    </body>
</html>