












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tres estrenos en la pantalla del Libertador</title>
        <meta name="description" content="El Cine Teatro Libertador continúa con la presentación de estrenos en su pantalla, semana a semana. Este fin de semana estrena &quot;El robo del Siglo&quot;, y continúan en cartel &quot;Jumanji - El próximo paso&quot; y &quot;Frozen II&quot;. Desde este viernes y hasta el martes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-01-16+23%3A46%3A36.191217" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/bae-0-celesteynaranja.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25162/tres-estrenos-en-la-pantalla-del-libertador">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Tres estrenos en la pantalla del Libertador" />
        <meta property="og:description"         content="El Cine Teatro Libertador continúa con la presentación de estrenos en su pantalla, semana a semana. Este fin de semana estrena &quot;El robo del Siglo&quot;, y continúan en cartel &quot;Jumanji - El próximo paso&quot; y &quot;Frozen II&quot;. Desde este viernes y hasta el martes."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25162/tres-estrenos-en-la-pantalla-del-libertador" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="418"/>
                        <meta property="og:image:height" content="597"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.a84b935ac771c529.6a756d616e6a695f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1500"/>
                        <meta property="og:image:height" content="700"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.896fc865e62f3231.66726f7a656e20325f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1366"/>
                        <meta property="og:image:height" content="765"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-01-15T10:24-03"/>
        <meta property="article:modified_time"  content="2020-01-16T18:47-03"/>
        
            <meta property="article:section"        content="Espectaculos - Cine"/>
        
        <meta property="article:tag"            content="Tres estrenos en la pantalla del Libertador | El Cine Teatro Libertador continúa con la presentación de estrenos en su pantalla, semana a semana. Este fin de semana estrena &quot;El robo del Siglo&quot;, y continúan en cartel &quot;Jumanji - El próximo paso&quot; y &quot;Frozen II&quot;. Desde este viernes y hasta el martes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tres estrenos en la pantalla del Libertador" />
        <meta name="twitter:description"        content="El Cine Teatro Libertador continúa con la presentación de estrenos en su pantalla, semana a semana. Este fin de semana estrena &quot;El robo del Siglo&quot;, y continúan en cartel &quot;Jumanji - El próximo paso&quot; y &quot;Frozen II&quot;. Desde este viernes y hasta el martes."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 17 de enero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25162%2Ftres-estrenos-en-la-pantalla-del-libertador%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-01-16+23%3A46%3A36.191217" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-01-16+23%3A46%3A36.191217" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-81"
                             class="publi  E1"
                             data-publicidad="81"
                             data-nombre="Adsense."
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-01-16+23%3A46%3A36.191217"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-25162">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Tres estrenos en la pantalla del Libertador
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/82/cine">Cine</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">El miércoles</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Cine Teatro Libertador continúa con la presentación de estrenos en su pantalla, semana a semana. Este fin de semana estrena &quot;El robo del Siglo&quot;, y continúan en cartel &quot;Jumanji - El próximo paso&quot; y &quot;Frozen II&quot;. Desde este viernes y hasta el martes.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="el robo del siglo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg 418w" height="597" width="418" />
            
                <div class="descripcion">
                    
                        <small>1 / 3 - </small>
                    
                    el robo del siglo 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En la programaci&oacute;n de las 17 horas, este s&aacute;bado y domingo, a las 17 horas, proyectar&aacute; nuevamente &ldquo;JUMANJI EL SIGUIENTE NIVEL&rdquo;, en su segunda semana de gran &eacute;xito. Este film de acci&oacute;n y aventuras es dirigido por Jake Kasdan, y protagonizado por Dwayne Johnson, Jack Black, Kevin Hart, Karen Gillan, Danny DeVito, Danny Glover, Rhys Darby, Awkwafina, Madison Iseman, Nick Jonas, Alex Wolff, Dania Ramirez, Morgan Turner, Ser'Darius Blain, Massi Furlan.</p>
                                
    
    

                                
<p>Secuela de Jumanji: en la selva. Vuelve el grupo pero el juego ha cambiado. Cuando regresan a Jumanji para rescatar a uno de los suyos, descubren que nada es lo que esperaban. Los jugadores deber&aacute;n enfrentarse a lugares desconocidos e inexplorados, desde &aacute;ridos desiertos hasta monta&ntilde;as nevadas, para escapar del juego m&aacute;s peligroso del mundo.&nbsp;</p>
<p>Todas las funciones en 3D y en castellano.&nbsp;<br/>&nbsp;<br/>En la programaci&oacute;n de las 19:30 horas, este viernes 17, s&aacute;bado 18, domingo 19, lunes 20 y martes 21 de enero, exhibir&aacute;n &ldquo;FROZEN 2&rdquo;, pel&iacute;cula de animaci&oacute;n, comedia y aventuras, dirigida por Chris Buck y Jennifer Lee.&nbsp;<br/>&nbsp;<br/>Secuela de "Frozen" 2014. &iquest;Por qu&eacute; Elsa naci&oacute; con poderes m&aacute;gicos? La respuesta la est&aacute; llamando y amenazando su reino. Junto con Anna, Kristoff, Olaf y Sven, se embarcar&aacute; en un peligroso, pero extraordinario viaje. En FROZEN: UNA AVENTURA CONGELADA, Elsa tem&iacute;a que sus poderes fueran demasiado para el mundo.&nbsp;</p>
<p>Todas las funciones en 3D y en castellano. Tercera semana de gran &eacute;xito.&nbsp;<br/>&nbsp;<br/>Y en la programaci&oacute;n de las 22 horas, desde este viernes y hasta el martes inclusive, proyectar&aacute; &ldquo;EL ROBO DEL SIGLO&rdquo;, dirigida por Ariel Winograd, y protagonizada por Guillermo Francella, Diego Peretti, Luis Luque, Pablo Rago, Rafael Ferro, Mariano Argento. &nbsp;&nbsp;<br/>&nbsp;<br/>Banco R&iacute;o, Viernes 13 de enero de 2006. M&aacute;s de tres centenares de polic&iacute;as diseminados por el lugar aguardan la voz de su jefe. Armas de juguete y una veintena de rehenes asustados los esperan dentro; no hay se&ntilde;ales del grupo de ladrones. La polic&iacute;a va descubriendo que, m&aacute;s de la mitad de las cajas de seguridad fueron abiertas y vaciadas. Un cartel colgado en la b&oacute;veda anuncia con letras hechas con una plantilla &ldquo;Sin armas ni rencores, en barrio de ricachones, es solo plata y no amores&rdquo;. Como si fuera un acto de prestidigitaci&oacute;n del propio Houdini, Vitette, Araujo, De La Torre, Debauza, Marciano y El Gaita han desaparecido.&nbsp;<br/>&nbsp;<br/>Todas las funciones en 2D y en castellano.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25162/tres-estrenos-en-la-pantalla-del-libertador"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-01-15T10:24">
                            
                                <meta itemprop="articleSection" content="Espectaculos - Cine">
                            
                            <meta itemprop="url" content="https://casildaya.com/contenido/25162/tres-estrenos-en-la-pantalla-del-libertador">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25153/el-libertador-sigue-con-sus-estrenos">
                                                <img alt="jumanji" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a84b935ac771c529.6a756d616e6a695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a84b935ac771c529.6a756d616e6a695f6e6f726d616c2e6a7067.jpg 1500w, /download/multimedia.miniatura.81facdd6623c6172.6a756d616e6a695f6d696e6961747572612e6a7067.jpg 400w" height="700" width="1500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25153/el-libertador-sigue-con-sus-estrenos">El Libertador sigue con sus estrenos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25163/encuentran-marihuana-en-un-allanamiento-por-robo-y-amenazas">
                                                <img alt="Allanamiento en Nueva Roma D hallan marihuana" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1c93089c9805d0b.416c6c616e616d69656e746f20656e204e7565766120526f6d6120442068616c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a1c93089c9805d0b.416c6c616e616d69656e746f20656e204e7565766120526f6d6120442068616c5f6e6f726d616c2e6a706567.jpeg 767w, /download/multimedia.miniatura.867d369ca45b6e07.416c6c616e616d69656e746f20656e204e7565766120526f6d6120442068616c5f6d696e6961747572612e6a706567.jpeg 394w" height="584" width="767" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25163/encuentran-marihuana-en-un-allanamiento-por-robo-y-amenazas">Encuentran marihuana en un allanamiento por robo y amenazas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25155/seminario-intensivo-de-actuacion-para-camara">
                                                <img alt="Teatro Dante_1024x598" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a15ec5aa1d258248.54656174726f2044616e74655f31303234783539385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a15ec5aa1d258248.54656174726f2044616e74655f31303234783539385f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b2f88bfc29735124.54656174726f2044616e74655f31303234783539385f6d696e6961747572612e6a7067.jpg 400w" height="598" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25155/seminario-intensivo-de-actuacion-para-camara">Seminario Intensivo de Actuación para Cámara</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25157/dejan-sin-efecto-el-147">
                                                <img alt="linea atención ciudadana 147" class="img-responsive lazyload" data-alto-grande="461" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.80638b02a30719a0.6c696e6561206174656e6369c3b36e20636975646164616e61203134375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80638b02a30719a0.6c696e6561206174656e6369c3b36e20636975646164616e61203134375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a9ca08d81cb5e794.6c696e6561206174656e6369c3b36e20636975646164616e61203134375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9595f0723f79de57.6c696e6561206174656e6369c3b36e20636975646164616e61203134375f6772616e64652e6a7067.jpg 1024w" height="461" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25157/dejan-sin-efecto-el-147">Dejan sin efecto el 147</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25154/correcaminos-se-preparan-para-iniciar-el-ano">
                                                <img alt="Correcaminos Casilda" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.af5cf0b3d896b3dd.436f72726563616d696e6f7320436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af5cf0b3d896b3dd.436f72726563616d696e6f7320436173696c64615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.87faa0d0dc0074c3.436f72726563616d696e6f7320436173696c64615f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.9ab03565f12ef7db.436f72726563616d696e6f7320436173696c64615f6772616e64652e6a7067.jpg 1024w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25154/correcaminos-se-preparan-para-iniciar-el-ano">Correcaminos se preparan para iniciar el año</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25161/feroz-asesinato-en-godeken">
                                                <img alt="IMG_20200115_213713_784" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94321e4486a2ac85.494d475f32303230303131355f3231333731335f3738345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94321e4486a2ac85.494d475f32303230303131355f3231333731335f3738345f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.971c0d1a1158cbef.494d475f32303230303131355f3231333731335f3738345f6d696e6961747572612e6a7067.jpg 398w" height="966" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25161/feroz-asesinato-en-godeken">Feroz asesinato en Godeken</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25159/la-defensoria-del-pueblo-recordo-la-necesidad-de-prestar-atencion-a-las-alertas-">
                                                <img alt="tormenta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a645ec237f5f41a3.746f726d656e74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a645ec237f5f41a3.746f726d656e74615f6e6f726d616c2e6a7067.jpg 526w, /download/multimedia.miniatura.b7c25b4553a8f1a6.746f726d656e74615f6d696e6961747572612e6a7067.jpg 180w" height="526" width="526" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25159/la-defensoria-del-pueblo-recordo-la-necesidad-de-prestar-atencion-a-las-alertas-">La Defensoría del Pueblo recordó la necesidad de prestar atención a las alertas meteorológicas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25158/festram-ratifica-el-estado-de-alerta-y-movilizacion">
                                                <img alt="festram" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9defa9310ebae33b.6665737472616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9defa9310ebae33b.6665737472616d5f6e6f726d616c2e6a7067.jpg 544w, /download/multimedia.miniatura.84571cb6b25dca36.6665737472616d5f6d696e6961747572612e6a7067.jpg 240w" height="293" width="544" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25158/festram-ratifica-el-estado-de-alerta-y-movilizacion">FESTRAM ratifica el estado de alerta y movilización</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25152/anses-no-solicita-informacion-personal-por-telefono">
                                            <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a05b421ead4d0446.616e7365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a05b421ead4d0446.616e7365735f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b51aabfc4d64ecf7.616e7365735f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25152/anses-no-solicita-informacion-personal-por-telefono">ANSES NO solicita información personal por teléfono</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/pagina/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5a33343c351a393b2933363e3b233b74393537"><span class="__cf_email__" data-cfemail="71181f171e31121002181d151008105f121e1c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.8f14e7f0f7cd48e2.656c20726f626f2064656c207369676c6f5f6d696e6961747572612e6a7067.jpg",
                    "w":418,
                    "h":597,
                    "title": "el robo del siglo"
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a84b935ac771c529.6a756d616e6a695f6e6f726d616c2e6a7067.jpg",
                    "w":1500,
                    "h":700,
                    "title": "jumanji"
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.896fc865e62f3231.66726f7a656e20325f6e6f726d616c2e77656270.webp",
                    "w":1366,
                    "h":765,
                    "title": "frozen 2"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5" type="text/javascript"></script>
    </body>
</html>