












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio</title>
        <meta name="description" content="El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-03-26+08%3A20%3A48.810412" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio" />
        <meta property="og:description"         content="El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="958"/>
                        <meta property="og:image:height" content="596"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-03-25T21:24-03"/>
        <meta property="article:modified_time"  content="2020-03-26T00:04-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio | El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio" />
        <meta name="twitter:description"        content="El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais",
                "mainEntityOfPage": "https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais",
                "name": "Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio",
                "headline": "Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio",
                "description": "El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país.",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2020-03-25T21:24",
                "dateModified": "2020-03-26T00:04",
                "image": "https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-03-26+08%3A10%3A16.355308"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 26 de marzo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25427%2Frecomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-03-26+08%3A33%3A33.190830" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-03-26+08%3A10%3A16.355308" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-03-26+08%3A20%3A48.810412"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25427">

                        

                        <header>
                            <h1 class="titulo">Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El Ministerio de Producción, Ciencia y Tecnología provincial recuerda la documentación que deben presentar al momento de circular durante el periodo de cuarentena establecido en el país.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 958w, /download/multimedia.miniatura.864f565c09fee715.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="596" width="958" />
            
                <div class="descripcion">
                    
                    coronavirus 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En el marco de la vigencia del aislamiento social, preventivo y obligatorio y de las acciones para prevenir la transmisi&oacute;n del virus, el Gobierno de la Provincia de Santa Fe, a trav&eacute;s del Ministerio de Producci&oacute;n, Ciencia y Tecnolog&iacute;a, recomienda a industriales, comerciantes y prestadores de servicios y cuentapropistas de rubros o actividades declaradas como esenciales que circulen contando con la siguiente documentaci&oacute;n:&middot; &nbsp; &nbsp; &nbsp; &nbsp;</p>
                                
    
    

                                
<p>* Para los titulares de empresas, comercios o emprendimientos comerciales o de servicios, se informa que para garantizar la circulaci&oacute;n de aquellos sectores exceptuados en el Decreto N&deg; 297/20, se sugiere disponer de la constancia de inscripci&oacute;n en AFIP, copia de habilitaci&oacute;n municipal y/o documentaci&oacute;n del comercio o prestador de servicios para acreditar su condici&oacute;n.</p>
<p>&middot; &nbsp; &nbsp; &nbsp; &nbsp;Para titulares de empresas industriales exceptuadas por el Decreto 297/20 deber&aacute;n contar con el formulario correspondiente completado (se adjunta a la comunicaci&oacute;n), DNI y constancia de inscripci&oacute;n en AFIP.</p>
<p>ACTIVIDADES PRODUCTIVAS EXCEPTUADAS DEL CUMPLIMIENTO DEL &ldquo;AISLAMIENTO SOCIAL, PREVENTIVO Y OBLIGATORIO&rdquo; (D.N.U. N&ordm; 297/2020)</p>
<p>M&eacute;dicos veterinarios destinados a atender espec&iacute;ficos problemas sanitarios afectados a la actividad ganadera, porcina, ovina, av&iacute;cola, equina, caprina.<br/><br/>Actividad ap&iacute;cola: limitarse a las actividades m&iacute;nimas e imprescindibles para su mantenimiento.<br/>Personal afectado a obra pública.<br/><br/>Supermercados mayoristas y minoristas, comercios minoristas de proximidad, farmacias, ferreterías, veterinarias y provisión de garrafas.<br/><br/>Industrias de alimentación, su cadena productiva e insumos; de higiene personal y limpieza; de equipamiento médico, medicamentos, vacunas y otros insumos sanitarios.<br/><br/>Actividades vinculadas con la producción, distribución y comercialización agropecuaria y de pesca.<br/><br/>Actividades de telecomunicaciones, internet fija y móvil y servicios digitales.<br/><br/>Actividades impostergables vinculadas con el comercio exterior.<br/><br/>Recolección, transporte y tratamiento de residuos sólidos urbanos, peligrosos y patogénicos.<br/><br/>Mantenimiento de los servicios básicos (agua, electricidad, gas, comunicaciones, etc.) y atención de emergencias.<br/><br/>Transporte público de pasajeros, transporte de mercaderías, petróleo, combustibles y GLP.<br/><br/>Transporte de leche fluida, referida a su recolecci&oacute;n y posterior salida de f&aacute;brica<br/><br/>Transporte de alimentos balanceado destinados al agro.<br/><br/>Reparto a domicilio de alimentos, medicamentos, productos de higiene, de limpieza y otros insumos de necesidad.<br/><br/>Servicios de lavandería.<br/><br/>Servicios postales y de distribución de paquetería.<br/><br/>Servicios esenciales de vigilancia, limpieza y guardia.<br/><br/>Guardias mínimas que aseguren la operación y mantenimiento de yacimientos de petróleo y gas, plantas de tratamiento y/o refinación de petróleo y gas, transporte y distribución de energía eléctrica, combustibles líquidos, petróleo y gas, estaciones expendedoras de combustibles y generadores de energía eléctrica.<br/>&nbsp;</p>
<p></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25386/el-dispensario-y-la-vecinal-nueva-roma-estaras-cerrados">
                                                <img alt="vecinal nueva roma" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba96e4cddf5cba9a.766563696e616c206e7565766120726f6d615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba96e4cddf5cba9a.766563696e616c206e7565766120726f6d615f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.a86de9b294dcde05.766563696e616c206e7565766120726f6d615f6d696e6961747572612e6a7067.jpg 400w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25386/el-dispensario-y-la-vecinal-nueva-roma-estaras-cerrados">El Dispensario y la Vecinal Nueva Roma estarás cerrados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25370/la-escuela-tecnica-asegura-la-copa-de-leche">
                                                <img alt="técnica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a35de4ad757d828.74c3a9636e6963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a35de4ad757d828.74c3a9636e6963615f6e6f726d616c2e6a7067.jpg 331w, /download/multimedia.miniatura.91905861fc34619a.74c3a9636e6963615f6d696e6961747572612e6a7067.jpg 240w" height="233" width="331" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25370/la-escuela-tecnica-asegura-la-copa-de-leche">La Escuela Técnica asegura la Copa de Leche</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25394/anses-recuerda-a-jubilados-y-pensionados-que-pueden-cobrar-a-traves-de-sus-apode">
                                                <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.84c0449b7830c3ef.616e7365735f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.84c0449b7830c3ef.616e7365735f6d696e6961747572612e706e67.png 420w" height="235" width="420" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25394/anses-recuerda-a-jubilados-y-pensionados-que-pueden-cobrar-a-traves-de-sus-apode">ANSES recuerda a jubilados y pensionados que pueden cobrar a través de sus apoderados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25372/medidas-de-prevencion-en-la-atencion-del-iapos">
                                                <img alt="IAPOS santa fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg 270w, /download/multimedia.miniatura.b010db6d9c5a5db9.4941504f532073616e74612066655f6d696e6961747572612e6a7067.jpg 240w" height="190" width="270" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25372/medidas-de-prevencion-en-la-atencion-del-iapos">Medidas de prevención en la atención del IAPOS</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25392/un-casildense-en-la-tripulacion-que-repatrio-argentinos-en-el-exterior">
                                                <img alt="Sebastián Pillon" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b537609fae816cd6.53656261737469c3a16e2050696c6c6f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b537609fae816cd6.53656261737469c3a16e2050696c6c6f6e5f6e6f726d616c2e6a7067.jpg 604w, /download/multimedia.miniatura.9f8bba0d6fce57f4.53656261737469c3a16e2050696c6c6f6e5f6d696e6961747572612e6a7067.jpg 400w" height="453" width="604" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25392/un-casildense-en-la-tripulacion-que-repatrio-argentinos-en-el-exterior">Un casildense en la tripulación que repatrió argentinos en el exterior</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25426/impiden-el-corte-de-luz-y-agua-por-180-dias">
                                                <img alt="coronavirus gobierno de santa fe" class="img-responsive lazyload" data-alto-grande="4501" data-ancho-grande="8001" data-sizes="auto" data-src="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9070ad27780744cf.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bc7877296c93bf13.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6772616e64652e6a706567.jpeg 8001w" height="4501" width="8001" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25426/impiden-el-corte-de-luz-y-agua-por-180-dias">Impiden el corte de luz y agua por 180 días</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25396/la-provincia-prorroga-por-60-dias-el-vencimiento-de-la-licencia-nacional-de-cond">
                                                <img alt="licencia unica de conducir" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b725adc32fa1f71e.6c6963656e63696120756e69636120646520636f6e64756369725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b725adc32fa1f71e.6c6963656e63696120756e69636120646520636f6e64756369725f6e6f726d616c2e6a7067.jpg 621w, /download/multimedia.miniatura.99f413a8e6ab3bcb.6c6963656e63696120756e69636120646520636f6e64756369725f6d696e6961747572612e6a7067.jpg 240w" height="400" width="621" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25396/la-provincia-prorroga-por-60-dias-el-vencimiento-de-la-licencia-nacional-de-cond">La provincia prorroga por 60 días el vencimiento de la Licencia Nacional de Conducir</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25404/proponen-medidas-para-proteger-a-monotributistas-pymes-y-el-empleo-formal">
                                                <img alt="Juan Martín" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4c7bbb26714e824.4a75616e204d617274c3ad6e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a4c7bbb26714e824.4a75616e204d617274c3ad6e5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.837f3fa1f366073f.4a75616e204d617274c3ad6e5f6d696e6961747572612e6a706567.jpeg 400w" height="581" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25404/proponen-medidas-para-proteger-a-monotributistas-pymes-y-el-empleo-formal">Proponen medidas para proteger a monotributistas, pymes y el empleo formal</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25403/medidas-para-aliviar-a-las-pymes">
                                            <img alt="pullaro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8392ec839d0f2f41.70756c6c61726f5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25403/medidas-para-aliviar-a-las-pymes">Medidas para aliviar a las Pymes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25378/coronavirus-la-tarjeta-alimentar-se-entregara-por-correo-argentino">
                                            <img alt="La Tarjeta Alimentar se entregará por Correo Argentino" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b1e38d92581f85f6.4c61205461726a65746120416c696d656e74617220736520656e7472656761725f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b1e38d92581f85f6.4c61205461726a65746120416c696d656e74617220736520656e7472656761725f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9b06b33a7eabce7c.4c61205461726a65746120416c696d656e74617220736520656e7472656761725f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bce4e2e35fe06b04.4c61205461726a65746120416c696d656e74617220736520656e7472656761725f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25378/coronavirus-la-tarjeta-alimentar-se-entregara-por-correo-argentino">Coronavirus: La Tarjeta Alimentar se entregará por Correo Argentino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25380/la-epe-habilita-un-horario-especial-para-atencion-a-mayores-de-60-anos">
                                            <img alt="epe2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5c84b12e0d0c3f1.657065325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5c84b12e0d0c3f1.657065325f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.bae134896dc1b4e4.657065325f6d696e6961747572612e6a7067.jpg 400w" height="435" width="772" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25380/la-epe-habilita-un-horario-especial-para-atencion-a-mayores-de-60-anos">La EPE habilita un horario especial para atención a mayores de 60 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25428/la-unr-largo-la-primera-tanda-de-alcohol-en-gel-de-produccion-propia">
                                            <img alt="alcohol en gel de la UNR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a688289d04f7c580.616c636f686f6c20656e2067656c206465206c6120554e525f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a688289d04f7c580.616c636f686f6c20656e2067656c206465206c6120554e525f6e6f726d616c2e6a706567.jpeg 772w, /download/multimedia.miniatura.b94b14f26cc7f138.616c636f686f6c20656e2067656c206465206c6120554e525f6d696e6961747572612e6a706567.jpeg 400w" height="435" width="772" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25428/la-unr-largo-la-primera-tanda-de-alcohol-en-gel-de-produccion-propia">La UNR largó la primera tanda de alcohol en gel de producción propia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25390/coronavirus-la-provincia-restringe-la-atencion-en-el-registro-civil">
                                            <img alt="Nuevo local del Registro Civil" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.a4af34ae5df9d24c.4e7565766f206c6f63616c2064656c20526567697374726f20436976696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4af34ae5df9d24c.4e7565766f206c6f63616c2064656c20526567697374726f20436976696c5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b12d87e38139368b.4e7565766f206c6f63616c2064656c20526567697374726f20436976696c5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8a3e024d9baa7d97.4e7565766f206c6f63616c2064656c20526567697374726f20436976696c5f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25390/coronavirus-la-provincia-restringe-la-atencion-en-el-registro-civil">Coronavirus: la provincia restringe la atención en el Registro Civil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25381/acreditan-los-fondos-de-la-tarjeta-unica-de-ciudadania">
                                            <img alt="tarjeta unica roja y celeste" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93f5fa4b0acc6563.7461726a65746120756e69636120726f6a6120792063656c657374655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93f5fa4b0acc6563.7461726a65746120756e69636120726f6a6120792063656c657374655f6e6f726d616c2e6a706567.jpeg 642w, /download/multimedia.miniatura.ae0d51f13b9c7766.7461726a65746120756e69636120726f6a6120792063656c657374655f6d696e6961747572612e6a706567.jpeg 240w" height="435" width="642" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25381/acreditan-los-fondos-de-la-tarjeta-unica-de-ciudadania">Acreditan los fondos de la Tarjeta Única de Ciudadanía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25413/las-mujeres-que-volvieron-de-brasil-se-encuentran-en-cuarentena">
                                            <img alt="Controles en terminal de Rosario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bce448d08bdd175d.436f6e74726f6c657320656e207465726d696e616c20646520526f736172696f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bce448d08bdd175d.436f6e74726f6c657320656e207465726d696e616c20646520526f736172696f5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.91308f4578987a3d.436f6e74726f6c657320656e207465726d696e616c20646520526f736172696f5f6d696e6961747572612e6a706567.jpeg 400w" height="719" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25413/las-mujeres-que-volvieron-de-brasil-se-encuentran-en-cuarentena">Las mujeres que volvieron de Brasil se encuentran en cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25410/desmienten-supuesto-caso-de-policia-con-caso-sospechoso">
                                            <img alt="jefatura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9da93504e8b3f551.6a656661747572615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9da93504e8b3f551.6a656661747572615f6e6f726d616c2e6a7067.jpg 624w, /download/multimedia.miniatura.899a18b2fc8ad6ee.6a656661747572615f6d696e6961747572612e6a7067.jpg 240w" height="433" width="624" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25410/desmienten-supuesto-caso-de-policia-con-caso-sospechoso">Desmienten que mujer policía sea un caso sospechoso de Covid 19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#751c1b131a351614061c1911140c145b161a18"><span class="__cf_email__" data-cfemail="90f9fef6ffd0f3f1e3f9fcf4f1e9f1bef3fffd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg",
                    "w":958,
                    "h":596,
                    "title": "coronavirus"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5" type="text/javascript"></script>
    </body>
</html>