












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Comenzó la campaña de vacunación antigripal para adultos mayores</title>
        <meta name="description" content="El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-04-03+16%3A55%3A48.276210" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25456/comenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Comenzó la campaña de vacunación antigripal para adultos mayores" />
        <meta property="og:description"         content="El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25456/comenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="288"/>
                        <meta property="og:image:height" content="175"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-02T11:29-03"/>
        <meta property="article:modified_time"  content="2020-04-03T11:38-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Comenzó la campaña de vacunación antigripal para adultos mayores | El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Comenzó la campaña de vacunación antigripal para adultos mayores" />
        <meta name="twitter:description"        content="El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25456/comenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores",
                "mainEntityOfPage": "https://casildaya.com/contenido/25456/comenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores",
                "name": "Comenzó la campaña de vacunación antigripal para adultos mayores",
                "headline": "Comenzó la campaña de vacunación antigripal para adultos mayores",
                "description": "El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI.",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2020-04-02T11:29",
                "dateModified": "2020-04-03T11:38",
                "image": "https://casildaya.com/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-04-03+17%3A42%3A33.403343"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 03 de abril</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25456%2Fcomenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-04-03+17%3A08%3A39.716160" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-04-03+17%3A42%3A33.403343" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-04-03+16%3A55%3A48.276210"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25456">

                        

                        <header>
                            <h1 class="titulo">Comenzó la campaña de vacunación antigripal para adultos mayores</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El PAMI informó que adelantó la campaña de vacunación contra la gripe. Para su aplicación, los afiliados podrán acercarse a las farmacias donde habitualmente se vacunan. Con el fin de evitar grandes concurrencias y de respetar el distanciamiento físico, desde el organismo habilitaron un cronograma de vacunación por último número de DNI.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="vacunación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg 288w, /download/multimedia.miniatura.ab2be3e3c14096e6.766163756e616369c3b36e5f6d696e6961747572612e6a7067.jpg 240w" height="175" width="288" />
            
                <div class="descripcion">
                    
                    vacunación 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Es de destacar que si los afiliados no llegan a vacunarse el primer d&iacute;a que les fue asignado, tendr&aacute;n que esperar para acercarse el pr&oacute;ximo d&iacute;a que les corresponda por la terminaci&oacute;n de su DNI.</p>
                                
    
    

                                
<p>Si bien la vacuna antigripal no previene esta pandemia, a trav&eacute;s de su aplicaci&oacute;n se podr&aacute; estar m&aacute;s fuertes para afrontarla.</p>
<p>Para conocer el listado de farmacias adheridas y obtener m&aacute;s informaci&oacute;n se podr&aacute; ingresar al siguiente link: <a href="https://www.pami.org.ar/vacunacion?utm_source=Doppler+-+Email+MKT&amp;utm_medium=email&amp;utm_campaign=Vacunaci%c3%b3n+afiliados&amp;dplrid=6C616C6F6D6F6E6A6540676D61696C2E636F6D" rel="noopener" target="_blank">https://www.pami.org.ar/vacunacion</a></p>
<p>Para conocer si la farmacia de tu barrio est&aacute; habilitada, ingres&aacute; aqu&iacute;: <a href="https://www.pami.org.ar/centros-vacunacion" rel="noopener" target="_blank">https://www.pami.org.ar/centros-vacunacion</a>&nbsp;</p>
<p>Este es el cronograma de vacunaci&oacute;n:</p>
<p><img alt="cronograma de vacunaci&oacute;n antigripal" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.normal.98ff43a96f1c8362.63726f6e6f6772616d6120646520766163756e616369c3b36e20616e746967725f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.98ff43a96f1c8362.63726f6e6f6772616d6120646520766163756e616369c3b36e20616e746967725f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.8560970c6997b786.63726f6e6f6772616d6120646520766163756e616369c3b36e20616e746967725f6d696e6961747572612e6a706567.jpeg 300w" height="1080" width="1080"/><br/><br/></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25456/comenzo-la-campana-de-vacunacion-antigripal-para-adultos-mayores"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 958w, /download/multimedia.miniatura.864f565c09fee715.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="596" width="958" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25427/recomendaciones-para-trabajadores-que-deban-circular-durante-la-vigencia-del-ais">Recomendaciones para trabajadores que deban circular durante la vigencia del aislamiento social obligatorio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25443/api-posterga-vencimientos-impositivos">
                                                <img alt="API posterga vencimientos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d2c76f28fab2bec.41504920706f7374657267612076656e63696d69656e746f735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8d2c76f28fab2bec.41504920706f7374657267612076656e63696d69656e746f735f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.bc0fe14ac9378480.41504920706f7374657267612076656e63696d69656e746f735f6d696e6961747572612e6a706567.jpeg 300w" height="1280" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25443/api-posterga-vencimientos-impositivos">API posterga vencimientos impositivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25453/cuidar-a-quienes-nos-cuidan">
                                                <img alt="pullaro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8392ec839d0f2f41.70756c6c61726f5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25453/cuidar-a-quienes-nos-cuidan">Cuidar a quienes nos cuidan</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25432/musicos-casildenses-y-una-movida-concientizadora">
                                                <img alt="quedate en casa - campaña concientización radio quiero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba320e81f2c6e796.7175656461746520656e2063617361202d2063616d7061c3b16120636f6e63695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba320e81f2c6e796.7175656461746520656e2063617361202d2063616d7061c3b16120636f6e63695f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a78730546d30ab44.7175656461746520656e2063617361202d2063616d7061c3b16120636f6e63695f6d696e6961747572612e6a7067.jpg 300w" height="1080" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25432/musicos-casildenses-y-una-movida-concientizadora">Músicos casildenses y una movida concientizadora</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25455/la-provincia-implementa-el-certificado-unico-habilitante-para-la-circulacion-dis">
                                                <img alt="coronavirus gobierno de santa fe" class="img-responsive lazyload" data-alto-grande="4501" data-ancho-grande="8001" data-sizes="auto" data-src="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9070ad27780744cf.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bc7877296c93bf13.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6772616e64652e6a706567.jpeg 8001w" height="4501" width="8001" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25455/la-provincia-implementa-el-certificado-unico-habilitante-para-la-circulacion-dis">La provincia implementa el Certificado Único Habilitante para la Circulación dispuesto por Nación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25428/la-unr-largo-la-primera-tanda-de-alcohol-en-gel-de-produccion-propia">
                                                <img alt="alcohol en gel de la UNR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a688289d04f7c580.616c636f686f6c20656e2067656c206465206c6120554e525f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a688289d04f7c580.616c636f686f6c20656e2067656c206465206c6120554e525f6e6f726d616c2e6a706567.jpeg 772w, /download/multimedia.miniatura.b94b14f26cc7f138.616c636f686f6c20656e2067656c206465206c6120554e525f6d696e6961747572612e6a706567.jpeg 400w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25428/la-unr-largo-la-primera-tanda-de-alcohol-en-gel-de-produccion-propia">La UNR largó la primera tanda de alcohol en gel de producción propia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25440/la-tecnica-colabora-imprimiendo-barbijos-y-protectores">
                                                <img alt="Impresión de barbijos en Escuela Técnica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93d1463194163ec0.496d7072657369c3b36e2064652062617262696a6f7320656e2045736375656c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93d1463194163ec0.496d7072657369c3b36e2064652062617262696a6f7320656e2045736375656c5f6e6f726d616c2e6a706567.jpeg 577w, /download/multimedia.miniatura.8b021b4bac1daae2.496d7072657369c3b36e2064652062617262696a6f7320656e2045736375656c5f6d696e6961747572612e6a706567.jpeg 217w" height="795" width="577" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25440/la-tecnica-colabora-imprimiendo-barbijos-y-protectores">La Técnica colabora imprimiendo barbijos y protectores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25439/diputados-aprobo-mas-de-37-mil-millones-al-gobierno-de-santa-fe-para-afrontar-la">
                                                <img alt="Diputados aprobó más de 37 mil millones al Gobierno de Santa Fe para afrontar las emergencias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9f90dfccce256da7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25439/diputados-aprobo-mas-de-37-mil-millones-al-gobierno-de-santa-fe-para-afrontar-la">Diputados aprobó más de 37 mil millones al gobierno de Santa Fe para afrontar las emergencias</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25448/anses-denuncio-intentos-de-estafa-con-los-tramites-para-recibir-el-ingreso-famil">
                                            <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.84c0449b7830c3ef.616e7365735f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.84c0449b7830c3ef.616e7365735f6d696e6961747572612e706e67.png 420w" height="235" width="420" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25448/anses-denuncio-intentos-de-estafa-con-los-tramites-para-recibir-el-ingreso-famil">ANSES denunció intentos de estafa con los trámites para recibir el Ingreso Familiar de Emergencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25450/prorrogan-hasta-el-13-de-abril-las-suspensiones-totales-de-los-servicios-de-tran">
                                            <img alt="Piden al Ejecutivo que amplíe el uso obligatorio de biodiesel para el transporte público en Santa Fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e91f36bb84620b0.506964656e20616c20456a6563757469766f2071756520616d706cc3ad6520655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9e91f36bb84620b0.506964656e20616c20456a6563757469766f2071756520616d706cc3ad6520655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.8ebeaa4bbaa598fd.506964656e20616c20456a6563757469766f2071756520616d706cc3ad6520655f6d696e6961747572612e6a706567.jpeg 400w" height="665" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25450/prorrogan-hasta-el-13-de-abril-las-suspensiones-totales-de-los-servicios-de-tran">Prorrogan hasta el 13 de abril las suspensiones totales de los servicios de transporte de pasajeros interurbano, de media y larga distancia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25454/los-docentes-piden-abrir-las-paritarias">
                                            <img alt="amsafe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg 570w, /download/multimedia.miniatura.ac5cb9527328a021.616d736166655f6d696e6961747572612e6a7067.jpg 240w" height="359" width="570" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25454/los-docentes-piden-abrir-las-paritarias">Los docentes piden abrir las paritarias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25442/reunion-del-consejo-consultivo-permanente">
                                            <img alt="Municipalidad-de-Casilda" class="img-responsive lazyload" data-alto-grande="1270" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ab89951b18f10a92.4d756e69636970616c696461642d64652d436173696c64615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9689dd93a44f2ef4.4d756e69636970616c696461642d64652d436173696c64615f6772616e64652e6a7067.jpg 1920w" height="1270" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25442/reunion-del-consejo-consultivo-permanente">Reunión del Consejo Consultivo Permanente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25445/festram-exige-seguridad-para-la-salud-e-igualdad-de-tratamiento">
                                            <img alt="festram1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" height="347" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25445/festram-exige-seguridad-para-la-salud-e-igualdad-de-tratamiento">FESTRAM exige seguridad para la salud e igualdad de tratamiento</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25447/nueva-modalidad-de-adquisicion-de-medicamentos-para-afiliados-al-iapos">
                                            <img alt="IAPOS alternativas a la credencial de plástico" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94bfb9334ad166a8.4941504f5320616c7465726e6174697661732061206c612063726564656e63695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.94bfb9334ad166a8.4941504f5320616c7465726e6174697661732061206c612063726564656e63695f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.96f05e31f628b669.4941504f5320616c7465726e6174697661732061206c612063726564656e63695f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25447/nueva-modalidad-de-adquisicion-de-medicamentos-para-afiliados-al-iapos">Nueva modalidad de adquisición de medicamentos para afiliados al IAPOS</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25441/municipios-infringen-la-normativa-y-obligan-a-cumplir-tareas-en-riesgo-sanitario">
                                            <img alt="festram" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg 360w, /download/multimedia.miniatura.a124d410dd00f3ef.6665737472616d5f6d696e6961747572612e6a7067.jpg 240w" height="233" width="360" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25441/municipios-infringen-la-normativa-y-obligan-a-cumplir-tareas-en-riesgo-sanitario">Municipios infringen la normativa y obligan a cumplir tareas en riesgo sanitario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25426/impiden-el-corte-de-luz-y-agua-por-180-dias">
                                            <img alt="coronavirus gobierno de santa fe" class="img-responsive lazyload" data-alto-grande="4501" data-ancho-grande="8001" data-sizes="auto" data-src="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8bab1b1e80646ef0.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9070ad27780744cf.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bc7877296c93bf13.636f726f6e61766972757320676f626965726e6f2064652073616e74612066655f6772616e64652e6a706567.jpeg 8001w" height="4501" width="8001" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25426/impiden-el-corte-de-luz-y-agua-por-180-dias">Impiden el corte de luz y agua por 180 días</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f49d9a929bb49795879d9890958d95da979b99"><span class="__cf_email__" data-cfemail="137a7d757c537072607a7f77726a723d707c7e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.89a8ebd677714156.766163756e616369c3b36e5f6e6f726d616c2e6a7067.jpg",
                    "w":288,
                    "h":175,
                    "title": "vacunación"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5" type="text/javascript"></script>
    </body>
</html>