












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;</title>
        <meta name="description" content="Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-05-21+00%3A06%3A43.134769" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25615/daniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;" />
        <meta property="og:description"         content="Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25615/daniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="450"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-05-20T20:35-03"/>
        <meta property="article:modified_time"  content="2020-05-20T22:07-03"/>
        
            <meta property="article:section"        content="Interés General - Qué será de la vida de...?"/>
        
        <meta property="article:tag"            content="Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot; | Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;" />
        <meta name="twitter:description"        content="Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25615/daniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima",
                "mainEntityOfPage": "https://casildaya.com/contenido/25615/daniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima",
                "name": "Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;",
                "headline": "Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;",
                "description": "Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;.",
                
                    "articleSection": "Qué será de la vida de...?",
                
                "datePublished": "2020-05-20T20:35",
                "dateModified": "2020-05-20T22:07",
                "image": "https://casildaya.com/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-05-21+00%3A06%3A43.134769"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 21 de mayo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25615%2Fdaniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-05-21+00%3A06%3A43.134769" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-05-21+00%3A06%3A43.134769" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-05-21+00%3A06%3A43.134769"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25615">

                        

                        <header>
                            <h1 class="titulo">Daniel Botticelli: &quot;La de ARQUUS fue una etapa hermosísima&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Daniel &quot;Bolita&quot; Botticelli recordó la etapa del legenderio boliche bailable que condujo durante 29 años. Lo hizo en el marco de una entrevista en Radio QUIERO! 95.3, en el programa &quot;Subí que te llevo&quot;. &quot;Fueron años de mucho trabajo pero también de muchas satisfacciones. Mucha gente lo sigue recordando con mucho cariño&quot;.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="arquus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a12d5988ac616abe.6172717575735f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Todos los mi&eacute;rcoles, en el programa "Sub&iacute; que te llevo" que conduce Lalo Monje por Radio QUIERO! 95.3, se lleva adelante una secci&oacute;n titulada "Qu&eacute; ser&aacute; de la vida de..?", donde se comunican sorpresivamente con distintas personas del quehacer pol&iacute;tico, cultural, deportivo, entre otros, de la historia de la ciudad.&nbsp;</p>
                                
    
    

                                
<p>En la ma&ntilde;ana de este mi&eacute;rcoles, el programa y sus oyentes recordaban los boliches bailables que existieron en Casilda, y llamaron a Daniel "Bolita" Botticelli, propietario de ARQUUS Disco, el legandario boliche que hizo bailar a muchas generaciones de Casilda y una amplia regi&oacute;n.</p>
<p>Consultado sobre los inicios de la disco, Bolita cont&oacute; que &eacute;l hab&iacute;a comenzado con tan solo 19 a&ntilde;os en un boliche que se llamaba "Baobab" y que estaba ubicado en Galer&iacute;a Casilda. "En ese tiempo vi que Casilda era un centro de atracci&oacute;n para la noche y entonces me decid&iacute; y compr&eacute; la llave del boliche que se llamaba "Barbarian" y que estaba donde despu&eacute;s armamos ARQUUS" comenz&oacute; a relatar, "y le puse de nombre "Balalaika", y como vi que andaba bien empezamos una reformas y lo hicimos pr&aacute;cticamente nuevo, con c&aacute;maras de aire en las paredes que hacen que el sonido no salga y no moleste a los vecinos".</p>
<p>Sobre el nombre del local, el empresario cont&oacute; que cuando ingres&oacute; al lugar "estaba lleno de arcos, la estructura ten&iacute;a un mont&oacute;n de arcos, por eso le pusimos ARQUUS, que es arco en lat&iacute;n".</p>
<p>"Por noche hab&iacute;a m&aacute;s de 2500 personas, y en las v&iacute;speras de Navidad y A&ntilde;o Nuevo pas&aacute;bamos las 5000, y nunca tuvimos ning&uacute;n problema. Ten&iacute;amos mucho cuidado con la seguridad. Hab&iacute;a polic&iacute;as de Drogas Peligrosas y otros polic&iacute;as de civil dando vueltas, cuidando que no pase nada raro".</p>
<p>Tambi&eacute;n record&oacute; que mucha gente le dice en la calle que el lugar conocieron a su pareja de toda la vida: "Me dicen que soy el responsable as&iacute; que me pone muy contento"</p>
<p>"Despu&eacute;s de 37 a&ntilde;os trabajando en la noche, y estando muy estresado, me cans&eacute; y prefer&iacute; privilegiar la salud y vend&iacute; todo" cont&oacute; sobre el final de una &eacute;poca que marc&oacute; a tantas generaciones y que cont&oacute; con shows de artistas de primer nivel y en su mejor momento como Fito P&aacute;ez, Fabiana Cantilo, Alejandro Lerner, VIlma Palma e Vampiros, entre otros.</p>
<p>"Me acuerdo de las noches de la Fiesta de la Miel y tambi&eacute;n de los Rallys donde invit&aacute;bamos a las reinas y a los pilotos que nos visitaban en la ciudad a concurrir al boliche. Fue una &eacute;poca hermos&iacute;sima. A&uacute;n hoy miro fotos y no dejo de emocionarme" record&oacute;.</p>
<p>Sin lugar a dudas ARQUUS Disco se gan&oacute; un lugar de privilegio en la historia contempor&aacute;nea de la ciudad y as&iacute; lo manifestaron los oyentes de la radio que inundaron con mensajes recordando una &eacute;poca donde fueron muy felices.</p>
<p>Escuch&aacute; la nota completa:</p>
<p><audio controls="controls" preload="none" src="https://casildaya.com/download/multimedia.audio.a13d9add9ca1ecc3.3230323030353230202d2044616e69656c20426f6c69746120426f746963656c2e6d7033.mp3"></audio><br/><br/></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25615/daniel-boticelli-la-de-arquus-fue-una-etapa-hermosisima"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25613/pullaro-intentan-aumentar-el-precio-del-petroleo-afectando-a-la-produccion">
                                                <img alt="pullaro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.86b8b860a1eec4d5.70756c6c61726f5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8392ec839d0f2f41.70756c6c61726f5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25613/pullaro-intentan-aumentar-el-precio-del-petroleo-afectando-a-la-produccion">Pullaro: &quot;Intentan aumentar el precio del petróleo afectando a la producción”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25580/dio-negativo-el-hisopado-realizado-a-medico-del-hospital">
                                                <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25580/dio-negativo-el-hisopado-realizado-a-medico-del-hospital">Dio negativo el hisopado realizado a médico del Hospital</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25605/casilda-paso-la-barrera-de-los-500-aprehendidos-por-no-acatar-el-aislamiento">
                                                <img alt="Emilce Chimenti - Jefe UR IV" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89cc5501b4747060.456d696c6365204368696d656e7469202d204a6566652055522049565f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89cc5501b4747060.456d696c6365204368696d656e7469202d204a6566652055522049565f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a6b50127a11e4499.456d696c6365204368696d656e7469202d204a6566652055522049565f6d696e6961747572612e6a7067.jpg 400w" height="810" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25605/casilda-paso-la-barrera-de-los-500-aprehendidos-por-no-acatar-el-aislamiento">Casilda pasó la barrera de los 500 aprehendidos por no acatar el aislamiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25609/la-api-prorrogo-nuevamente-los-vencimientos-impositivos">
                                                <img alt="api" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.90d02776f78aca7b.6170695f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.90d02776f78aca7b.6170695f6d696e6961747572612e6a7067.jpg 400w" height="400" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25609/la-api-prorrogo-nuevamente-los-vencimientos-impositivos">La API prorrogó nuevamente los vencimientos impositivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25593/diputados-reclaman-el-reinicio-de-la-obra-publica">
                                                <img alt="clara garcía" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5b5619bb76ca987.636c6172612067617263c3ad615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b5b5619bb76ca987.636c6172612067617263c3ad615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.987701ed02b7959c.636c6172612067617263c3ad615f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25593/diputados-reclaman-el-reinicio-de-la-obra-publica">Diputados reclaman el reinicio de la obra pública</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25599/hablemos-de-dengue">
                                                <img alt="dengue" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be60013216d557ac.64656e6775655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be60013216d557ac.64656e6775655f6e6f726d616c2e6a7067.jpg 520w, /download/multimedia.miniatura.8716982ddeca5cf3.64656e6775655f6d696e6961747572612e6a7067.jpg 240w" height="352" width="520" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25599/hablemos-de-dengue">Hablemos de dengue</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25583/compre-local-la-web-de-la-camara-de-comercio-y-servicios-de-casilda">
                                                <img alt="Paseo Casilda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fe605c9fba81090.506173656f20436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8fe605c9fba81090.506173656f20436173696c64615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9b58f1aaa10e96f1.506173656f20436173696c64615f6d696e6961747572612e6a7067.jpg 300w" height="960" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25583/compre-local-la-web-de-la-camara-de-comercio-y-servicios-de-casilda">Compre local: La web de la Cámara de Comercio y Servicios de Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25582/alicia-gutierrez">
                                                <img alt="Alicia Gutierrez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0bbcf5f8825ad4d.416c696369612047757469657272657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0bbcf5f8825ad4d.416c696369612047757469657272657a5f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.ad6e80b1c9b0d203.416c696369612047757469657272657a5f6d696e6961747572612e6a7067.jpg 400w" height="399" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25582/alicia-gutierrez">Alicia Gutiérrez: &quot;Esperamos 44 años que los condenen y ahora los sueltan&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25584/barletta-se-reunio-con-el-gobernador-omar-perotti">
                                            <img alt="Barletta se reunió con Perotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad10ed509cf97dec.4261726c65747461207365207265756e69c3b320636f6e205065726f7474695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad10ed509cf97dec.4261726c65747461207365207265756e69c3b320636f6e205065726f7474695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8a4562c64cddcd56.4261726c65747461207365207265756e69c3b320636f6e205065726f7474695f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25584/barletta-se-reunio-con-el-gobernador-omar-perotti">Barletta se reunió con el Gobernador Omar Perotti</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25595/dia-del-trabajador-sanitarista-aguas-permancera-cerrada-este-lunes">
                                            <img alt="Aguas Santafesinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bf2c0aa19dabda06.41677561732053616e7461666573696e61735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bf2c0aa19dabda06.41677561732053616e7461666573696e61735f6d696e6961747572612e6a7067.jpg 421w" height="327" width="421" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25595/dia-del-trabajador-sanitarista-aguas-permancera-cerrada-este-lunes">Día del Trabajador Sanitarista: Aguas permancerá cerrada este lunes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25611/yocuidoalcomercioquemecuida">
                                            <img alt="LOGO PASEO CASILDA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e32bffaa02f39cb.4c4f474f20504153454f20434153494c44415f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9e32bffaa02f39cb.4c4f474f20504153454f20434153494c44415f6e6f726d616c2e706e67.png 640w, /download/multimedia.miniatura.bcdd4779ff86e77d.4c4f474f20504153454f20434153494c44415f6d696e6961747572612e706e67.png 300w" height="640" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25611/yocuidoalcomercioquemecuida">#YoCuidoAlComercioQueMeCuida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25581/famoso-delincuente-volvio-tras-las-rejas">
                                            <img alt="IMG-20200513-WA0024" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90067f560041cfe9.494d472d32303230303531332d5741303032345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90067f560041cfe9.494d472d32303230303531332d5741303032345f6e6f726d616c2e6a7067.jpg 773w, /download/multimedia.miniatura.b529bd438535baf3.494d472d32303230303531332d5741303032345f6d696e6961747572612e6a7067.jpg 300w" height="774" width="773" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25581/famoso-delincuente-volvio-tras-las-rejas">Famoso delincuente volvió tras las rejas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25614/preocupa-la-resolucion-del-ministerio-de-educacion-de-modificar-los-metodos-de-e">
                                            <img alt="Silvana DiStéfano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba611178fdea927a.53696c76616e612044695374c3a966616e6f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ba611178fdea927a.53696c76616e612044695374c3a966616e6f5f6e6f726d616c2e6a706567.jpeg 955w, /download/multimedia.miniatura.90379bd2ae2e786f.53696c76616e612044695374c3a966616e6f5f6d696e6961747572612e6a706567.jpeg 349w" height="821" width="955" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25614/preocupa-la-resolucion-del-ministerio-de-educacion-de-modificar-los-metodos-de-e">Preocupa la resolución del Ministerio de Educación de modificar los métodos de evaluación de alumnos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25606/las-oficinas-de-la-anses-aun-no-estan-atendiendo-al-publico">
                                            <img alt="anses" class="img-responsive lazyload" data-alto-grande="491" data-ancho-grande="970" data-sizes="auto" data-src="/download/multimedia.normal.a5e09a898bdd9150.616e7365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5e09a898bdd9150.616e7365735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8f20818dc6b908f3.616e7365735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bf820b2d245fc9ba.616e7365735f6772616e64652e6a7067.jpg 970w" height="491" width="970" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25606/las-oficinas-de-la-anses-aun-no-estan-atendiendo-al-publico">Las oficinas de la ANSES aún no están atendiendo al público</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25597/semana-del-parto-respetado">
                                            <img alt="Semana del Parto Respetado 2020" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ae2def5ad7b061cc.53656d616e612064656c20506172746f2052657370657461646f20323032305f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ae2def5ad7b061cc.53656d616e612064656c20506172746f2052657370657461646f20323032305f6d696e6961747572612e6a7067.jpg 512w" height="327" width="512" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25597/semana-del-parto-respetado">Semana del Parto Respetado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25600/antonio-luraschi-es-una-verguenza">
                                            <img alt="Antonio Luraschi - Presidente Centro de Jubilados y Pensionados Nacionales de Casilda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba42344d0f899a47.416e746f6e696f204c75726173636869202d20507265736964656e74652043655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba42344d0f899a47.416e746f6e696f204c75726173636869202d20507265736964656e74652043655f6e6f726d616c2e6a7067.jpg 707w, /download/multimedia.miniatura.97d26e435298df99.416e746f6e696f204c75726173636869202d20507265736964656e74652043655f6d696e6961747572612e6a7067.jpg 331w" height="641" width="707" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25600/antonio-luraschi-es-una-verguenza">Antonio Luraschi: &quot;Es una vergüenza&quot;</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#731a1d151c331012001a1f17120a125d101c1e"><span class="__cf_email__" data-cfemail="8ee7e0e8e1ceedeffde7e2eaeff7efa0ede1e3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bf23a06113c3fda3.6172717575735f6e6f726d616c2e6a7067.jpg",
                    "w":800,
                    "h":450,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>