












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Piden que Perotti garantice protocolos sanitarios para reanudar las clases</title>
        <meta name="description" content="El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-06-04+16%3A20%3A25.344098" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25651/piden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Piden que Perotti garantice protocolos sanitarios para reanudar las clases" />
        <meta property="og:description"         content="El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25651/piden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="852"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-06-03T16:17-03"/>
        <meta property="article:modified_time"  content="2020-06-03T16:51-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Piden que Perotti garantice protocolos sanitarios para reanudar las clases | El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Piden que Perotti garantice protocolos sanitarios para reanudar las clases" />
        <meta name="twitter:description"        content="El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25651/piden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases",
                "mainEntityOfPage": "https://casildaya.com/contenido/25651/piden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases",
                "name": "Piden que Perotti garantice protocolos sanitarios para reanudar las clases",
                "headline": "Piden que Perotti garantice protocolos sanitarios para reanudar las clases",
                "description": "El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA.",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2020-06-03T16:17",
                "dateModified": "2020-06-03T16:51",
                "image": "https://casildaya.com/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-06-04+16%3A20%3A25.344098"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 04 de junio</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25651%2Fpiden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-06-04+16%3A20%3A25.344098" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-06-04+16%3A20%3A25.344098" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-06-04+16%3A20%3A25.344098"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25651">

                        

                        <header>
                            <h1 class="titulo">Piden que Perotti garantice protocolos sanitarios para reanudar las clases</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El diputado nacional Federico Angelini pidió al Gobierno de Santa Fe diseñar un plan que permita retomar paulatinamente las clases de manera presencial en las escuelas y centros educativos. &quot;Tenemos que terminar con la brecha de divide a quienes tienen conectividad con quienes no la tienen&quot; dijo a Casilda YA.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Federico Angelini" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9c6d45f27d62f074.466564657269636f20416e67656c696e695f6d696e6961747572612e6a706567.jpeg 400w" height="852" width="1280" />
            
                <div class="descripcion">
                    
                    Federico Angelini 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En di&aacute;logo con Lalo Monje, en Radio QUIERO! 95.3, Angelini expres&oacute;: &ldquo;Necesitamos mayor previsibilidad para tener en claro cu&aacute;ndo se van a retomar los ciclos lectivos de manera presencial. No se puede seguir llevando incertidumbre a las familias", y agreg&oacute; &ldquo;Garantizar una educaci&oacute;n para todos los ni&ntilde;os y ni&ntilde;as de la provincia, con estrictas medidas sanitarias, debe ser ya una prioridad del gobernador&rdquo;.</p>
                                
    
    

                                
<p>En ese sentido, y teniendo en cuenta la evoluci&oacute;n favorable de la pandemia en Santa Fe, Angelini le pidi&oacute; a Omar Perotti &ldquo;solidez y firmeza&rdquo; para establecer los protocolos adecuados que &ldquo;nos permitan estar listos a la hora de que se disponga la reanudaci&oacute;n escolar en funci&oacute;n de las condiciones epidemiol&oacute;gicas&rdquo;. &nbsp;</p>
<p>&ldquo;El Ministerio de Salud de la Naci&oacute;n ya sac&oacute; a Santa Fe de la lista de provincias con circulaci&oacute;n comunitaria del virus, por lo que habr&iacute;a que avanzar, bajo el asesoramiento de expertos, para que los ni&ntilde;os vuelvan a tener clases, dejando bien en claro que, frente a alguna situaci&oacute;n de rebrote, se pueda retroceder. Pero hay que tener claro que las horas de estudio que se est&aacute;n perdiendo ahora no se van a recuperar m&aacute;s&rdquo;, se&ntilde;al&oacute; el diputado.</p>
<p>&ldquo;Llevamos casi 80 d&iacute;as de cuarentena, siendo una de las m&aacute;s extensas del mundo, y la verdad es que no podemos seguir aplazando la educaci&oacute;n de nuestros ni&ntilde;os y adolescentes hasta que llegue la vacuna el a&ntilde;o que viene. Eso ser&iacute;a muy perjudicial porque continuar&iacute;an profundiz&aacute;ndose las desigualdades entre quienes tienen acceso a un aula virtual y quienes no&rdquo;, remarc&oacute; Angelini.</p>
<p>Si bien apunt&oacute; que podr&iacute;an evaluarse diferentes modalidades, plante&oacute; comenzar por las localidades que no presentaron casos e ir evaluando en detalle la situaci&oacute;n para extenderlo a otras ciudades, y por los niveles con mayor dificultad de cambio de ciclo escolar, por ejemplo, primer y s&eacute;ptimo grado, y primer y quinto a&ntilde;o, para luego sumar los dem&aacute;s. Lo que no puede pasar es que no empiecen la clases&rdquo;, enfatiz&oacute;.</p>
<p>Concretamente, en un posible protocolo sanitario de regreso a las clases, el legislador dijo que se deber&iacute;a contemplar, en primer lugar, una fase de preparaci&oacute;n y equipamiento de las instituciones, con todos los elementos de desinfecci&oacute;n que garanticen la protecci&oacute;n tanto para el personal como para los alumnos, as&iacute; como tambi&eacute;n planificar una modalidad adecuada para el dictado de las clases, teniendo en cuenta los niveles y tama&ntilde;o de los grupos, adem&aacute;s de las condiciones de infraestructura de cada lugar.</p>
<p>Luego, en una segunda etapa, se podr&iacute;a llevar a cabo de manera gradual la reapertura propiamente dicha, con medidas tales como el uso de barbijo, el distanciamiento de los bancos en las aulas, los elementos de higiene en cada una; ingresos, egresos y recreos por turnos, tomando la temperatura; desinfecci&oacute;n constante de ba&ntilde;os y ventilaci&oacute;n de aulas, entre otras disposiciones.</p>
<p>&ldquo;Con esta solicitud al gobernador, no le estamos pidiendo nada que no sea en beneficio de los hijos y nietos de todos los santafesinos y santafesinas. Simplemente, entendemos que el Gobierno provincial debe enfocar sus esfuerzos para que la ense&ntilde;anza llegue a todos de la misma manera, porque la educaci&oacute;n es lo m&aacute;s importante que le podemos dejar a nuestros ni&ntilde;os y ni&ntilde;as&rdquo;, finaliz&oacute; Angelini&rdquo;.</p>
<p>Escuch&aacute; la nota completa:</p>
<p><audio controls="controls" preload="none" src="https://casildaya.com/download/multimedia.audio.aae4b4a4d2587236.3230323030363033202d20466564657269636f20416e67656c696e69202d20502e6d7033.mp3"></audio><br/><br/></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25651/piden-que-perotti-garantice-protocolos-sanitarios-para-reanudar-las-clases"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25653/el-gobierno-provincial-reunio-a-representantes-de-intendentes-con-festram">
                                                <img alt="festram1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" height="347" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25653/el-gobierno-provincial-reunio-a-representantes-de-intendentes-con-festram">El Gobierno Provincial reunió a representantes de Intendentes con FESTRAM</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25648/nuevas-actividades-habilitadas">
                                                <img alt="Nuevas actividades habilitadas en Santa Fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.857ef3bc2b6aac57.4e756576617320616374697669646164657320686162696c69746164617320655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.857ef3bc2b6aac57.4e756576617320616374697669646164657320686162696c69746164617320655f6e6f726d616c2e6a7067.jpg 840w, /download/multimedia.miniatura.aac76584e0182208.4e756576617320616374697669646164657320686162696c69746164617320655f6d696e6961747572612e6a7067.jpg 400w" height="472" width="840" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25648/nuevas-actividades-habilitadas">Nuevas actividades habilitadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25649/ciclo-de-capacitacion-para-empresas-y-comercios-facebook-e-instagram-desde-cero-">
                                                <img alt="Facebook e Instagram" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92b9c57e5f3a84fa.46616365626f6f6b206520496e7374616772616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92b9c57e5f3a84fa.46616365626f6f6b206520496e7374616772616d5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.9fd3a2ab896b01e3.46616365626f6f6b206520496e7374616772616d5f6d696e6961747572612e6a7067.jpg 400w" height="405" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25649/ciclo-de-capacitacion-para-empresas-y-comercios-facebook-e-instagram-desde-cero-">Ciclo de Capacitación para Empresas y Comercios: &quot;Facebook e Instagram desde cero para empresas”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25646/medicos-casildenses-se-sumaron-a-la-marcha-nacional">
                                                <img alt="Marcha de médicos 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86573d8288d74b3e.4d6172636861206465206dc3a96469636f7320315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.86573d8288d74b3e.4d6172636861206465206dc3a96469636f7320315f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a730983ad0c16e19.4d6172636861206465206dc3a96469636f7320315f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25646/medicos-casildenses-se-sumaron-a-la-marcha-nacional">Médicos casildenses se sumaron a la marcha nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25643/aguas-santafesinas-prorrogo-la-vigencia-de-casos-sociales">
                                                <img alt="aguassantafesinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8b2fc85dfc708a1.616775617373616e7461666573696e61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8b2fc85dfc708a1.616775617373616e7461666573696e61735f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.81b1c2e71f258477.616775617373616e7461666573696e61735f6d696e6961747572612e6a7067.jpg 240w" height="218" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25643/aguas-santafesinas-prorrogo-la-vigencia-de-casos-sociales">Aguas Santafesinas prorrogó la vigencia de casos sociales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25655/cuatro-meses-viviendo-con-miedo">
                                                <img alt="Luces en Empleados de Comercio 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91b69a25014bf99b.4c7563657320656e20456d706c6561646f7320646520436f6d657263696f20315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.91b69a25014bf99b.4c7563657320656e20456d706c6561646f7320646520436f6d657263696f20315f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.aac956e22965e697.4c7563657320656e20456d706c6561646f7320646520436f6d657263696f20315f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25655/cuatro-meses-viviendo-con-miedo">Tres meses viviendo con miedo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25645/chimenti-sera-subjefe-de-la-policia-provincial">
                                                <img alt="policiacasilda (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2ac9d94f3ad8771.706f6c69636961636173696c6461202833295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2ac9d94f3ad8771.706f6c69636961636173696c6461202833295f6e6f726d616c2e6a7067.jpg 776w, /download/multimedia.miniatura.a75974b497d46902.706f6c69636961636173696c6461202833295f6d696e6961747572612e6a7067.jpg 240w" height="582" width="776" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25645/chimenti-sera-subjefe-de-la-policia-provincial">Chimenti será subjefe de la Policía Provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25634/crisis-en-el-sistema-educativo-varios-reclamos-en-el-ministerio-de-educacion">
                                                <img alt="amsafe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg 570w, /download/multimedia.miniatura.ac5cb9527328a021.616d736166655f6d696e6961747572612e6a7067.jpg 240w" height="359" width="570" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25634/crisis-en-el-sistema-educativo-varios-reclamos-en-el-ministerio-de-educacion">Crisis en el sistema educativo: varios reclamos en el Ministerio de Educación</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25654/diputados-vuelven-a-la-carga-por-la-ley-de-educacion-sexual-integral">
                                            <img alt="ESI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82830d05f98d5b9e.4553495f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.82830d05f98d5b9e.4553495f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.97107268520fe194.4553495f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25654/diputados-vuelven-a-la-carga-por-la-ley-de-educacion-sexual-integral">Diputados vuelven a la carga por la ley de Educación Sexual Integral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25635/piden-a-perotti-que-informe-porque-santa-fe-fue-la-provincia-que-menores-recurso">
                                            <img alt="Diputados aprobó más de 37 mil millones al Gobierno de Santa Fe para afrontar las emergencias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9f90dfccce256da7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25635/piden-a-perotti-que-informe-porque-santa-fe-fue-la-provincia-que-menores-recurso">Piden a Perotti que informe porqué Santa Fe fue la provincia que menores recursos recibió por parte de Nación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25647/dos-casildenses-construyeron-una-capsula-de-traslado-para-pacientes-sospechosos-">
                                            <img alt="Cápsula de traslado de pacientes 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5e37ff8501ab5f6.43c3a17073756c6120646520747261736c61646f2064652070616369656e74655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a5e37ff8501ab5f6.43c3a17073756c6120646520747261736c61646f2064652070616369656e74655f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.aed4b6645a87e655.43c3a17073756c6120646520747261736c61646f2064652070616369656e74655f6d696e6961747572612e6a706567.jpeg 400w" height="579" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25647/dos-casildenses-construyeron-una-capsula-de-traslado-para-pacientes-sospechosos-">Dos casildenses construyeron una cápsula de traslado para pacientes sospechosos de Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25639/graciela-bisconti-y-una-vida-entregada-a-los-ninos">
                                            <img alt="Graciela Bisconti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.88eb7685eacb3dc7.4772616369656c6120426973636f6e74695f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.88eb7685eacb3dc7.4772616369656c6120426973636f6e74695f6d696e6961747572612e6a7067.jpg 522w" height="507" width="522" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25639/graciela-bisconti-y-una-vida-entregada-a-los-ninos">Graciela Bisconti y una vida entregada a los niños</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25627/festram-insiste-con-la-urgente-convocatoria-a-paritarias">
                                            <img alt="festram1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" height="347" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25627/festram-insiste-con-la-urgente-convocatoria-a-paritarias">FESTRAM insiste con la urgente convocatoria a paritarias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25644/impulsan-reconocimiento-a-mujeres-periodistas-que-promuevan-la-igualdad-de-gener">
                                            <img alt="Alfonsina Storni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c1a1f4f5eb029dd.416c666f6e73696e612053746f726e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c1a1f4f5eb029dd.416c666f6e73696e612053746f726e695f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9f33b672c2436666.416c666f6e73696e612053746f726e695f6d696e6961747572612e6a706567.jpeg 400w" height="719" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25644/impulsan-reconocimiento-a-mujeres-periodistas-que-promuevan-la-igualdad-de-gener">Impulsan reconocimiento a mujeres periodistas que promuevan la igualdad de género</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25631/move-tu-corazon-rotaract-te-invita">
                                            <img alt="Rotaract Club Casilda - Mové tu corazón" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.afea85ef95986ad9.526f74617261637420436c756220436173696c6461202d204d6f76c3a92074755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.afea85ef95986ad9.526f74617261637420436c756220436173696c6461202d204d6f76c3a92074755f6e6f726d616c2e6a7067.jpg 941w, /download/multimedia.miniatura.b0c8cc51edd76cd0.526f74617261637420436c756220436173696c6461202d204d6f76c3a92074755f6d696e6961747572612e6a7067.jpg 220w" height="1280" width="941" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25631/move-tu-corazon-rotaract-te-invita">Mové tu corazón: Rotaract te invita</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25633/el-gobierno-provincial-no-renovo-los-contratos-de-radares-y-las-rutas-estan-fuer">
                                            <img alt="Leonela Catalini" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abcb7ac0ce8ae831.4c656f6e656c6120436174616c696e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abcb7ac0ce8ae831.4c656f6e656c6120436174616c696e695f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b43e355154956496.4c656f6e656c6120436174616c696e695f6d696e6961747572612e6a7067.jpg 400w" height="577" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25633/el-gobierno-provincial-no-renovo-los-contratos-de-radares-y-las-rutas-estan-fuer">El gobierno provincial no renovó los contratos de radares y las rutas están fuera de control</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#afc6c1c9c0efcccedcc6c3cbced6ce81ccc0c2"><span class="__cf_email__" data-cfemail="137a7d757c537072607a7f77726a723d707c7e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8d0e251fda8d0cc0.466564657269636f20416e67656c696e695f6e6f726d616c2e6a706567.jpeg",
                    "w":1280,
                    "h":852,
                    "title": "Federico Angelini"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>