












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Declaran a Santa Fe en emergencia por dengue</title>
        <meta name="description" content="El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-07-04+15%3A51%3A38.387129" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25744/declaran-a-santa-fe-en-emergencia-por-dengue">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Declaran a Santa Fe en emergencia por dengue" />
        <meta property="og:description"         content="El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25744/declaran-a-santa-fe-en-emergencia-por-dengue" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="740"/>
                        <meta property="og:image:height" content="560"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-07-03T09:26-03"/>
        <meta property="article:modified_time"  content="2020-07-03T18:02-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Declaran a Santa Fe en emergencia por dengue | El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Declaran a Santa Fe en emergencia por dengue" />
        <meta name="twitter:description"        content="El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25744/declaran-a-santa-fe-en-emergencia-por-dengue",
                "mainEntityOfPage": "https://casildaya.com/contenido/25744/declaran-a-santa-fe-en-emergencia-por-dengue",
                "name": "Declaran a Santa Fe en emergencia por dengue",
                "headline": "Declaran a Santa Fe en emergencia por dengue",
                "description": "El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud.",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2020-07-03T09:26",
                "dateModified": "2020-07-03T18:02",
                "image": "https://casildaya.com/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-07-04+15%3A51%3A38.387129"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 04 de julio</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25744%2Fdeclaran-a-santa-fe-en-emergencia-por-dengue%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-07-04+15%3A51%3A38.387129" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-07-04+15%3A51%3A38.387129" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-07-04+15%3A51%3A38.387129"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25744">

                        

                        <header>
                            <h1 class="titulo">Declaran a Santa Fe en emergencia por dengue</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El senado provincial aprobó el proyecto de Ley de la diputada de Juntos por el Cambio, Ximena Sola, en que se solicita la declaración de Emergencia Sanitaria por Dengue en la provincia de Santa Fe por el plazo de tres meses. Además, se creará un Comité de Coordinación de acciones relativas al dengue bajo la supervisión del Ministerio de Salud.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Diputada Ximena Sola" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg 740w, /download/multimedia.miniatura.a38acdae1ce1d0fa.44697075746164612058696d656e6120536f6c615f6d696e6961747572612e6a706567.jpeg 397w" height="560" width="740" />
            
                <div class="descripcion">
                    
                    Ximena Sola - Diputada Provincial 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>&ldquo;Celebramos que definitivamente se tomen medidas al respecto de un tema que venimos reclamando desde hace meses. Reiteramos el pedido de declaraci&oacute;n de emergencia en numerosas oportunidades porque ve&iacute;amos que el dengue avanzaba de manera acelerada en Santa Fe y desde el Estado no se estaba haciendo nada&rdquo; apunt&oacute; Ximena Sola.</p>
                                
    
    

                                
<p>En cuanto al objetivo de la Emergencia, la legisladora provincial explic&oacute; que &ldquo;a partir de la sanci&oacute;n de esta ley, el Ejecutivo se encuentra autorizado a reajustar los recursos y disponer de los mismos para realizar la campa&ntilde;a correspondiente de prevenci&oacute;n, atenci&oacute;n y evoluci&oacute;n del virus del dengue en todo el territorio de la provincia y poniendo especial foco en las zonas m&aacute;s afectadas&rdquo;.</p>
<p>Por otra parte, Ximena Sola brind&oacute; detalles sobre las funciones que tendr&aacute; el Comit&eacute; de Coordinaci&oacute;n y dijo que &ldquo;se encargar&aacute; de relevar la situaci&oacute;n de las localidades m&aacute;s cr&iacute;ticas para priorizar las intervenciones, realizar&aacute; un diagn&oacute;stico pormenorizado de la situaci&oacute;n, garantizar&aacute; la distribuci&oacute;n de repelente de insectos por todo el territorio provincial, garantizar&aacute; &nbsp;las fumigaciones especiales, coordinar&aacute; con autoridades nacionales, municipales y comunales la acciones a llevar adelante para la mayor efectividad en las tareas de prevenci&oacute;n y deber&aacute; informar la cantidad de casos confirmados y en estudio, entre otras tareas&rdquo;.</p>
<p>&ldquo;Adem&aacute;s, se crear&aacute; un nuevo comit&eacute; en cada uno de los departamentos para articular el intercambio y evaluaci&oacute;n de la situaci&oacute;n sanitaria y social relativa a la epidemia de dengue con el comit&eacute; provincial. Los senadores provinciales, diputados provinciales, intendentes y presidentes comunales estar&aacute;n invitados a formar parte de esos comit&eacute;s&rdquo;, continu&oacute; la diputada de Juntos por el Cambio.</p>
<p>Para finalizar, Ximena Sola aclar&oacute; que la Emergencia podr&iacute;a prorrogarse en el caso de ser necesario y agreg&oacute;: &ldquo;a partir de esta declaraci&oacute;n el gobierno provincial tendr&aacute; las herramientas necesarias para contribuir a disminuir los casos de dengue&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25744/declaran-a-santa-fe-en-emergencia-por-dengue"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25723/festram-y-los-intendentes-se-volvieron-a-reunir-en-paritarias">
                                                <img alt="Reunión Paritaria Municipal 24 de junio" class="img-responsive lazyload" data-alto-grande="1703" data-ancho-grande="2560" data-sizes="auto" data-src="/download/multimedia.normal.a902be25eb6a3237.5265756e69c3b36e20506172697461726961204d756e69636970616c203234205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a902be25eb6a3237.5265756e69c3b36e20506172697461726961204d756e69636970616c203234205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.99d17fc4ff680a04.5265756e69c3b36e20506172697461726961204d756e69636970616c203234205f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b467010034d889ea.5265756e69c3b36e20506172697461726961204d756e69636970616c203234205f6772616e64652e6a7067.jpg 2560w" height="1703" width="2560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25723/festram-y-los-intendentes-se-volvieron-a-reunir-en-paritarias">FESTRAM y los Intendentes se volvieron a reunir en paritarias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25738/rechazo-del-colegio-de-psicologos-al-sindrome-de-alienacion-parental">
                                                <img alt="colegio psicologos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b6a9f9a68efec4df.636f6c6567696f20707369636f6c6f676f735f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.b6a9f9a68efec4df.636f6c6567696f20707369636f6c6f676f735f6d696e6961747572612e706e67.png 546w" height="365" width="546" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25738/rechazo-del-colegio-de-psicologos-al-sindrome-de-alienacion-parental">Rechazo del Colegio de Psicólogos al Síndrome  de alienación parental</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25731/la-provincia-emite-una-moratoria-para-el-pago-de-multas">
                                                <img alt="tmp_17170-controles-tránsito-fin-de-semana-largo-seguridad-vial815078077" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.bd9c7635905a69fa.746d705f31373137302d636f6e74726f6c65732d7472c3a16e7369746f2d66695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd9c7635905a69fa.746d705f31373137302d636f6e74726f6c65732d7472c3a16e7369746f2d66695f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.8453cf636b617236.746d705f31373137302d636f6e74726f6c65732d7472c3a16e7369746f2d66695f6d696e6961747572612e6a706567.jpeg 240w, /download/multimedia.grande.b2f32f493e6731e2.746d705f31373137302d636f6e74726f6c65732d7472c3a16e7369746f2d66695f6772616e64652e6a706567.jpeg 1600w" height="900" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25731/la-provincia-emite-una-moratoria-para-el-pago-de-multas">La provincia emite una moratoria para el pago de multas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25733/en-6-meses-la-epe-acumula-una-deuda-de-mas-de-10-mil-millones-de-pesos">
                                                <img alt="EPE acumula deuda de mas de 10 millones de pesos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b463d27e852d8cbb.455045206163756d756c61206465756461206465206d6173206465203130206d5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b463d27e852d8cbb.455045206163756d756c61206465756461206465206d6173206465203130206d5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.a486b23ea62ee09c.455045206163756d756c61206465756461206465206d6173206465203130206d5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25733/en-6-meses-la-epe-acumula-una-deuda-de-mas-de-10-mil-millones-de-pesos">En 6 meses la EPE acumula una deuda de más de 10 mil millones de pesos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25742/balague-no-encontramos-ninguna-respuesta-precisa-por-parte-de-la-ministra-canter">
                                                <img alt="balague" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99b3adee52e26f17.62616c616775655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.99b3adee52e26f17.62616c616775655f6e6f726d616c2e6a706567.jpeg 773w, /download/multimedia.miniatura.a357dda7c6e64a7e.62616c616775655f6d696e6961747572612e6a706567.jpeg 400w" height="437" width="773" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25742/balague-no-encontramos-ninguna-respuesta-precisa-por-parte-de-la-ministra-canter">Balagué: “No encontramos ninguna respuesta precisa por parte de la ministra Cantero”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25746/la-provincia-de-santa-fe-se-suma-al-protocolo-nacional-para-la-vuelta-a-clases-p">
                                                <img alt="Adriana Cantero - Ministro de Educación de Santa Fe" class="img-responsive lazyload" data-alto-grande="3008" data-ancho-grande="4512" data-sizes="auto" data-src="/download/multimedia.normal.866b7b861273054f.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.866b7b861273054f.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a009e818869425a0.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a513536fad594c6b.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6772616e64652e6a706567.jpeg 4512w" height="3008" width="4512" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25746/la-provincia-de-santa-fe-se-suma-al-protocolo-nacional-para-la-vuelta-a-clases-p">La provincia de Santa Fe se suma al protocolo nacional para la vuelta a clases presenciales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25743/piden-crear-una-mesa-de-trabajo-para-encontrar-soluciones-al-transporte">
                                                <img alt="Diputado Nacional José Núñez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba93a4f0b3b44138.446970757461646f204e6163696f6e616c204a6f73c3a9204ec3bac3b1657a5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ba93a4f0b3b44138.446970757461646f204e6163696f6e616c204a6f73c3a9204ec3bac3b1657a5f6e6f726d616c2e706e67.png 753w, /download/multimedia.miniatura.bba2879e628b63c4.446970757461646f204e6163696f6e616c204a6f73c3a9204ec3bac3b1657a5f6d696e6961747572612e706e67.png 400w" height="441" width="753" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25743/piden-crear-una-mesa-de-trabajo-para-encontrar-soluciones-al-transporte">Piden crear una mesa de trabajo para encontrar soluciones al transporte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25736/baja-presion-de-agua-en-casilda">
                                                <img alt="aguassantafesinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8b2fc85dfc708a1.616775617373616e7461666573696e61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8b2fc85dfc708a1.616775617373616e7461666573696e61735f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.81b1c2e71f258477.616775617373616e7461666573696e61735f6d696e6961747572612e6a7067.jpg 240w" height="218" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25736/baja-presion-de-agua-en-casilda">Baja presión de agua en Casilda</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25729/alentadora-respuesta-de-ex-pacientes-de-covid-a-la-donacion-de-plasma-en-santa-f">
                                            <img alt="Alentadora respuesta de ex pacientes de Covid a la donación de plasma en Santa Fe" class="img-responsive lazyload" data-alto-grande="2702" data-ancho-grande="3939" data-sizes="auto" data-src="/download/multimedia.normal.bca4dbda573797ea.416c656e7461646f7261207265737075657374612064652065782070616369655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bca4dbda573797ea.416c656e7461646f7261207265737075657374612064652065782070616369655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.85e83bcf718d208b.416c656e7461646f7261207265737075657374612064652065782070616369655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a8b54e0c67e2d596.416c656e7461646f7261207265737075657374612064652065782070616369655f6772616e64652e6a706567.jpeg 3939w" height="2702" width="3939" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25729/alentadora-respuesta-de-ex-pacientes-de-covid-a-la-donacion-de-plasma-en-santa-f">Alentadora respuesta de ex pacientes de Covid a la donación de plasma en Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25718/adrian-guerrera-estamos-en-plena-etapa-de-estudio">
                                            <img alt="IMG_20200212_093427944_BURST000_COVER_TOP" class="img-responsive lazyload" data-alto-grande="3456" data-ancho-grande="4608" data-sizes="auto" data-src="/download/multimedia.normal.a24f6c46d756aa30.494d475f32303230303231325f3039333432373934345f42555253543030305f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a24f6c46d756aa30.494d475f32303230303231325f3039333432373934345f42555253543030305f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.86c7b2a87a080404.494d475f32303230303231325f3039333432373934345f42555253543030305f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b17b25b0f597e135.494d475f32303230303231325f3039333432373934345f42555253543030305f5f6772616e64652e6a7067.jpg 4608w" height="3456" width="4608" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25718/adrian-guerrera-estamos-en-plena-etapa-de-estudio">Adrián Guerrera: &quot;Estamos en plena etapa de estudio&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25722/poisson-todos-los-hisopados-realizados-por-contacto-estrecho-del-caso-positivo-d">
                                            <img alt="Gustavo Poisson" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af432e20e11ac7c6.4775737461766f20506f6973736f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af432e20e11ac7c6.4775737461766f20506f6973736f6e5f6e6f726d616c2e6a7067.jpg 623w, /download/multimedia.miniatura.8b0c1bac7e975abb.4775737461766f20506f6973736f6e5f6d696e6961747572612e6a7067.jpg 280w" height="667" width="623" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25722/poisson-todos-los-hisopados-realizados-por-contacto-estrecho-del-caso-positivo-d">Poisson: &quot;Los resultados que fueron llegando de los hisopados realizados por contacto estrecho del caso positivo dieron NEGATIVO&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25740/apagon-provincial-educativo">
                                            <img alt="amsafe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b813967ea94011a7.616d736166655f6e6f726d616c2e6a7067.jpg 570w, /download/multimedia.miniatura.ac5cb9527328a021.616d736166655f6d696e6961747572612e6a7067.jpg 240w" height="359" width="570" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25740/apagon-provincial-educativo">Apagón Provincial Educativo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25732/la-provincia-restringe-las-reuniones-familiares-a-sabados-y-domingos">
                                            <img alt="La provincia restringe las reuniones familiares a sábados y domingos" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a89b6164d3d15286.4c612070726f76696e636961207265737472696e6765206c6173207265756e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a89b6164d3d15286.4c612070726f76696e636961207265737472696e6765206c6173207265756e695f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bda58e0d802c4ff3.4c612070726f76696e636961207265737472696e6765206c6173207265756e695f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.98b4d889a684187f.4c612070726f76696e636961207265737472696e6765206c6173207265756e695f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25732/la-provincia-restringe-las-reuniones-familiares-a-sabados-y-domingos">La provincia restringe las reuniones familiares a sábados y domingos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25719/moragues-estamos-tomando-todas-las-precauciones-posibles">
                                            <img alt="moragues" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.88c962dd892251c0.6d6f7261677565735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.88c962dd892251c0.6d6f7261677565735f6d696e6961747572612e6a7067.jpg 327w" height="426" width="327" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25719/moragues-estamos-tomando-todas-las-precauciones-posibles">Moragues: &quot;Estamos tomando todas las precauciones posibles&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25745/diputados-se-reunieron-con-el-ministro-agosto">
                                            <img alt="Diputados se reunió con el ministro Agosto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a61f30563bbeec5f.446970757461646f73207365207265756e69c3b320636f6e20656c206d696e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a61f30563bbeec5f.446970757461646f73207365207265756e69c3b320636f6e20656c206d696e695f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.9606313bba2ffcbf.446970757461646f73207365207265756e69c3b320636f6e20656c206d696e695f6d696e6961747572612e6a706567.jpeg 400w" height="607" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25745/diputados-se-reunieron-con-el-ministro-agosto">Diputados se reunieron con el ministro Agosto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25730/lifschitz-impulsa-ley-para-abordar-el-consumo-problematico-de-sustancias-y-adicc">
                                            <img alt="Lifschitz impulsa ley para abordar el consumo problemático de sustancias y adicciones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98f80ddb598d88ca.4c696673636869747a20696d70756c7361206c657920706172612061626f72645f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.98f80ddb598d88ca.4c696673636869747a20696d70756c7361206c657920706172612061626f72645f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.bbe636abef3a0e2d.4c696673636869747a20696d70756c7361206c657920706172612061626f72645f6d696e6961747572612e6a706567.jpeg 400w" height="609" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25730/lifschitz-impulsa-ley-para-abordar-el-consumo-problematico-de-sustancias-y-adicc">Lifschitz impulsa ley para abordar el consumo problemático de sustancias y adicciones</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6d04030b022d0e0c1e0401090c140c430e0200"><span class="__cf_email__" data-cfemail="dbb2b5bdb49bb8baa8b2b7bfbaa2baf5b8b4b6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9c6124ebdf1fed67.44697075746164612058696d656e6120536f6c615f6e6f726d616c2e6a706567.jpeg",
                    "w":740,
                    "h":560,
                    "title": "Ximena Sola - Diputada Provincial"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>