












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos</title>
        <meta name="description" content="Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-08-09+23%3A14%3A57.971335" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/bae-0-celesteynaranja.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/25905/nuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos" />
        <meta property="og:description"         content="Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263."/>
        <meta property="og:url"                 content="https://casildaya.com/contenido/25905/nuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="958"/>
                        <meta property="og:image:height" content="596"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-09T22:37-03"/>
        <meta property="article:modified_time"  content="2020-08-09T22:52-03"/>
        
            <meta property="article:section"        content="Covid-19"/>
        
        <meta property="article:tag"            content="Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos | Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos" />
        <meta name="twitter:description"        content="Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/25905/nuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos",
                "mainEntityOfPage": "https://casildaya.com/contenido/25905/nuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos",
                "name": "Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos",
                "headline": "Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos",
                "description": "Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263.",
                
                    "articleSection": "Covid-19",
                
                "datePublished": "2020-08-09T22:37",
                "dateModified": "2020-08-09T22:52",
                "image": "https://casildaya.com/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Casilda,casildenses,contagios,Covid,Covid-19,pico",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-08-09+23%3A06%3A30.604607"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "https://casildaya.com/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 09 de agosto</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fcontenido%2F25905%2Fnuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-08-09+22%3A54%3A42.847933" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-08-09+23%3A15%3A56.171303" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><p><img alt="Radio_quiero" class="img-responsive lazyload" data-sizes="auto" data-src="http://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" height="122" width="616"/></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-08-09+23%3A14%3A57.971335"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25905">

                        

                        <header>
                            <h1 class="titulo">Nuevo pico de contagios en Casilda: se confirmaron 33 nuevos casos</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Nuevo pico de contagios en Casilda en la jornada de este domingo. El Consejo de Epidemiología Casilda informó 33 nuevos casos positivos llevando la suma total de contagiados en la ciudad a 263.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 958w, /download/multimedia.miniatura.864f565c09fee715.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="596" width="958" />
            
                <div class="descripcion">
                    
                    coronavirus 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>De estos 33 nuevos casos confirmados, uno est&aacute; internado en sala general de Primordial, otro en la sala de terapia intensiva del mismo sanatorio, y los 31 restantes se encuentran en aislamiento domiciliario.</p>
                                
    
    

                                
<p>Hay 123 casildenses que todav&iacute;a est&aacute;n al aguardo del resultado de su hisopado. De ellos, 122 est&aacute;n en aislamiento domiciliario, y uno se encuentra en sala del hospital San Carlos.</p>
<p>Por otra parte, fueron descartados en esta jornada 38 casos por hisopado negativo. Tambi&eacute;n este domingo, dos pacientes fueron recuperados y se les dio el alta. El total de recuperados en Casilda, desde que se inici&oacute; la pandemia, asciende a 33 pacientes.</p>
<p>Adem&aacute;s, en esta jornada se confirmaron 4 nuevos casos en Pujato. Los cuatro est&aacute;n en aislamiento domiciliario y llevan la suma total a 17. Tambi&eacute;n en Arequito hubo 3 casos nuevos llevando la suma total a 8 casos. Uno de ellos est&aacute; internado en terapia intensiva de Primordial, otro en sala general del mismo sanatorio, y el restante en aislamiento domiciliario.</p>
<p>En San Jos&eacute; de la Esquina se recuperaron 4 pacientes que fueron dados de alta, llevando la suma total de recuperados en esa localidad a 17.</p>
<p>El dato m&aacute;s preocupante es la cantidad de camas, la disponibilidad de camas en cada efector de salud.&nbsp;</p>
<p>En el hospital San Carlos hay un 21% de camas ocupadas en sala general y un 20% de camas ocupadas en unidad de terapia intensiva.</p>
<p>En la cl&iacute;nica Juli&aacute;n Moreno, el 41% de las camas de sala general est&aacute;n ocupadas y el 37,5 en la unidad de terapia intensiva.</p>
<p>En Sanatorio Primordial, las camas de sala general est&aacute;n ocupadas en un 92% mientras que en terapia intensiva la totalidad de las camas est&aacute;n ocupadas. e</p>
<p>En el centro de aislamiento municipal de Casilda actualmente se encuentran alojadas 4 personas.</p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/592/casilda">Casilda</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/1485/casildenses">casildenses</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/1492/contagios">contagios</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/1490/covid">Covid</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/1554/covid-19">Covid-19</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/1560/pico">pico</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/25905/nuevo-pico-de-contagios-en-casilda-se-confirmaron-33-nuevos-casos"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25876/nuevo-pico-de-contagios-se-confirmaron-23-casos-este-martes">
                                                <img alt="hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be0024af715c82e0.686f73706974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be0024af715c82e0.686f73706974616c5f6e6f726d616c2e6a7067.jpg 266w, /download/multimedia.miniatura.91c140eebc5c60ca.686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" height="189" width="266" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25876/nuevo-pico-de-contagios-se-confirmaron-23-casos-este-martes">Nuevo pico de contagios: Se confirmaron 23 casos este martes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25902/con-una-leve-baja-casilda-sumo-20-casos-y-llego-a-los-230-positivos">
                                                <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25902/con-una-leve-baja-casilda-sumo-20-casos-y-llego-a-los-230-positivos">Con una leve baja, Casilda sumó 20 casos y llegó a los 230 positivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25899/con-26-casos-nuevos-casilda-paso-la-barrera-de-los-200-contagios">
                                                <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25899/con-26-casos-nuevos-casilda-paso-la-barrera-de-los-200-contagios">Con 26 casos nuevos Casilda pasó la barrera de los 200 contagios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25883/imparable-casilda-sumo-35-casos-nuevos">
                                                <img alt="guardia hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" height="194" width="259" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25883/imparable-casilda-sumo-35-casos-nuevos">Imparable: Casilda sumó 35 casos nuevos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25890/casilda-registro-veinticuatro-casos-nuevos">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 958w, /download/multimedia.miniatura.864f565c09fee715.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="596" width="958" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25890/casilda-registro-veinticuatro-casos-nuevos">Casilda registró veinticuatro casos nuevos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25871/con-15-nuevos-positivos-casilda-supero-los-100-casos">
                                                <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25871/con-15-nuevos-positivos-casilda-supero-los-100-casos">Con 15 nuevos positivos Casilda superó los 100 casos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25865/nuevo-parte-de-situacion-del-consejo-de-epidemiologia">
                                                <img alt="Consejo de Epidemiología Casilda - 3 de agosto de 2020" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/rSy9Sk6GQeM/hqdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25865/nuevo-parte-de-situacion-del-consejo-de-epidemiologia">Nuevo parte de situación del Consejo de Epidemiología</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/contenido/25886/stefoni-no-pedimos-que-nos-regalen-nada-solo-que-nos-aflojen-para-poder-seguir">
                                                <img alt="Andrés Stefoni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.834c583a5f874d53.416e6472c3a97320537465666f6e695f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.834c583a5f874d53.416e6472c3a97320537465666f6e695f6d696e6961747572612e6a7067.jpg 483w" height="415" width="483" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/contenido/25886/stefoni-no-pedimos-que-nos-regalen-nada-solo-que-nos-aflojen-para-poder-seguir">Stefoni: &quot;No pedimos que nos regalen nada, solo que nos aflojen para poder seguir&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25862/mas-de-500-casildenses-estan-aislados">
                                            <img alt="Informe del Consejo de Epidemiología - 2 de agosto" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/OHbIyqGjXDM/sddefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25862/mas-de-500-casildenses-estan-aislados">Más de 500 casildenses están aislados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25867/casilda-fase-1">
                                            <img alt="Municipalidad-de-Casilda" class="img-responsive lazyload" data-alto-grande="1270" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ab89951b18f10a92.4d756e69636970616c696461642d64652d436173696c64615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9689dd93a44f2ef4.4d756e69636970616c696461642d64652d436173696c64615f6772616e64652e6a7067.jpg 1920w" height="1270" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25867/casilda-fase-1">Casilda Fase 1</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25860/casilda-sumo-21-casos-positivos-este-sabado">
                                            <img alt="hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5b27ccf15ae78af.686f73706974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5b27ccf15ae78af.686f73706974616c5f6e6f726d616c2e6a7067.jpg 642w, /download/multimedia.miniatura.99e479e825fa6a4b.686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" height="385" width="642" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25860/casilda-sumo-21-casos-positivos-este-sabado">Casilda sumó 21 casos positivos este sábado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25854/con-catorce-casos-nuevos-casilda-suma-56">
                                            <img alt="guardia hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" height="194" width="259" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25854/con-catorce-casos-nuevos-casilda-suma-56">Con catorce casos nuevos, Casilda suma 56</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25864/diez-casos-positivos-mas-en-casilda">
                                            <img alt="coronavirus 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.851d10dafa7ae6fe.636f726f6e61766972757320335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.851d10dafa7ae6fe.636f726f6e61766972757320335f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.86a82ebf38ac98d2.636f726f6e61766972757320335f6d696e6961747572612e6a7067.jpg 400w" height="432" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25864/diez-casos-positivos-mas-en-casilda">Diez casos positivos más en Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25893/presentan-proyecto-con-medidas-para-beneficiar-a-gimnasios">
                                            <img alt="Ximena García - Diputada Nacional" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9c8f0ba23cf23fc7.58696d656e612047617263c3ad61202d204469707574616461204e6163696f6e5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9c8f0ba23cf23fc7.58696d656e612047617263c3ad61202d204469707574616461204e6163696f6e5f6d696e6961747572612e6a7067.jpg 255w" height="245" width="255" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25893/presentan-proyecto-con-medidas-para-beneficiar-a-gimnasios">Presentan proyecto con medidas para beneficiar a gimnasios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25866/yuale-el-gobierno-esta-totalmente-ausente">
                                            <img alt="yuale" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.8dcab3d190af8fea.7975616c655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dcab3d190af8fea.7975616c655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b3383445af152af9.7975616c655f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.be16ce6084574442.7975616c655f6772616e64652e6a7067.jpg 960w" height="720" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25866/yuale-el-gobierno-esta-totalmente-ausente">Yualé: &quot;El Gobierno está totalmente ausente&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/contenido/25858/municipales-resolvieron-efectuar-medidas-de-fuerza">
                                            <img alt="Plenario de FESTRAM" class="img-responsive lazyload" data-alto-grande="2173" data-ancho-grande="2688" data-sizes="auto" data-src="/download/multimedia.normal.8afdc44538ff032c.506c656e6172696f206465204645535452414d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8afdc44538ff032c.506c656e6172696f206465204645535452414d5f6e6f726d616c2e6a7067.jpg 928w, /download/multimedia.miniatura.9691adeaae3f58af.506c656e6172696f206465204645535452414d5f6d696e6961747572612e6a7067.jpg 371w, /download/multimedia.grande.a7d7eb36a3475dc1.506c656e6172696f206465204645535452414d5f6772616e64652e6a7067.jpg 2688w" height="2173" width="2688" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/contenido/25858/municipales-resolvieron-efectuar-medidas-de-fuerza">Municipales resolvieron efectuar medidas de fuerza</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0861666e67486b697b61646c697169266b6765"><span class="__cf_email__" data-cfemail="f49d9a929bb49795879d9890958d95da979b99">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-96"
                             class="publi  splash"
                             data-publicidad="96"
                             data-nombre="Caritas Colecta + X -"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="http://colectamaspormenos.com.ar/formas-de-donar/" data-publicidad="96" data-nombre="Caritas Colecta + X -" style="margin:0 auto"
                                     src="https://casildaya.com/download/publicidades.imagen.bd32194b1b7558f2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a5aa598c64eebe92.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg",
                    "w":958,
                    "h":596,
                    "title": "coronavirus"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>