












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia</title>
        <meta name="description" content="Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-09-15+13%3A42%3A03.004815" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f0574a;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26052/lanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia" />
        <meta property="og:description"    content="Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva."/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26052/lanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1140"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-15T09:36-03"/>
        <meta property="article:modified_time"  content="2020-09-14T21:39-03"/>
        
            <meta property="article:section"        content="Interés General - Seguridad Vial"/>
        
        <meta property="article:tag"            content="Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia | Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia" />
        <meta name="twitter:description"        content="Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26052/lanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a",
                "mainEntityOfPage": "https://casildaya.com/contenido/26052/lanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a",
                "name": "Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia",
                "headline": "Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia",
                "description": "Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva.",
                
                    "articleSection": "Seguridad Vial",
                
                "datePublished": "2020-09-15T09:36",
                "dateModified": "2020-09-14T21:39",
                "image": "https://casildaya.com/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-09-15+13%3A42%3A03.004815"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 15 de septiembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26052%2Flanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-09-15+13%3A42%3A03.004815" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-09-15+13%3A42%3A03.004815" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></p>
<div class="medios-widget script" id="1579832211053"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-09-15+13%3A42%3A03.004815"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26052">

                        

                        <header>
                            <h1 class="titulo">Lanzan una nueva instancia de formación virtual para inspectores de tránsito y agentes de fiscalización de la provincia</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se trata de un curso de dos meses que incorpora contenidos con una mirada actual sobre la movilidad sostenible, segura e inclusiva.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Nuevo curso para Inspectores de Tránsito" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.bfe17de6728f14a0.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La Agencia Provincial de Seguridad Vial (APSV), dependiente del Ministerio de Seguridad de la provincia, comienza este lunes 14 la inscripci&oacute;n a un nuevo curso de capacitaci&oacute;n para inspectores de tr&aacute;nsito y agentes de fiscalizaci&oacute;n que se desempe&ntilde;en en las &aacute;reas de Tr&aacute;nsito de los municipios y comunas de la provincia de Santa Fe que se desarrollar&aacute; a partir del 29 de septiembre y se extender&aacute; a lo largo de dos meses de cursado.</p>
                                
    
    

                                
<p>El curso, denominado &ldquo;Introducci&oacute;n a los enfoques emergentes en la gesti&oacute;n de la movilidad segura&rdquo;, est&aacute; dirigido en esta primera cohorte al personal de planta permanente de Municipios y Comunas de la provincia de Santa Fe, que desempe&ntilde;en sus funciones en actividades directamente relacionadas con la la seguridad vial, espec&iacute;ficamente de fiscalizaci&oacute;n y control. La modalidad de cursado y de ex&aacute;menes es exclusivamente virtual.</p>
<p>&ldquo;Hoy m&aacute;s que nunca el contexto mundial nos exige actualizar conocimientos y pr&aacute;cticas acerca de lo que implica esta nueva movilidad, que sin duda debe promover los principios de sostenibilidad, inclusi&oacute;n y seguridad. Por eso, hemos pensado en esta capacitaci&oacute;n para quienes todos los d&iacute;as se enfrentan a la tarea de ordenamiento y control del tr&aacute;nsito en cada localidad de nuestra provincia, que les permitir&aacute; contar con conceptos renovados para realizar su tarea&rdquo;, expres&oacute; el Subsecretario de la APSV, Osvaldo Aymo.</p>
<p><strong>El curso:&nbsp;<br/></strong>Cada m&oacute;dulo cuenta con un examen a modo de cuestionario con la finalidad de afianzar ciertos conceptos y una propuesta final integradora que resuma y re&uacute;na los conocimientos adquiridos durante la cursada. El curso prev&eacute; una duraci&oacute;n de aproximadamente 2 meses con 8 encuentros virtuales. Los cupos para participar del curso son limitados, pudiendo abrirse una nueva cohorte. Se extender&aacute;n certificados de participaci&oacute;n.</p>
<p>Con respecto a la estructura la formaci&oacute;n contar&aacute; con los siguientes m&oacute;dulos:</p>
<p>M&oacute;dulo 1: De la seguridad vial a la movilidad segura, sostenible e inclusiva.</p>
<p>M&oacute;dulo 2: Los aspectos psicol&oacute;gicos y la convivencia en el espacio p&uacute;blico.</p>
<p>M&oacute;dulo 3: Movilidad infantil segura.</p>
<p>M&oacute;dulo 4: Pr&aacute;cticas para una movilidad sustentable y segura.</p>
<p><strong>Inscripci&oacute;n:&nbsp;<br/></strong>La inscripci&oacute;n se podr&aacute; realizar hasta el 28 de setiembre inclusive ingresando al siguiente <a href="https://docs.google.com/forms/d/e/1FAIpQLSd6ymjOfBBSuB6obolKkzUT9_Z4Zq6ckqZbwVJftTeaW6dMlw/viewform" rel="noopener" target="_blank">link</a>.&nbsp;<br/>El cupo es limitado.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26052/lanzan-una-nueva-instancia-de-formacion-virtual-para-inspectores-de-transito-y-a"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26019/un-kit-olfativo-para-reconocer-sintomas-de-coronavirus">
                                                <img alt="Olfatest" class="img-responsive" height="370" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.87dae555bab249ba.4f6c6661746573745f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.87dae555bab249ba.4f6c6661746573745f6d696e6961747572612e6a7067.jpg 560w" width="560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26019/un-kit-olfativo-para-reconocer-sintomas-de-coronavirus">Un kit olfativo para reconocer síntomas de coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26028/municipales-ratifican-paro-este-martes-miercoles-y-jueves">
                                                <img alt="festram1" class="img-responsive" height="347" loading="lazy" sizes="auto" src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26028/municipales-ratifican-paro-este-martes-miercoles-y-jueves">Municipales ratifican paro este martes, miércoles y jueves</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26030/buscan-convertir-en-ley-el-registro-unico-de-productores-agropecuarios">
                                                <img alt="Registro de Productores Agropecuarios" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.9fb24d8c86ea8a2c.526567697374726f2064652050726f647563746f726573204167726f706563755f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9fb24d8c86ea8a2c.526567697374726f2064652050726f647563746f726573204167726f706563755f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a63c30fb3f53a261.526567697374726f2064652050726f647563746f726573204167726f706563755f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26030/buscan-convertir-en-ley-el-registro-unico-de-productores-agropecuarios">Buscan convertir en Ley el Registro Único de Productores Agropecuarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26032/impulsan-la-adhesion-de-santa-fe-a-la-ley-nacional-de-fibrosis-quistica">
                                                <img alt="clara garcía" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.b5b5619bb76ca987.636c6172612067617263c3ad615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b5b5619bb76ca987.636c6172612067617263c3ad615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.987701ed02b7959c.636c6172612067617263c3ad615f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26032/impulsan-la-adhesion-de-santa-fe-a-la-ley-nacional-de-fibrosis-quistica">Impulsan la adhesión de Santa Fe a la Ley nacional de fibrosis quística</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26045/perotti-rapido-con-buenos-aires-y-remolon-con-santa-fe">
                                                <img alt="Perotti habló sin decir nada" class="img-responsive" height="414" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b5e48509b586893.5065726f747469206861626cc3b32073696e206465636972206e6164615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b5e48509b586893.5065726f747469206861626cc3b32073696e206465636972206e6164615f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8e568f33706f3c3b.5065726f747469206861626cc3b32073696e206465636972206e6164615f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26045/perotti-rapido-con-buenos-aires-y-remolon-con-santa-fe">Perotti, rápido con Buenos Aires y remolón con Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26036/complicado-se-confirman-42-casos-en-casilda">
                                                <img alt="Sanatorio Primordial" class="img-responsive" height="343" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.aadfd48077995c1d.53616e61746f72696f205072696d6f726469616c5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.aadfd48077995c1d.53616e61746f72696f205072696d6f726469616c5f6d696e6961747572612e706e67.png 512w" width="512" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26036/complicado-se-confirman-42-casos-en-casilda">Complicado: Se confirman 42 casos en Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26040/a-pesar-de-la-pandemia-la-vacunacion-no-se-interrumpe">
                                                <img alt="Vacunación" class="img-responsive" data-alto-grande="4160" data-ancho-grande="6240" height="4160" loading="lazy" sizes="auto" src="/download/multimedia.normal.89dd672fe4162fdd.566163756e616369c3b36e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.89dd672fe4162fdd.566163756e616369c3b36e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.b35ef138055915ea.566163756e616369c3b36e5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bfc7feb90cc645fa.566163756e616369c3b36e5f6772616e64652e6a706567.jpeg 6240w" width="6240" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26040/a-pesar-de-la-pandemia-la-vacunacion-no-se-interrumpe">A pesar de la pandemia la vacunación no se interrumpe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26009/alumni-va-por-otro-sueno">
                                                <img alt="Proyecto de cancha de césped sintético en Alumni" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.80124b3dee74a1f1.50726f796563746f2064652063616e6368612064652063c3a9737065642073695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80124b3dee74a1f1.50726f796563746f2064652063616e6368612064652063c3a9737065642073695f6e6f726d616c2e6a7067.jpg 1270w, /download/multimedia.miniatura.955553b3f2413f65.50726f796563746f2064652063616e6368612064652063c3a9737065642073695f6d696e6961747572612e6a7067.jpg 400w" width="1270" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26009/alumni-va-por-otro-sueno">Alumni va por otro sueño</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26020/la-provincia-capacita-a-jefes-y-jefas-policiales-en-salud-mental">
                                            <img alt="Capacitan a jefes policiales en salud mental" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba2fd68d268e4d90.43617061636974616e2061206a6566657320706f6c696369616c657320656e205f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ba2fd68d268e4d90.43617061636974616e2061206a6566657320706f6c696369616c657320656e205f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.bc720ecd5375976a.43617061636974616e2061206a6566657320706f6c696369616c657320656e205f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26020/la-provincia-capacita-a-jefes-y-jefas-policiales-en-salud-mental">La Provincia capacita a jefes y jefas policiales en salud mental</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26033/para-festram-la-conciliacion-obligatoria-es-un-acto-coercitivo-contra-la-negocia">
                                            <img alt="Plenario de FESTRAM" class="img-responsive" data-alto-grande="2173" data-ancho-grande="2688" height="2173" loading="lazy" sizes="auto" src="/download/multimedia.normal.8afdc44538ff032c.506c656e6172696f206465204645535452414d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8afdc44538ff032c.506c656e6172696f206465204645535452414d5f6e6f726d616c2e6a7067.jpg 928w, /download/multimedia.miniatura.9691adeaae3f58af.506c656e6172696f206465204645535452414d5f6d696e6961747572612e6a7067.jpg 371w, /download/multimedia.grande.a7d7eb36a3475dc1.506c656e6172696f206465204645535452414d5f6772616e64652e6a7067.jpg 2688w" width="2688" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26033/para-festram-la-conciliacion-obligatoria-es-un-acto-coercitivo-contra-la-negocia">Para FESTRAM la conciliación obligatoria es un acto coercitivo contra la negociación colectiva y el derecho a huelga</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26027/impulsan-la-creacion-de-una-direccion-provincial-para-el-control-poblacional-de-">
                                            <img alt="control poblacional de perros y gatos" class="img-responsive" height="673" loading="lazy" sizes="auto" src="/download/multimedia.normal.bd0b4d5232c56115.636f6e74726f6c20706f626c6163696f6e616c20646520706572726f732079205f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bd0b4d5232c56115.636f6e74726f6c20706f626c6163696f6e616c20646520706572726f732079205f6e6f726d616c2e6a706567.jpeg 1066w, /download/multimedia.miniatura.a1bf3b307652ea0f.636f6e74726f6c20706f626c6163696f6e616c20646520706572726f732079205f6d696e6961747572612e6a706567.jpeg 400w" width="1066" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26027/impulsan-la-creacion-de-una-direccion-provincial-para-el-control-poblacional-de-">Impulsan la creación de una Dirección Provincial para el control poblacional de perros y gatos en Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26017/la-defensoria-del-pueblo-de-santa-fe-reitero-recomendaciones-para-evitar-ser-vic">
                                            <img alt="Recomendaciones para evitar fraude electrónico" class="img-responsive" height="405" loading="lazy" sizes="auto" src="/download/multimedia.normal.acf578266b370050.5265636f6d656e646163696f6e657320706172612065766974617220667261755f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.acf578266b370050.5265636f6d656e646163696f6e657320706172612065766974617220667261755f6e6f726d616c2e6a7067.jpg 780w, /download/multimedia.miniatura.a554e9917956184d.5265636f6d656e646163696f6e657320706172612065766974617220667261755f6d696e6961747572612e6a7067.jpg 400w" width="780" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26017/la-defensoria-del-pueblo-de-santa-fe-reitero-recomendaciones-para-evitar-ser-vic">La Defensoría del Pueblo de Santa Fe reiteró recomendaciones para evitar ser víctimas de estafas online</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26050/iapos-informa-nueva-modalidad-de-atencion-presencial-desde-este-lunes-14-de-sept">
                                            <img alt="IAPOS santa fe" class="img-responsive" height="190" loading="lazy" sizes="auto" src="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg 270w, /download/multimedia.miniatura.b010db6d9c5a5db9.4941504f532073616e74612066655f6d696e6961747572612e6a7067.jpg 240w" width="270" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26050/iapos-informa-nueva-modalidad-de-atencion-presencial-desde-este-lunes-14-de-sept">Iapos informa nueva modalidad de atención presencial desde este lunes 14 de septiembre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26018/lenci-pide-detalles-sobre-el-programa-de-ayuda-a-clubes">
                                            <img alt="lenci" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.90b568325fa6cf4d.6c656e63695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90b568325fa6cf4d.6c656e63695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b97388ade45d9abe.6c656e63695f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26018/lenci-pide-detalles-sobre-el-programa-de-ayuda-a-clubes">Lenci pide detalles sobre el programa de ayuda a clubes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26014/modalidad-de-atencion-en-iapos-a-partir-del-lunes-7">
                                            <img alt="iapos" class="img-responsive" height="394" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2b17e13a7af3055.6961706f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b2b17e13a7af3055.6961706f735f6e6f726d616c2e6a7067.jpg 376w, /download/multimedia.miniatura.b61268c0900b7362.6961706f735f6d696e6961747572612e6a7067.jpg 172w" width="376" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26014/modalidad-de-atencion-en-iapos-a-partir-del-lunes-7">Modalidad de atención en IAPOS a partir del lunes 7</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26041/municipales-rechazan-sumas-fijas-no-remunerativas">
                                            <img alt="festram" class="img-responsive" height="233" loading="lazy" sizes="auto" src="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg 360w, /download/multimedia.miniatura.a124d410dd00f3ef.6665737472616d5f6d696e6961747572612e6a7067.jpg 240w" width="360" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26041/municipales-rechazan-sumas-fijas-no-remunerativas">Municipales rechazan sumas fijas no remunerativas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#127b7c747d527173617b7e76736b733c717d7f"><span class="__cf_email__" data-cfemail="fe97909891be9d9f8d97929a9f879fd09d9193">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bb877f6bc1d6d6ef.4e7565766f20637572736f207061726120496e73706563746f726573206465205f6e6f726d616c2e6a706567.jpeg",
                    "w":1140,
                    "h":640,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>