












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes</title>
        <meta name="description" content="La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-10-21+00%3A50%3A54.147686" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f09d0f;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26193/la-comercial-abre-la-inscripcion-a-alumnos-ingresantes">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes" />
        <meta property="og:description"    content="La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela."/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26193/la-comercial-abre-la-inscripcion-a-alumnos-ingresantes" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="945"/>
                        <meta property="og:image:height" content="529"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-10-20T21:21-03"/>
        <meta property="article:modified_time"  content="2020-10-20T21:25-03"/>
        
            <meta property="article:section"        content="Interés General - Educación"/>
        
        <meta property="article:tag"            content="La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes | La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes" />
        <meta name="twitter:description"        content="La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26193/la-comercial-abre-la-inscripcion-a-alumnos-ingresantes",
                "mainEntityOfPage": "https://casildaya.com/contenido/26193/la-comercial-abre-la-inscripcion-a-alumnos-ingresantes",
                "name": "La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes",
                "headline": "La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes",
                "description": "La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela.",
                
                    "articleSection": "Educación",
                
                "datePublished": "2020-10-20T21:21",
                "dateModified": "2020-10-20T21:25",
                "image": "https://casildaya.com/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-10-21+00%3A50%3A54.147686"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 21 de octubre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26193%2Fla-comercial-abre-la-inscripcion-a-alumnos-ingresantes%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-10-21+00%3A50%3A54.147686" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-10-21+00%3A50%3A54.147686" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="http://radioquiero.nvradios.com" rel="noopener" target="_blank"><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></a></p>
<div class="medios-widget script" id="1600871295649">
<div class="row">
<div class="col-md-8"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div>
<div class="col-md-4"><img loading="lazy" src="https://thumbs.dreamstime.com/b/logotipo-de-whatsapp-icono-social-popular-del-los-medios-en-fondo-blanco-aislado-transparente-155631950.jpg" width="50"/> <a href="https://api.whatsapp.com/send?phone=03464506550" rel="noopener" target="_blank">03464 506 550</a></div>
</div>
</div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-10-21+00%3A50%3A54.147686"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26193">

                        

                        <header>
                            <h1 class="titulo">La &quot;Comercial&quot; abre la inscripción a alumnos ingresantes</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/98/educacion">Educación</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La EESO N° 209 Dr Dalmacio Vélez Sarsfield informa que entre los días 2 al 6 de noviembre se encuentra abierta la inscripción a alumnos ingresantes al 1° año de la educación secundaria en nuestra escuela.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="ESCUELACOMERCIAL" class="img-responsive" height="529" loading="lazy" sizes="auto" src="/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg 945w, /download/multimedia.miniatura.bda90eb9f711fc09.45534355454c41434f4d45524349414c5f6d696e6961747572612e6a7067.jpg 400w" width="945" />
            
                <div class="descripcion">
                    
                    Escuela Comercial 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Es condici&oacute;n ser alumno de 7&deg; grado de cualquier escuela primaria.</p>
                                
    
    

                                
<p>La misma se puede realizar de las siguientes formas:</p>
<ul>
<li>Enviando un mail desde el lunes 2 al viernes 6 de noviembre (tanto el mail como los datos que tienen que enviar figurar&aacute;n en la p&aacute;gina <a href="http://www.escuela209.com" rel="noopener" target="_blank">escuela209.com</a> el d&iacute;a anterior al inicio de la inscripci&oacute;n).</li>
<li>Completando el formulario que se encontrar&aacute; en la p&aacute;gina de <a href="http://www.escuela209.com" rel="noopener" target="_blank">escuela209.com</a> desde las 8 horas del d&iacute;a 2 de noviembre hasta las 18 horas del d&iacute;a 6 de noviembre del corriente a&ntilde;o. (El mismo se encontrar&aacute; a partir del d&iacute;a anterior al inicio de la inscripci&oacute;n en la p&aacute;gina)</li>
</ul>
<p>La inscripci&oacute;n es efectiva cuando reciban un mail desde la escuela informando que se recibi&oacute; la inscripci&oacute;n de su hijo/a exitosamente.</p>
<p>En el caso que la cantidad de inscriptos supere la cantidad de lugares disponibles, se realizar&aacute; un sorteo el d&iacute;a 16 de noviembre de 2020. En ese caso el d&iacute;a 9 de noviembre se informar&aacute; en la p&aacute;gina <a href="http://www.escuela209.com" rel="noopener" target="_blank">www.escuela209.com</a> si es necesario realizar el sorteo.</p>
<p>Ante cualquier consulta preguntar al siguiente correo electr&oacute;nico <a href="/cdn-cgi/l/email-protection#b6d5d9d8c5c3dac2d7c5dfd8c5d5c4dfc6d5dfd9d884868ff6d1dbd7dfda98d5d9db" rel="noopener" target="_blank"><span class="__cf_email__" data-cfemail="20434f4e53554c544153494e534352495043494f4e12101960474d41494c0e434f4d">[email&#160;protected]</span></a></p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26193/la-comercial-abre-la-inscripcion-a-alumnos-ingresantes"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26144/basile-nos-preocupa-la-situacion-del-analfabetismo-en-el-contexto-de-pandemia">
                                                <img alt="Sergio Basile" class="img-responsive" height="705" loading="lazy" sizes="auto" src="/download/multimedia.normal.bdb379d2afe413ac.53657267696f20426173696c655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bdb379d2afe413ac.53657267696f20426173696c655f6e6f726d616c2e6a7067.jpg 977w, /download/multimedia.miniatura.9d7341d18b04b8cf.53657267696f20426173696c655f6d696e6961747572612e6a7067.jpg 400w" width="977" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26144/basile-nos-preocupa-la-situacion-del-analfabetismo-en-el-contexto-de-pandemia">Basile: “nos preocupa la situación del analfabetismo en el contexto de pandemia”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25936/el-socialismo-insistira-con-la-ley-de-educacion-sexual-integral-en-santa-fe">
                                                <img alt="El Socialismo insistirá con la Ley de Educación Sexual Integral en Santa Fe" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a6ee9242c3185c24.456c20536f6369616c69736d6f20696e736973746972c3a120636f6e206c61205f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a6ee9242c3185c24.456c20536f6369616c69736d6f20696e736973746972c3a120636f6e206c61205f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b3f59b34fbb3e70b.456c20536f6369616c69736d6f20696e736973746972c3a120636f6e206c61205f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25936/el-socialismo-insistira-con-la-ley-de-educacion-sexual-integral-en-santa-fe">El Socialismo insistirá con la Ley de Educación Sexual Integral en Santa Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25846/la-provincia-se-reunio-con-los-cinco-gremios-docentes-para-analizar-propuestas-p">
                                                <img alt="Adriana Cantero - Ministro de Educación de Santa Fe" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.85dff627f6b0cb93.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.85dff627f6b0cb93.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.8649d4dd6162e07d.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.87f70eec0232d0ff.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6772616e64652e6a706567.jpeg 1920w" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25846/la-provincia-se-reunio-con-los-cinco-gremios-docentes-para-analizar-propuestas-p">La Provincia se reunió con los cinco gremios docentes para analizar propuestas paritarias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25973/el-ministerio-de-educacion-de-santa-fe-confirmo-que-no-habra-repitencias-y-las-p">
                                                <img alt="Adriana Cantero - Ministro de Educación de Santa Fe" class="img-responsive" data-alto-grande="3008" data-ancho-grande="4512" height="3008" loading="lazy" sizes="auto" src="/download/multimedia.normal.94cba6736a444bb6.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.94cba6736a444bb6.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.abdb3cee67b5260f.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.894b81e58df6eb81.41647269616e612043616e7465726f202d204d696e697374726f2064652045645f6772616e64652e6a706567.jpeg 4512w" width="4512" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25973/el-ministerio-de-educacion-de-santa-fe-confirmo-que-no-habra-repitencias-y-las-p">El Ministerio de Educación de Santa Fe confirmó que no habrá repitencias y las promociones se definirán en 2021</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25834/comienza-la-desinfeccion-de-los-establecimientos-educativos">
                                                <img alt="ESCUELA1350" class="img-responsive" height="529" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab9bc68cf0957e4f.45534355454c41313335305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ab9bc68cf0957e4f.45534355454c41313335305f6e6f726d616c2e6a7067.jpg 945w, /download/multimedia.miniatura.a9186043db8e04ab.45534355454c41313335305f6d696e6961747572612e6a7067.jpg 400w" width="945" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25834/comienza-la-desinfeccion-de-los-establecimientos-educativos">Comienza la desinfección de los establecimientos educativos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26139/la-becaria-cumple-32-anos">
                                                <img alt="Asociación Becaria" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a77a2fca57b7d047.41736f6369616369c3b36e20426563617269615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a77a2fca57b7d047.41736f6369616369c3b36e20426563617269615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ae805a008f121978.41736f6369616369c3b36e20426563617269615f6d696e6961747572612e6a7067.jpg 300w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26139/la-becaria-cumple-32-anos">La Becaria cumple 32 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/25949/blanco-es-insostenible-la-falta-de-respuesta-del-gobierno-provincial-a-los-jardi">
                                            <img alt="Joaquín Blanco - Diputado Provincial" class="img-responsive" height="474" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae48921a7e2a1e68.4a6f617175c3ad6e20426c616e636f202d20446970757461646f2050726f76695f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ae48921a7e2a1e68.4a6f617175c3ad6e20426c616e636f202d20446970757461646f2050726f76695f6e6f726d616c2e6a706567.jpeg 801w, /download/multimedia.miniatura.92edb95f446f9494.4a6f617175c3ad6e20426c616e636f202d20446970757461646f2050726f76695f6d696e6961747572612e6a706567.jpeg 400w" width="801" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/25949/blanco-es-insostenible-la-falta-de-respuesta-del-gobierno-provincial-a-los-jardi">Blanco: “Es insostenible la falta de respuesta del gobierno provincial a los jardines de infantes”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26039/el-gobierno-de-santa-fe-anuncio-la-recomposicion-salarial-de-la-policia">
                                            <img alt="Saín en conferencia de prensa" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.85d8a53038ba1c18.5361c3ad6e20656e20636f6e666572656e636961206465207072656e73615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.85d8a53038ba1c18.5361c3ad6e20656e20636f6e666572656e636961206465207072656e73615f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.a436d9e7160c16cc.5361c3ad6e20656e20636f6e666572656e636961206465207072656e73615f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26039/el-gobierno-de-santa-fe-anuncio-la-recomposicion-salarial-de-la-policia">El gobierno de Santa Fe anunció la recomposición salarial de la Policía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26068/imparable-57-casos-nuevos">
                                            <img alt="guardia hospital" class="img-responsive" height="194" loading="lazy" sizes="auto" src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" width="259" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26068/imparable-57-casos-nuevos">Imparable: 57 casos nuevos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/25976/bomberos-advierten-que-la-quema-de-basura-o-pastizales-esta-prohibida-en-santa-f">
                                            <img alt="censi" class="img-responsive" height="397" loading="lazy" sizes="auto" src="/download/multimedia.normal.b99387174945f015.63656e73695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b99387174945f015.63656e73695f6e6f726d616c2e6a7067.jpg 351w, /download/multimedia.miniatura.bb01abbfe5132c2d.63656e73695f6d696e6961747572612e6a7067.jpg 159w" width="351" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/25976/bomberos-advierten-que-la-quema-de-basura-o-pastizales-esta-prohibida-en-santa-f">Bomberos advierten que la quema de basura o pastizales está prohibida en Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26078/el-reclamo-del-turismo-se-hizo-sentir">
                                            <img alt="Turismo Ley de emergencia" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.b66d40c6b61f63ca.54757269736d6f204c657920646520656d657267656e6369615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b66d40c6b61f63ca.54757269736d6f204c657920646520656d657267656e6369615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a1b9111b0a1a9453.54757269736d6f204c657920646520656d657267656e6369615f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26078/el-reclamo-del-turismo-se-hizo-sentir">El reclamo del Turismo se hizo sentir</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26015/coronavirus-recomiendan-intensificar-cuidados-para-evitar-la-proliferacion-de-co">
                                            <img alt="Carolina Cudós" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1f5ca86ea252fa3.4361726f6c696e6120437564c3b3735f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b1f5ca86ea252fa3.4361726f6c696e6120437564c3b3735f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.80b3d50a91a27944.4361726f6c696e6120437564c3b3735f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.bab07907d88ad4e6.4361726f6c696e6120437564c3b3735f6772616e64652e6a706567.jpeg 1920w" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26015/coronavirus-recomiendan-intensificar-cuidados-para-evitar-la-proliferacion-de-co">Coronavirus: Recomiendan intensificar cuidados para evitar la proliferación de contagios</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5e373038311e3d3f2d37323a3f273f703d3133"><span class="__cf_email__" data-cfemail="0d64636b624d6e6c7e6461696c746c236e6260">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.abb70031760d4383.45534355454c41434f4d45524349414c5f6e6f726d616c2e6a7067.jpg",
                    "w":945,
                    "h":529,
                    "title": "Escuela Comercial"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>