












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>10 años de la Asociación Sanmartiniana de Casilda</title>
        <meta name="description" content="La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-11-12+02%3A53%3A02.645717" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f09d0f;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26250/10-anos-de-la-asociacion-sanmartiniana-de-casilda">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="10 años de la Asociación Sanmartiniana de Casilda" />
        <meta property="og:description"    content="La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades."/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26250/10-anos-de-la-asociacion-sanmartiniana-de-casilda" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="940"/>
                        <meta property="og:image:height" content="1280"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-11-11T11:37-03"/>
        <meta property="article:modified_time"  content="2020-11-11T20:42-03"/>
        
            <meta property="article:section"        content="Interés General - Conmemoración"/>
        
        <meta property="article:tag"            content="10 años de la Asociación Sanmartiniana de Casilda | La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="10 años de la Asociación Sanmartiniana de Casilda" />
        <meta name="twitter:description"        content="La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26250/10-anos-de-la-asociacion-sanmartiniana-de-casilda",
                "mainEntityOfPage": "https://casildaya.com/contenido/26250/10-anos-de-la-asociacion-sanmartiniana-de-casilda",
                "name": "10 años de la Asociación Sanmartiniana de Casilda",
                "headline": "10 años de la Asociación Sanmartiniana de Casilda",
                "description": "La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades.",
                
                    "articleSection": "Conmemoración",
                
                "datePublished": "2020-11-11T11:37",
                "dateModified": "2020-11-11T20:42",
                "image": "https://casildaya.com/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-11-12+02%3A53%3A02.645717"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 12 de noviembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26250%2F10-anos-de-la-asociacion-sanmartiniana-de-casilda%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-11-12+02%3A53%3A02.645717" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-11-12+02%3A53%3A02.645717" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="http://radioquiero.nvradios.com" rel="noopener" target="_blank"><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></a></p>
<div class="medios-widget script" id="1600871295649">
<div class="row">
<div class="col-md-8"><audio autoplay="autoplay" controls="controls"><source src="https://nvradios.com/radio/9490/radio.mp3" type="audio/mpeg"/></audio></div>
<div class="col-md-4"><img loading="lazy" src="https://thumbs.dreamstime.com/b/logotipo-de-whatsapp-icono-social-popular-del-los-medios-en-fondo-blanco-aislado-transparente-155631950.jpg" width="50"/> <a href="https://api.whatsapp.com/send?phone=03464506550" rel="noopener" target="_blank">03464 506 550</a></div>
</div>
</div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-11-12+02%3A53%3A02.645717"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26250">

                        

                        <header>
                            <h1 class="titulo">10 años de la Asociación Sanmartiniana de Casilda</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La institución que revaloriza el legado del Padre de la Patria cumple su primera década de vida y la recordaron haciendo un repaso de la gestación del grupo y sus primeras actividades.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="10 años de la Asociación Sanmartiniana de Casilda" class="img-responsive" height="1280" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.a040f306de2137fd.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6d696e6961747572612e6a7067.jpg 220w" width="940" />
            
                <div class="descripcion">
                    
                    10 años de la Asociación Sanmartiniana de Casilda 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Hoy es un d&iacute;a especial para los sanmartinianos de Casilda. Nuestra querida Asociaci&oacute;n Cultural Sanmartiniana Casilda cumple 10 a&ntilde;os de vida.</p>
                                
    
    

                                
<p>Hace 10 a&ntilde;os atr&aacute;s se estaba forjando la idea de dos amigas. Patricia y Gabriela, que pensaron que en nuestra ciudad hab&iacute;a un Instituto Belgraniano en funcionamiento , pero no hab&iacute;a una instituci&oacute;n que representara al General Don Jos&eacute; de &nbsp;San Mart&iacute;n en nuestra bella ciudad.</p>
<p>Comenzaron las gestiones ante el Instituto Nacional Sanmartiano quien les inform&oacute; que:</p>
<p>&ldquo;Una Asociaci&oacute;n Cultural Sanmartiniana (ACS) es una entidad civil, privada, no estatal, sin fines de lucro, que tiene por finalidad mantener vivo el conocimiento de Jos&eacute; de San Mart&iacute;n, Padre de la Patria y Libertador de Am&eacute;rica, propendiendo a su honra, exaltando su memoria e instando al pueblo argentino a tomarlo como modelo de ciudadano, padre de familia, educador de la prole, conductor militar y gobernante pol&iacute;tico&rdquo;.<br/>Las autoridades del Instituto nos asesoraron para la formaci&oacute;n de una Asociaci&oacute;n Cultural Sanmartiniana, cuya finalidad ser&iacute;a&hellip; &ldquo;difundir el conocimiento de la cultura sanmartiniana y a glorificar la memoria del pr&oacute;cer en su respectiva zona de influencia. Las Asociaciones Culturales Sanmartinianas no son filiales del Instituto Nacional Sanmartiniano, organismo dependiente de la Secretar&iacute;a de Cultura de la Naci&oacute;n, son entidades aut&oacute;nomas cuyo objetivo es difundir el ideario sanmartiniano y homenajear permanentemente al General San Mart&iacute;n&rdquo;.&nbsp;</p>
<p>Nuestra Asociaci&oacute;n surgi&oacute; entonces, a partir de la necesidad de contar en Casilda, con un grupo de personas que recordaran y difundieran las ense&ntilde;anzas del gran pr&oacute;cer que nos identifica como argentinos: el Gral. Don Jos&eacute; de San Mart&iacute;n.&nbsp;<br/>Comenzamos as&iacute; nuestros primeros contactos para lograr nuestro objetivo: la creaci&oacute;n de la Asociaci&oacute;n Cultural Sanmartiniana Casilda.&nbsp;</p>
<p>Tuvimos dos reuniones previas, en las cuales las Prof. Patricia Pinnella y Gabriela Marani, con el apoyo tecnol&oacute;gico del Prof. Lic. Jorge Berlanga, presentaron su idea.&nbsp;</p>
<p>La primera fue el 4 de noviembre de 2010, y la m&aacute;s importante se llev&oacute; a cabo en la siguiente semana, el 11 de noviembre, en el Sal&oacute;n San Mart&iacute;n de la Escuela Agrot&eacute;cnica de Casilda, y ese d&iacute;a quedamos constituidos como la Asociaci&oacute;n Cultural Sanmartiniana de Santa Fe n&uacute;mero 14 .</p>
<p>La Comisi&oacute;n Directiva actual est&aacute; &nbsp;integrada por:</p>
<p>- &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Presidente: Prof. Patricia Pinnella<br/>- &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Vicepresidente: Prof. Gabriela Marani<br/>- &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Secretaria: Prof. Virginia Francesconi<br/>- &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Tesorero: Prof. Lic. Jorge Berlanga</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Vocales:<br/>Prof. Juan Jos&eacute; Tochetto<br/>Dr. Danilo Renzi<br/>Sr. Facundo Lasconi<br/>Sr. Tob&iacute;as Toro</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Asesora Jur&iacute;dica: Escribana Victoria Urtubi.</p>
<p>No tenemos sede, somos una asociaci&oacute;n sin fines de lucro. Los &nbsp;domicilios particulares de la Presidente y la Vice figuran como datos.</p>
<p>Nuestras &nbsp;actividades principales &nbsp;est&aacute;n centradas en &nbsp;la Difusi&oacute;n Cultural del Legado Hist&oacute;rico del General San Mart&iacute;n.</p>
<p>Hemos realizado en estos 10 a&ntilde;os muchas actividades: participaci&oacute;n en actos escolares y oficiales, participaci&oacute;n en concursos internos y otros organizados por el Instituto Nacional Sanmartiniano y de otras instituciones, homenajes los 25 de febrero de todos los a&ntilde;os recordando el natalicio del Libertador, &nbsp;investigaci&oacute;n, proyectos, charlas hist&oacute;ricas que se iniciaron con V&iacute;ctor Hugo Rodr&iacute;guez, Presidente de la ACS &ldquo;Cuna de la Bandera&rdquo; de la ciudad de Rosario, instituci&oacute;n que nos apadrin&oacute; en el inicio de nuestra gesti&oacute;n, luego siguieron: Rodolfo Terragno, Daniel Balmaceda, Elsa Caula, realizaci&oacute;n del Cruce de los Andes 2012 &nbsp;representados por &nbsp;nuestro Tesorero, &nbsp;el Prof. Lic. Jorge Berlanga con difusi&oacute;n hist&oacute;rica, desarrollada en charlas y conferencias de su experiencia , &nbsp;micros radiales a cargo de la presidente de nuestra Instituci&oacute;n, reportajes radiales, creaci&oacute;n del Blog informativo, &nbsp;hoy ya contamos con nuestro propio sitio web, participaci&oacute;n en redes (Facebook e Instagram),videos educativos, &nbsp;participaci&oacute;n en grupos con otros miembros de las Asociaciones Sanmartinianas del pa&iacute;s, participaci&oacute;n en Encuentros Sanmartinianos Nacionales presenciales y virtuales, entre otras.</p>
<p>En estos 10 a&ntilde;os de experiencia sanmartiniana formal, queremos agradecer al Instituto Nacional Sanmartiniano, &nbsp;a la Municipalidad de Casilda, a los Medios de Comunicaci&oacute;n e Instituciones Educativas de nuestra ciudad y zona, Amigos y a todos los que colaboran y nos acompa&ntilde;an en cada evento, para lograr nuestro m&aacute;s preciado prop&oacute;sito: &nbsp;difundir el Legado del Padre de la Patria.</p>
<p>&nbsp;</p>
<p>Contacto:<br/>Web: www.acscasilda.com<br/>Correo: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e48587978785978d888085a48389858d88ca878b89">[email&#160;protected]</a><br/>Facebook: www.facebook.com/acsanmartinianacasilda<br/>Instagram: instagram.com/acscasilda</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26250/10-anos-de-la-asociacion-sanmartiniana-de-casilda"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26139/la-becaria-cumple-32-anos">
                                                <img alt="Asociación Becaria" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a77a2fca57b7d047.41736f6369616369c3b36e20426563617269615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a77a2fca57b7d047.41736f6369616369c3b36e20426563617269615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ae805a008f121978.41736f6369616369c3b36e20426563617269615f6d696e6961747572612e6a7067.jpg 300w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26139/la-becaria-cumple-32-anos">La Becaria cumple 32 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26135/casilda-reporto-54-nuevos-positivos-y-un-fallecido">
                                                <img alt="guardia hospital" class="img-responsive" height="194" loading="lazy" sizes="auto" src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" width="259" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26135/casilda-reporto-54-nuevos-positivos-y-un-fallecido">Casilda reportó 54 nuevos positivos y un fallecido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26072/lenci-no-habra-mejoras-en-seguridad-sin-politicas-sociales">
                                                <img alt="lenci" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.90b568325fa6cf4d.6c656e63695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90b568325fa6cf4d.6c656e63695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b97388ade45d9abe.6c656e63695f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26072/lenci-no-habra-mejoras-en-seguridad-sin-politicas-sociales">Lenci: “No habrá mejoras en seguridad sin políticas sociales&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26149/diputados-rechazo-el-veto-del-gobernador-al-bono-extraordinario-para-docentes-y-">
                                                <img alt="Diputados aprobó más de 37 mil millones al Gobierno de Santa Fe para afrontar las emergencias" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9c438a7273df89d7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9f90dfccce256da7.446970757461646f73206170726f62c3b3206dc3a173206465203337206d696c5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26149/diputados-rechazo-el-veto-del-gobernador-al-bono-extraordinario-para-docentes-y-">Diputados rechazó el veto del gobernador al bono extraordinario para docentes y asistentes escolares reemplazantes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25968/pico-de-17-positivos">
                                                <img alt="guardia hospital" class="img-responsive" height="194" loading="lazy" sizes="auto" src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" width="259" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25968/pico-de-17-positivos">Pico de 17 positivos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26215/malestar-en-amsafe-por-la-ayuda-del-gobierno-provincial-a-docentes-reemplazantes">
                                                <img alt="Yuale" class="img-responsive" data-alto-grande="720" data-ancho-grande="960" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4bb65236731ffbf.5975616c655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4bb65236731ffbf.5975616c655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8417ed5cd52bd833.5975616c655f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.942e55359deef295.5975616c655f6772616e64652e6a7067.jpg 960w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26215/malestar-en-amsafe-por-la-ayuda-del-gobierno-provincial-a-docentes-reemplazantes">Malestar en AMSAFE por la &quot;ayuda&quot; del Gobierno Provincial a docentes reemplazantes</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-21"
                             class="publi  C9"
                             data-publicidad="21"
                             data-nombre="Adaptable_Casildaya"
                             data-tipo="html">
                        
                            
                            
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26025/perotti-hasta-que-aparezca-la-vacuna-la-unica-vacuna-que-tenemos-es-nuestra-cond">
                                            <img alt="Perotti Martorano" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc65e332abcc2e37.5065726f747469204d6172746f72616e6f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bc65e332abcc2e37.5065726f747469204d6172746f72616e6f5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.ad2056153199a65c.5065726f747469204d6172746f72616e6f5f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26025/perotti-hasta-que-aparezca-la-vacuna-la-unica-vacuna-que-tenemos-es-nuestra-cond">Perotti: &quot;Hasta que aparezca la vacuna, la única vacuna que tenemos es nuestra conducta&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26223/mas-casos-y-mas-fallecidos">
                                            <img alt="coronavirus 3" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.851d10dafa7ae6fe.636f726f6e61766972757320335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.851d10dafa7ae6fe.636f726f6e61766972757320335f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.86a82ebf38ac98d2.636f726f6e61766972757320335f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26223/mas-casos-y-mas-fallecidos">Más casos y más fallecidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26028/municipales-ratifican-paro-este-martes-miercoles-y-jueves">
                                            <img alt="festram1" class="img-responsive" height="347" loading="lazy" sizes="auto" src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26028/municipales-ratifican-paro-este-martes-miercoles-y-jueves">Municipales ratifican paro este martes, miércoles y jueves</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26144/basile-nos-preocupa-la-situacion-del-analfabetismo-en-el-contexto-de-pandemia">
                                            <img alt="Sergio Basile" class="img-responsive" height="705" loading="lazy" sizes="auto" src="/download/multimedia.normal.bdb379d2afe413ac.53657267696f20426173696c655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bdb379d2afe413ac.53657267696f20426173696c655f6e6f726d616c2e6a7067.jpg 977w, /download/multimedia.miniatura.9d7341d18b04b8cf.53657267696f20426173696c655f6d696e6961747572612e6a7067.jpg 400w" width="977" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26144/basile-nos-preocupa-la-situacion-del-analfabetismo-en-el-contexto-de-pandemia">Basile: “nos preocupa la situación del analfabetismo en el contexto de pandemia”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26195/pedido-de-informacion-por-la-compra-de-material-educativo">
                                            <img alt="Silvana Distéfano" class="img-responsive" height="1280" loading="lazy" sizes="auto" src="/download/multimedia.normal.abe8f07b28479b99.53696c76616e612044697374c3a966616e6f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.abe8f07b28479b99.53696c76616e612044697374c3a966616e6f5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9569115e1e0ca778.53696c76616e612044697374c3a966616e6f5f6d696e6961747572612e6a706567.jpeg 300w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26195/pedido-de-informacion-por-la-compra-de-material-educativo">Pedido de información por la compra de material educativo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26248/por-que-es-especial-este-11112020">
                                            <img alt="11 11" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.88a5726d7500c14d.31312031315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88a5726d7500c14d.31312031315f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9bd115323bf27211.31312031315f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26248/por-que-es-especial-este-11112020">Por qué es especial este 11/11/2020</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c0a9aea6af80a3a1b3a9aca4a1b9a1eea3afad"><span class="__cf_email__" data-cfemail="b7ded9d1d8f7d4d6c4dedbd3d6ced699d4d8da">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a7a4e2cf75ca9b80.31302061c3b16f73206465206c612041736f6369616369c3b36e2053616e6d615f6e6f726d616c2e6a7067.jpg",
                    "w":940,
                    "h":1280,
                    "title": "10 años de la Asociación Sanmartiniana de Casilda"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>