









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad</title>
        <meta name="description" content="Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2020-12-12+13%3A36%3A31.093900" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f09d0f;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26309/papa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad" />
        <meta property="og:description"    content="Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:"/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26309/papa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="1024"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-12-10T18:35-03"/>
        <meta property="article:modified_time"  content="2020-12-10T18:45-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad | Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad" />
        <meta name="twitter:description"        content="Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26309/papa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad",
                "mainEntityOfPage": "https://casildaya.com/contenido/26309/papa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad",
                "name": "Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad",
                "headline": "Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad",
                "description": "Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2020-12-10T18:35",
                "dateModified": "2020-12-10T18:45",
                "image": "https://casildaya.com/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2020-12-12+13%3A36%3A31.093900"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 12 de diciembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26309%2Fpapa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2020-12-12+13%3A36%3A31.093900" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2020-12-12+13%3A36%3A31.093900" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="http://radioquiero.nvradios.com" rel="noopener" target="_blank"><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></a></p>
<div class="medios-widget script" id="1605796872420"><a href="http://radioquiero.nvradios.com" target="_Blank"><img loading="lazy" src="https://casildaya.com/download/multimedia.miniatura.b5a1853feb96cbb8.457363756368616e6f735f6d696e6961747572612e706e67.png" /></a> <img loading="lazy" src="https://thumbs.dreamstime.com/b/logotipo-de-whatsapp-icono-social-popular-del-los-medios-en-fondo-blanco-aislado-transparente-155631950.jpg" width="40"/> <a href="https://api.whatsapp.com/send?phone=5493464506550" rel="noopener" target="_blank"> - 3464 506 550</a></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2020-12-12+13%3A36%3A31.093900"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26309">

                        

                        <header>
                            <h1 class="titulo">Papá Noel, junto a los chicos de Rotaract, recorrerá la ciudad</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">El jueves</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Será este domingo 13 de diciembre, a partir de las 15 horas, saliendo desde el Centro Económico del Departamento Caseros, y pasando por todos los barrios de la ciudad. Recogerán las cartitas de los más pequeños y repartirán caramelos. Este es el recorrido:</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Papá Noel Rotaract 2020" class="img-responsive" height="1024" loading="lazy" sizes="auto" src="/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.a89b2ccb6e9aaf31.506170c3a1204e6f656c20526f74617261637420323032305f6d696e6961747572612e6a706567.jpeg 300w" width="1024" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Papá Noel Rotaract 2020</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Este domingo, los j&oacute;venes que forman parte de Rotaract Club Casilda, llevar&aacute;n a cabo una de las actividades m&aacute;s tradicionales de la instituci&oacute;n, como es la recorrida de la ciudad junto a Pap&aacute; Noel.</p>
                                
    
    

                                
<p>El recorrido comenzar&aacute; en el Centro Econ&oacute;mico y seguir&aacute; estos horarios tentativos:</p>
<ul>
<li>Centro Econ&oacute;mico: 15hs</li>
<li>Plaza Col&oacute;n 15:10hs</li>
<li>Merendero todos unidos (G&uuml;emes y Tomat) 15:20hs</li>
<li>Plazoleta sue&ntilde;os de libertad 16:10hs</li>
<li>Parque Sarmiento: 16:20hs</li>
<li>Plaza Alberdi: 16:45hs</li>
<li>Plaza Belgrano 17:10hs</li>
<li>Plazoleta Rotaria (25 de Mayo y Lisandro de la Torre): desde las 17:30 horas.&nbsp;&nbsp;</li>
</ul>
<p>En esta &uacute;ltima parada, Pap&aacute; Noel se quedar&aacute; hasta las 19:30 horas recibiendo cartitas y fotografi&aacute;ndose con los chicos que lo visiten.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26309/papa-noel-junto-a-los-chicos-de-rotaract-recorrera-la-ciudad"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26266/gran-papel-de-perotti-en-casilda-un-papelon">
                                                <img alt="Trabajadores manifestaron su bronca a Perotti" class="img-responsive" height="774" loading="lazy" sizes="auto" src="/download/multimedia.normal.b797888d8e463af9.54726162616a61646f726573206d616e696665737461726f6e2073752062726f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b797888d8e463af9.54726162616a61646f726573206d616e696665737461726f6e2073752062726f5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.a0442bbf5f72158f.54726162616a61646f726573206d616e696665737461726f6e2073752062726f5f6d696e6961747572612e6a706567.jpeg 400w" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26266/gran-papel-de-perotti-en-casilda-un-papelon">Gran papel de Perotti en Casilda: Un papelón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26229/lifschitz-necesitamos-una-justicia-mas-rapida-y-eficaz-para-atender-la-fuerte-de">
                                                <img alt="Lifschitz Reforma al Código Procesal Civil y Comercial" class="img-responsive" height="608" loading="lazy" sizes="auto" src="/download/multimedia.normal.8bac37d8e81a5361.4c696673636869747a205265666f726d6120616c2043c3b36469676f2050726f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8bac37d8e81a5361.4c696673636869747a205265666f726d6120616c2043c3b36469676f2050726f5f6e6f726d616c2e6a706567.jpeg 948w, /download/multimedia.miniatura.b59649bdc7e45e9d.4c696673636869747a205265666f726d6120616c2043c3b36469676f2050726f5f6d696e6961747572612e6a706567.jpeg 400w" width="948" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26229/lifschitz-necesitamos-una-justicia-mas-rapida-y-eficaz-para-atender-la-fuerte-de">Lifschitz: “Necesitamos una justicia más rápida y eficaz para atender la fuerte demanda social que existe”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26187/festram-gestiona-el-cobro-del-aumento-para-el-sector-pasivo">
                                                <img alt="festram" class="img-responsive" height="233" loading="lazy" sizes="auto" src="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aca72b3e22cd2c7e.6665737472616d5f6e6f726d616c2e6a7067.jpg 360w, /download/multimedia.miniatura.a124d410dd00f3ef.6665737472616d5f6d696e6961747572612e6a7067.jpg 240w" width="360" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26187/festram-gestiona-el-cobro-del-aumento-para-el-sector-pasivo">FESTRAM gestiona el cobro del aumento para el sector pasivo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26063/lalcec-saca-a-la-venta-barbijos">
                                                <img alt="Barbijos de LALCEC a la venta" class="img-responsive" data-alto-grande="3456" data-ancho-grande="4608" height="3456" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7154451964ba9f1.42617262696a6f73206465204c414c4345432061206c612076656e74615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7154451964ba9f1.42617262696a6f73206465204c414c4345432061206c612076656e74615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a7a67744789c8bb4.42617262696a6f73206465204c414c4345432061206c612076656e74615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.89d190171e551b49.42617262696a6f73206465204c414c4345432061206c612076656e74615f6772616e64652e6a7067.jpg 4608w" width="4608" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26063/lalcec-saca-a-la-venta-barbijos">LALCEC saca a la venta barbijos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26311/los-beneficiarios-de-la-tarjeta-unica-de-ciudadania-deberan-reempadronarse">
                                                <img alt="Tarjeta única de ciudadanía" class="img-responsive" height="453" loading="lazy" sizes="auto" src="/download/multimedia.normal.b28c803df93c3056.5461726a65746120c3ba6e69636120646520636975646164616ec3ad615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b28c803df93c3056.5461726a65746120c3ba6e69636120646520636975646164616ec3ad615f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.b2aa1c457f4fcb0b.5461726a65746120c3ba6e69636120646520636975646164616ec3ad615f6d696e6961747572612e6a7067.jpg 240w" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26311/los-beneficiarios-de-la-tarjeta-unica-de-ciudadania-deberan-reempadronarse">Los beneficiarios de la Tarjeta Única de Ciudadanía deberán reempadronarse</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26087/nadie-debe-morir-solo">
                                                <img alt="Silvia Ciancio" class="img-responsive" height="392" loading="lazy" sizes="auto" src="/download/multimedia.normal.858d5a33f1894372.53696c766961204369616e63696f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.858d5a33f1894372.53696c766961204369616e63696f5f6e6f726d616c2e6a706567.jpeg 696w, /download/multimedia.miniatura.8adab8e40ccd4d10.53696c766961204369616e63696f5f6d696e6961747572612e6a706567.jpeg 400w" width="696" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26087/nadie-debe-morir-solo">Nadie debe morir solo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26247/media-sancion-al-proyecto-de-jimena-senn-para-facilitar-el-acceso-a-los-producto">
                                            <img alt="Jimena Senn - Diputada Provincial" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.80d82cf3d0c49447.4a696d656e612053656e6e202d2044697075746164612050726f76696e6369615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80d82cf3d0c49447.4a696d656e612053656e6e202d2044697075746164612050726f76696e6369615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8e84fdf277b2d29f.4a696d656e612053656e6e202d2044697075746164612050726f76696e6369615f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26247/media-sancion-al-proyecto-de-jimena-senn-para-facilitar-el-acceso-a-los-producto">Media sanción al proyecto de Jimena Senn para facilitar el acceso a los productos para celíacos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26094/acuerdo-paritario-sin-el-aval-de-los-docentes">
                                            <img alt="Ministra Adriana Cantero" class="img-responsive" data-alto-grande="1080" data-ancho-grande="1920" height="1080" loading="lazy" sizes="auto" src="/download/multimedia.normal.8969dee16d9835a3.4d696e69737472612041647269616e612043616e7465726f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8969dee16d9835a3.4d696e69737472612041647269616e612043616e7465726f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.b79aa04b8d5efde7.4d696e69737472612041647269616e612043616e7465726f5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a17dc7c16cc3838e.4d696e69737472612041647269616e612043616e7465726f5f6772616e64652e6a706567.jpeg 1920w" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26094/acuerdo-paritario-sin-el-aval-de-los-docentes">Acuerdo paritario sin el aval de los docentes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26055/docentes-jubiladas-iniciaron-campana-para-el-uso-del-ibuprofeno-inhalante">
                                            <img alt="ibuprofeno inhalante" class="img-responsive" height="403" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.9bdf5495229e2b55.69627570726f66656e6f20696e68616c616e74655f6d696e6961747572612e6a706567.jpeg" srcset="/download/multimedia.miniatura.9bdf5495229e2b55.69627570726f66656e6f20696e68616c616e74655f6d696e6961747572612e6a706567.jpeg 600w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26055/docentes-jubiladas-iniciaron-campana-para-el-uso-del-ibuprofeno-inhalante">Docentes jubiladas iniciaron campaña para el uso del ibuprofeno inhalante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26201/pullaro-el-dinero-destinado-a-raciones-alimentarias-se-debe-actualizar-periodica">
                                            <img alt="Maximiliano Pullaro" class="img-responsive" height="226" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.b3163718be2f8aec.4d6178696d696c69616e6f2050756c6c61726f5f6d696e6961747572612e6a706567.jpeg" srcset="/download/multimedia.miniatura.b3163718be2f8aec.4d6178696d696c69616e6f2050756c6c61726f5f6d696e6961747572612e6a706567.jpeg 361w" width="361" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26201/pullaro-el-dinero-destinado-a-raciones-alimentarias-se-debe-actualizar-periodica">Pullaro: ”El dinero destinado a raciones alimentarias se debe actualizar periódicamente”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26303/sindicatos-municipales-denuncian-irregularidades-en-la-caja-de-jubilaciones">
                                            <img alt="festram1" class="img-responsive" height="347" loading="lazy" sizes="auto" src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26303/sindicatos-municipales-denuncian-irregularidades-en-la-caja-de-jubilaciones">Sindicatos Municipales denuncian irregularidades en la Caja de Jubilaciones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26194/trabajan-en-posible-reforma-a-la-ley-de-comunas">
                                            <img alt="Pablo Zanetti" class="img-responsive" height="400" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.bc88c0675fb430f9.5061626c6f205a616e657474695f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.bc88c0675fb430f9.5061626c6f205a616e657474695f6d696e6961747572612e6a7067.jpg 400w" width="400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26194/trabajan-en-posible-reforma-a-la-ley-de-comunas">Trabajan en posible reforma a la ley de Comunas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c8a1a6aea788aba9bba1a4aca9b1a9e6aba7a5"><span class="__cf_email__" data-cfemail="9cf5f2faf3dcfffdeff5f0f8fde5fdb2fff3f1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a61de7a394227b8d.506170c3a1204e6f656c20526f74617261637420323032305f6e6f726d616c2e6a706567.jpeg",
                                "w":1024,
                                "h":1024,
                                "title": "Papá Noel Rotaract 2020"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>