









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>SAPEM se muda</title>
        <meta name="description" content="Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2021-02-26+18%3A19%3A29.212815" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f09d0f;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26413/sapem-se-muda">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="SAPEM se muda" />
        <meta property="og:description"    content="Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159."/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26413/sapem-se-muda" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="792"/>
                        <meta property="og:image:height" content="368"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-25T14:30-03"/>
        <meta property="article:modified_time"  content="2021-02-25T20:32-03"/>
        
            <meta property="article:section"        content="Interés General - Servicios"/>
        
        <meta property="article:tag"            content="SAPEM se muda | Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="SAPEM se muda" />
        <meta name="twitter:description"        content="Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26413/sapem-se-muda",
                "mainEntityOfPage": "https://casildaya.com/contenido/26413/sapem-se-muda",
                "name": "SAPEM se muda",
                "headline": "SAPEM se muda",
                "description": "Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159.",
                
                    "articleSection": "Servicios",
                
                "datePublished": "2021-02-25T14:30",
                "dateModified": "2021-02-25T20:32",
                "image": "https://casildaya.com/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "mudanza,nuevas oficinas,SAPEM",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2021-02-26+18%3A19%3A29.212815"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body oncopy="return false;">
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 26 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26413%2Fsapem-se-muda%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2021-02-26+18%3A19%3A29.289290" alt="casildaya.com | Noticias de Casilda"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2021-02-26+18%3A19%3A29.212815" alt="casildaya.com | Noticias de Casilda"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="http://radioquiero.nvradios.com" rel="noopener" target="_blank"><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></a></p>
<div class="medios-widget script" id="1605796872420"><a href="http://radioquiero.nvradios.com" target="_Blank"><img loading="lazy" src="https://casildaya.com/download/multimedia.miniatura.b5a1853feb96cbb8.457363756368616e6f735f6d696e6961747572612e706e67.png" /></a> <img loading="lazy" src="https://thumbs.dreamstime.com/b/logotipo-de-whatsapp-icono-social-popular-del-los-medios-en-fondo-blanco-aislado-transparente-155631950.jpg" width="40"/> <a href="https://api.whatsapp.com/send?phone=5493464506550" rel="noopener" target="_blank"> - 3464 506 550</a></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><img alt="Casildaya_dengue" class="img-responsive" height="198" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.normal.bfb9fd2454e961c8.436173696c646179615f64656e6775655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bfb9fd2454e961c8.436173696c646179615f64656e6775655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.80f9b2f1c097e557.436173696c646179615f64656e6775655f6d696e6961747572612e6a7067.jpg 400w" width="1024" /><br/><br/></p></div>
        
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2021-02-26+18%3A19%3A29.212815"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26413">

                        

                        <header>
                            <h1 class="titulo">SAPEM se muda</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Las oficinas comerciales de la empresa Servicios Casildenses SAPEM permanecerán cerradas este viernes 26 de febrero debido a la mudanza hacia su nuevo local ubicado en calle España 2159.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="sapem gas" class="img-responsive" height="368" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.b615069c7b78be55.736170656d206761735f6d696e6961747572612e6a7067.jpg 240w" width="792" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>sapem gas</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                
                                
    
    

                                
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2197/mudanza">mudanza</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2198/nuevas-oficinas">nuevas oficinas</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/434/sapem">SAPEM</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26413/sapem-se-muda"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26356/la-epe-anuncio-cortes-programados-para-este-sabado">
                                                <img alt="epe transf" class="img-responsive" data-alto-grande="800" data-ancho-grande="1200" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.81363e816293c1ed.657065207472616e73665f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.81363e816293c1ed.657065207472616e73665f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.8dbeb0a250184d95.657065207472616e73665f6d696e6961747572612e6a706567.jpeg 240w, /download/multimedia.grande.9d4f3f8cdef1f834.657065207472616e73665f6772616e64652e6a706567.jpeg 1200w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26356/la-epe-anuncio-cortes-programados-para-este-sabado">La EPE anunció cortes programados para este sábado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26362/vandalizaron-una-perforacion-de-aguas-santafesinas">
                                                <img alt="Vandalizan perforación de aguas" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a03d69604cc753b.56616e64616c697a616e20706572666f72616369c3b36e2064652061677561735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a03d69604cc753b.56616e64616c697a616e20706572666f72616369c3b36e2064652061677561735f6e6f726d616c2e6a7067.jpg 680w, /download/multimedia.miniatura.9d43f57806c21bce.56616e64616c697a616e20706572666f72616369c3b36e2064652061677561735f6d696e6961747572612e6a7067.jpg 300w" width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26362/vandalizaron-una-perforacion-de-aguas-santafesinas">Vandalizaron una perforación de Aguas Santafesinas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26302/corte-de-energia-programado">
                                                <img alt="epe" class="img-responsive" height="531" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.92909176b53fe15a.6570655f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26302/corte-de-energia-programado">Corte de energía programado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26389/allanan-en-la-pampa-por-una-estafa-a-empresa-casildense">
                                                <img alt="Allanamiento en La Pampa 1" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.93c61f8a86cca244.416c6c616e616d69656e746f20656e204c612050616d706120315f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.93c61f8a86cca244.416c6c616e616d69656e746f20656e204c612050616d706120315f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.aa195fc19029ffaa.416c6c616e616d69656e746f20656e204c612050616d706120315f6d696e6961747572612e6a706567.jpeg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26389/allanan-en-la-pampa-por-una-estafa-a-empresa-casildense">Allanan en La Pampa por una estafa a empresa casildense</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26357/presentan-proyecto-para-postergar-por-60-dias-la-recategorizacion-del-monotribut">
                                                <img alt="F. Angelini Congreso" class="img-responsive" data-alto-grande="4373" data-ancho-grande="6560" height="4373" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7035a45a3d86858.462e20416e67656c696e6920436f6e677265736f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7035a45a3d86858.462e20416e67656c696e6920436f6e677265736f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9d3ac51744fcf602.462e20416e67656c696e6920436f6e677265736f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.86cbef84fa95ed7a.462e20416e67656c696e6920436f6e677265736f5f6772616e64652e6a7067.jpg 6560w" width="6560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26357/presentan-proyecto-para-postergar-por-60-dias-la-recategorizacion-del-monotribut">Presentan proyecto para postergar por 60 días la recategorización del monotributo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26360/sustraen-la-camioneta-de-transito-en-pleno-centro">
                                                <img alt="multimedia.normal.97f82057a60e493f.6e6f726d616c2e6a7067" class="img-responsive" height="528" loading="lazy" sizes="auto" src="/download/multimedia.normal.bff0e3cd337090fd.6d756c74696d656469612e6e6f726d616c2e39376638323035376136306534395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bff0e3cd337090fd.6d756c74696d656469612e6e6f726d616c2e39376638323035376136306534395f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.a7d898ef06e2274f.6d756c74696d656469612e6e6f726d616c2e39376638323035376136306534395f6d696e6961747572612e6a7067.jpg 400w" width="792" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26360/sustraen-la-camioneta-de-transito-en-pleno-centro">Sustraen la camioneta de Tránsito en pleno centro</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26303/sindicatos-municipales-denuncian-irregularidades-en-la-caja-de-jubilaciones">
                                            <img alt="festram1" class="img-responsive" height="347" loading="lazy" sizes="auto" src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26303/sindicatos-municipales-denuncian-irregularidades-en-la-caja-de-jubilaciones">Sindicatos Municipales denuncian irregularidades en la Caja de Jubilaciones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26404/angelini-es-preocupante-que-para-el-presidente-sean-una-payasada-la-vida-de-los-">
                                            <img alt="F. Angelini Congreso" class="img-responsive" data-alto-grande="4373" data-ancho-grande="6560" height="4373" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7035a45a3d86858.462e20416e67656c696e6920436f6e677265736f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7035a45a3d86858.462e20416e67656c696e6920436f6e677265736f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9d3ac51744fcf602.462e20416e67656c696e6920436f6e677265736f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.86cbef84fa95ed7a.462e20416e67656c696e6920436f6e677265736f5f6772616e64652e6a7067.jpg 6560w" width="6560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26404/angelini-es-preocupante-que-para-el-presidente-sean-una-payasada-la-vida-de-los-">Angelini: “Es preocupante que para el Presidente sean una &quot;payasada&quot; la vida de los argentinos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26319/policia-intervino-en-fiesta-clandestina">
                                            <img alt="Fiesta clandestina en Casilda" class="img-responsive" height="774" loading="lazy" sizes="auto" src="/download/multimedia.normal.b62771ffc499c86d.46696573746120636c616e64657374696e6120656e20436173696c64615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b62771ffc499c86d.46696573746120636c616e64657374696e6120656e20436173696c64615f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.a3ea0c0158743533.46696573746120636c616e64657374696e6120656e20436173696c64615f6d696e6961747572612e6a7067.jpg 400w" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26319/policia-intervino-en-fiesta-clandestina">Policía intervino en fiesta clandestina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26299/piden-saber-si-el-titular-de-la-api-ejecuta-y-cobra-deudas-por-si-mismo-a-contri">
                                            <img alt="Piden saber si el titular de API ejecuta y cobra deudas por si mismo a contribuyentes" class="img-responsive" height="803" loading="lazy" sizes="auto" src="/download/multimedia.normal.939abba253ba3f69.506964656e20736162657220736920656c20746974756c6172206465204150495f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.939abba253ba3f69.506964656e20736162657220736920656c20746974756c6172206465204150495f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.ad9b394878611d7f.506964656e20736162657220736920656c20746974756c6172206465204150495f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26299/piden-saber-si-el-titular-de-la-api-ejecuta-y-cobra-deudas-por-si-mismo-a-contri">Piden saber si el titular de la API ejecuta y cobra deudas por sí mismo a contribuyentes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26363/bomberos-presentaron-su-flamante-cabina-sanitizante">
                                            <img alt="IMG_20210125_203420646" class="img-responsive" data-alto-grande="3456" data-ancho-grande="4608" height="3456" loading="lazy" sizes="auto" src="/download/multimedia.normal.8aa97985ee4511db.494d475f32303231303132355f3230333432303634365f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8aa97985ee4511db.494d475f32303231303132355f3230333432303634365f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b902b6f533c8c8f6.494d475f32303231303132355f3230333432303634365f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8249db84c79f581d.494d475f32303231303132355f3230333432303634365f6772616e64652e6a7067.jpg 4608w" width="4608" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26363/bomberos-presentaron-su-flamante-cabina-sanitizante">Bomberos presentaron su flamante Cabina Sanitizante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26383/domingo-con-cortes-de-energia-programados">
                                            <img alt="epe" class="img-responsive" height="531" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.92909176b53fe15a.6570655f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26383/domingo-con-cortes-de-energia-programados">Domingo con cortes de energía programados</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c6afa8a0a986a5a7b5afaaa2a7bfa7e8a5a9ab"><span class="__cf_email__" data-cfemail="dab3b4bcb59ab9bba9b3b6bebba3bbf4b9b5b7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.b1340c112629a224.736170656d206761735f6e6f726d616c2e6a7067.jpg",
                                "w":792,
                                "h":368,
                                "title": "sapem gas"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>