









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;</title>
        <meta name="description" content="La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2021-03-17+17%3A31%3A54.608566" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato:400,700'); :root {--font-family-alt: 'Lato', sans-serif; --font-weight-alt: 700; --font-family: 'Arial', sans-serif; --font-weight: 300;}</style>
            
            <style>
                :root {  --main-color: #f09d0f;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/contenido/26453/claudia-ferrario-la-situacion-de-la-patagonia-es-desesperante">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="casildaya.com"/>
        <meta property="og:title"          content="Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;" />
        <meta property="og:description"    content="La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó."/>
        <meta property="og:url"            content="https://casildaya.com/contenido/26453/claudia-ferrario-la-situacion-de-la-patagonia-es-desesperante" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://casildaya.com/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="790"/>
                        <meta property="og:image:height" content="444"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-16T16:39-03"/>
        <meta property="article:modified_time"  content="2021-03-16T17:06-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot; | La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;" />
        <meta name="twitter:description"        content="La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://casildaya.com/contenido/26453/claudia-ferrario-la-situacion-de-la-patagonia-es-desesperante",
                "mainEntityOfPage": "https://casildaya.com/contenido/26453/claudia-ferrario-la-situacion-de-la-patagonia-es-desesperante",
                "name": "Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;",
                "headline": "Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;",
                "description": "La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó.",
                
                    "articleSection": "Interés General",
                
                "datePublished": "2021-03-16T16:39",
                "dateModified": "2021-03-16T17:06",
                "image": "https://casildaya.com/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Campaña Solidaria,Claudia Ferrario,El Bolsón,Incendios en la Patagonia,Unión Casildense",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "casildaya.com",
                    "url": "https://casildaya.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://casildaya.com/static/custom/logo-grande.png?t=2021-03-17+17%3A31%3A54.608566"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "casildaya.com",
                        "url": "/usuario/3/casildayacom"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async data-ad-client="ca-pub-5820058952396705" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body oncopy="return false;">
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 17 de marzo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26453%2Fclaudia-ferrario-la-situacion-de-la-patagonia-es-desesperante%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2021-03-17+17%3A31%3A54.608566" alt="casildaya.com | Noticias de Casilda"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2021-03-17+17%3A31%3A54.180411" alt="casildaya.com | Noticias de Casilda"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="http://radioquiero.nvradios.com" rel="noopener" target="_blank"><img alt="Radio_quiero" class="img-responsive" height="122" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b680e75cef9a75c9.526164696f5f71756965726f5f6d696e6961747572612e6a7067.jpg 616w" width="616" /></a></p>
<div class="medios-widget script" id="1605796872420"><a href="http://radioquiero.nvradios.com" target="_Blank"><img loading="lazy" src="https://casildaya.com/download/multimedia.miniatura.b5a1853feb96cbb8.457363756368616e6f735f6d696e6961747572612e706e67.png" /></a> <img loading="lazy" src="https://thumbs.dreamstime.com/b/logotipo-de-whatsapp-icono-social-popular-del-los-medios-en-fondo-blanco-aislado-transparente-155631950.jpg" width="40"/> <a href="https://api.whatsapp.com/send?phone=5493464506550" rel="noopener" target="_blank"> - 3464 506 550</a></div></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div class="bloque-html bloque-header-2"><p><img alt="Casildaya_dengue" class="img-responsive" height="198" loading="lazy" sizes="auto" src="https://casildaya.com/download/multimedia.normal.bfb9fd2454e961c8.436173696c646179615f64656e6775655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bfb9fd2454e961c8.436173696c646179615f64656e6775655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.80f9b2f1c097e557.436173696c646179615f64656e6775655f6d696e6961747572612e6a7067.jpg 400w" width="1024" /><br/><br/></p></div>
        
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2021-03-17+17%3A31%3A54.608566"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/160/que-sera-de-la-vida-de">Qué será de la vida de...?</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/161/covid-19">Covid-19</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26453">

                        

                        <header>
                            <h1 class="titulo">Claudia Ferrario: &quot;La situación de la Patagonia es desesperante&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/casildayacom"><span>casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La casildense radicada en El Bolsón inició una campaña para colaborar con las familias que perdieron todo a causa de los incendios que se dieron en la Patagonia. &quot;Imaginate que un día llegás a tu casa y solo encontrás el terreno&quot; expresó.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Incendio en la Patagonia" class="img-responsive" height="444" loading="lazy" sizes="auto" src="/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg 790w, /download/multimedia.miniatura.92354d295f86d653.496e63656e64696f20656e206c612050617461676f6e69615f6d696e6961747572612e6a7067.jpg 400w" width="790" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Claudia Ferrario es casildense y vive en El Bols&oacute;n, y ha vivido muy de cerca el flagelo de los incendios en la Patagonia. Ella ha visto c&oacute;mo vecinos suyos perd&iacute;an todo, y por eso se decidi&oacute; a comenzar una campa&ntilde;a de recolecci&oacute;n de ropa, utensillos, calzado y cualquier otro elemento que sirva para volver a levantar las viviendas que quedaron destruidas por el fuego.</p>
                                
    
    

                                
<p>En di&aacute;logo con Lalo Monje, en Radio QUIERO! 95.3, Claudia relat&oacute; lo que le pas&oacute; a tanta gente: "Ac&aacute; hay varias hip&oacute;tesis, pero todas concuerdan con que el fuego se inici&oacute; de manera intencional. Es desesperante lo que se vive. Hay familias que perdieron todo. Imaginate que un d&iacute;a lleg&aacute;s a tu casa y te encontr&aacute;s con que qued&oacute; solo el terreno".</p>
<p>"Comenc&eacute; a convocar a mis amigos de Casilda y pusimos como punto de recolecci&oacute;n el Club Uni&oacute;n Casildense. Todo lo que puedan acercar ser&aacute; bienvenido. En la sede del Club van a recibir todo entre las 11 y las 20 horas, y lo vamos a trasladar hasta ac&aacute;. Para que todo sea organizado y que la ayuda llegue verdaderamente, cada familia que inici&oacute; la campa&ntilde;a va a estar ayudando a una sola familia con el objetivo de reconstruir todo".</p>
<p>Escuch&aacute; la nota completa:</p>
<p><audio controls="controls" preload="none" src="https://casildaya.com/download/multimedia.audio.8d6cd4b8e62cfcc0.3230323130333135202d20436c617564696120466572726172696f20646573642e6d7033.mp3"></audio></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2248/campana-solidaria">Campaña Solidaria</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2246/claudia-ferrario">Claudia Ferrario</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2247/el-bolson">El Bolsón</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2245/incendios-en-la-patagonia">Incendios en la Patagonia</a></span>
                                
                                    <span class="etiqueta"><a href="https://casildaya.com/tema/2249/union-casildense">Unión Casildense</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/contenido/26453/claudia-ferrario-la-situacion-de-la-patagonia-es-desesperante"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26408/aumento-la-tasa-municipal">
                                                <img alt="tasa general inmuebles" class="img-responsive" data-alto-grande="675" data-ancho-grande="1212" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.b672435268530dfc.746173612067656e6572616c20696e6d7565626c65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b672435268530dfc.746173612067656e6572616c20696e6d7565626c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.87b154dd3a642318.746173612067656e6572616c20696e6d7565626c65735f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.9be4f85a0cd73eca.746173612067656e6572616c20696e6d7565626c65735f6772616e64652e6a7067.jpg 1212w" width="1212" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26408/aumento-la-tasa-municipal">Aumentó la tasa municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26365/walter-palanca-estoy-mas-que-agradecido-con-todos-por-lo-que-se-genero-estos-dia">
                                                <img alt="Primera Sesión Ordinaria Concejo Municipal 2" class="img-responsive" height="581" loading="lazy" sizes="auto" src="/download/multimedia.normal.a201df810064a20e.5072696d6572612053657369c3b36e204f7264696e6172696120436f6e63656a5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a201df810064a20e.5072696d6572612053657369c3b36e204f7264696e6172696120436f6e63656a5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.9bb9188e067fff07.5072696d6572612053657369c3b36e204f7264696e6172696120436f6e63656a5f6d696e6961747572612e6a706567.jpeg 400w" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26365/walter-palanca-estoy-mas-que-agradecido-con-todos-por-lo-que-se-genero-estos-dia">Walter Palanca: &quot;Estoy más que agradecido con todos por lo que se generó estos días&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26346/asistencia-en-salud-para-afiliados-al-iapos-que-viajen-a-otras-provincias">
                                                <img alt="IAPOS Viajeros" class="img-responsive" height="320" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.b9b66c50d7883f4e.4941504f53205669616a65726f735f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.b9b66c50d7883f4e.4941504f53205669616a65726f735f6d696e6961747572612e706e67.png 646w" width="646" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26346/asistencia-en-salud-para-afiliados-al-iapos-que-viajen-a-otras-provincias">Asistencia en salud para afiliados al IAPOS que viajen a otras provincias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26398/moya-lo-de-la-vacunacion-vip-es-un-hecho-lamentable">
                                                <img alt="Omar Moya - Nuevo director del Hospital" class="img-responsive" height="810" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b2ed31636697e85.4f6d6172204d6f7961202d204e7565766f206469726563746f722064656c20485f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b2ed31636697e85.4f6d6172204d6f7961202d204e7565766f206469726563746f722064656c20485f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.8b2ce96f308ce5de.4f6d6172204d6f7961202d204e7565766f206469726563746f722064656c20485f6d696e6961747572612e6a7067.jpg 400w" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26398/moya-lo-de-la-vacunacion-vip-es-un-hecho-lamentable">Moya: &quot;Lo de la vacunación vip es un hecho lamentable&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26335/festram-pide-que-se-contemple-como-esenciales-a-los-trabajadores-de-municipios-y">
                                                <img alt="festram1" class="img-responsive" height="347" loading="lazy" sizes="auto" src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26335/festram-pide-que-se-contemple-como-esenciales-a-los-trabajadores-de-municipios-y">FESTRAM pide que se contemple como esenciales a los trabajadores de municipios y comunas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26392/recomendaciones-para-cuidar-la-piel-durante-el-verano">
                                                <img alt="El Ministerio de Salud brindó recomendaciones para evitar golpes de calor" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab43a6386a410e50.456c204d696e6973746572696f2064652053616c7564206272696e64c3b320725f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ab43a6386a410e50.456c204d696e6973746572696f2064652053616c7564206272696e64c3b320725f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.be90229c425bc392.456c204d696e6973746572696f2064652053616c7564206272696e64c3b320725f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26392/recomendaciones-para-cuidar-la-piel-durante-el-verano">Recomendaciones para cuidar la piel durante el verano</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26407/audiencia-publica-por-la-vuelta-a-clases">
                                            <img alt="Audiencia Pública por la vuelta a clases" class="img-responsive" height="360" loading="lazy" sizes="auto" src="/download/multimedia.normal.889d0346dfdfeb9a.41756469656e6369612050c3ba626c69636120706f72206c61207675656c74615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.889d0346dfdfeb9a.41756469656e6369612050c3ba626c69636120706f72206c61207675656c74615f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9ae369764740907d.41756469656e6369612050c3ba626c69636120706f72206c61207675656c74615f6d696e6961747572612e6a7067.jpg 400w" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26407/audiencia-publica-por-la-vuelta-a-clases">Audiencia pública por la vuelta a clases</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26384/lifschitz-sobre-las-retenciones-hay-que-impulsar-medidas-de-futuro-no-recetas-qu">
                                            <img alt="Miguel Lifschitz - Presidente Cámara de Diputados Provincia" class="img-responsive" height="609" loading="lazy" sizes="auto" src="/download/multimedia.normal.add7ab063bc9122e.4d696775656c204c696673636869747a202d20507265736964656e74652043c35f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.add7ab063bc9122e.4d696775656c204c696673636869747a202d20507265736964656e74652043c35f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.9b86dc308844c2b0.4d696775656c204c696673636869747a202d20507265736964656e74652043c35f6d696e6961747572612e6a706567.jpeg 400w" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26384/lifschitz-sobre-las-retenciones-hay-que-impulsar-medidas-de-futuro-no-recetas-qu">Lifschitz sobre las retenciones: &quot;Hay que impulsar medidas de futuro, no recetas que ya fracasaron&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26372/el-radicalismo-en-san-jeronimo-impulsa-el-frente-de-frentes">
                                            <img alt="Pullaro en San Jerónimo 1" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a522b432e447987.50756c6c61726f20656e2053616e204a6572c3b36e696d6f20315f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8a522b432e447987.50756c6c61726f20656e2053616e204a6572c3b36e696d6f20315f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.bef15e7dbd42a334.50756c6c61726f20656e2053616e204a6572c3b36e696d6f20315f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26372/el-radicalismo-en-san-jeronimo-impulsa-el-frente-de-frentes">El Radicalismo en San Jerónimo impulsa el Frente de Frentes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26429/trastornos-en-el-sueno">
                                            <img alt="Mirta Averbuch" class="img-responsive" height="448" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.9374a9fa452cae31.4d697274612041766572627563685f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.9374a9fa452cae31.4d697274612041766572627563685f6d696e6961747572612e6a7067.jpg 448w" width="448" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26429/trastornos-en-el-sueno">Trastornos en el sueño</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26358/llegan-a-casilda-12-nuevos-policias">
                                            <img alt="Se incorporaron 273 nuevos policías a la Provincia de Santa Fe" class="img-responsive" data-alto-grande="3000" data-ancho-grande="4000" height="3000" loading="lazy" sizes="auto" src="/download/multimedia.normal.8b5ea3aa6c80eef8.536520696e636f72706f7261726f6e20323733206e7565766f7320706f6c69635f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8b5ea3aa6c80eef8.536520696e636f72706f7261726f6e20323733206e7565766f7320706f6c69635f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.815e761c7668791d.536520696e636f72706f7261726f6e20323733206e7565766f7320706f6c69635f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a62ee53c189ecc83.536520696e636f72706f7261726f6e20323733206e7565766f7320706f6c69635f6772616e64652e6a706567.jpeg 4000w" width="4000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26358/llegan-a-casilda-12-nuevos-policias">Llegan a Casilda 12 nuevos policías</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26332/el-gobierno-de-perotti-ausente-dicen-intendentes-y-presidentes-comunales-radical">
                                            <img alt="Perotti en conferencia de prensa" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.b399e6c4369a13ac.5065726f74746920656e20636f6e666572656e636961206465207072656e73615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b399e6c4369a13ac.5065726f74746920656e20636f6e666572656e636961206465207072656e73615f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.b51dc033b7864a1d.5065726f74746920656e20636f6e666572656e636961206465207072656e73615f6d696e6961747572612e6a706567.jpeg 400w" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26332/el-gobierno-de-perotti-ausente-dicen-intendentes-y-presidentes-comunales-radical">&quot;El Gobierno de Perotti ausente&quot; dicen Intendentes y Presidentes Comunales radicales y socialistas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Lavalle 1734</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0c65626a634c6f6d7f6560686d756d226f6361"><span class="__cf_email__" data-cfemail="4d24232b220d2e2c3e2421292c342c632e2220">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9609593d923d91a6.496e63656e64696f20656e206c612050617461676f6e69615f6e6f726d616c2e6a7067.jpg",
                                "w":790,
                                "h":444,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>