











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Roban a mano armada $150.000</title>
        <meta name="description" content="En la mañana de este miércoles dos delincuentes asaltaron a mano armada y a cara descubierta a un hombre en calle Casado al 2600. Las pérdidas rondarían los $150.000"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-08-24+09%3A43%3A45.872741" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Roban a mano armada $150.000" />
        <meta property="og:description"         content="En la mañana de este miércoles dos delincuentes asaltaron a mano armada y a cara descubierta a un hombre en calle Casado al 2600. Las pérdidas rondarían los $150.000"/>
        <meta property="og:url"                 content="http://casildaya.com/noticia/21220/roban-a-mano-armada-150000" />
        <meta name="twitter:image"              content="http://casildaya.com/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://casildaya.com/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="540"/>
                        <meta property="og:image:height" content="367"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-08-30T11:43-03"/>
        <meta property="article:modified_time"  content="2017-08-30T11:59-03"/>
        
            <meta property="article:section"        content="Policiales - Inseguridad"/>
        
        <meta property="article:tag"            content="Roban a mano armada $150.000 | En la mañana de este miércoles dos delincuentes asaltaron a mano armada y a cara descubierta a un hombre en calle Casado al 2600. Las pérdidas rondarían los $150.000"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Roban a mano armada $150.000" />
        <meta name="twitter:description"        content="En la mañana de este miércoles dos delincuentes asaltaron a mano armada y a cara descubierta a un hombre en calle Casado al 2600. Las pérdidas rondarían los $150.000"/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 30 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="http://panel.casildaya.com/user/login?_next=http%3A%2F%2Fcasildaya.com%2Fnoticia%2F21220%2Froban-a-mano-armada-150000%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
            <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-08-24+09%3A43%3A45.872741" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
        </div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  header-1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-08-24+09%3A43%3A45.872741"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-21220">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Roban a mano armada $150.000
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">30/08/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En la mañana de este miércoles dos delincuentes asaltaron a mano armada y a cara descubierta a un hombre en calle Casado al 2600. Las pérdidas rondarían los $150.000</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="IMG_20170830_115731" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.a77fffe48ac119ff.494d475f32303137303833305f3131353733315f6d696e6961747572612e6a7067.jpg 400w" height="367" width="540" />
            
                <div class="descripcion">
                    
                    Imagen ilustrativa.  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En la ma&ntilde;ana de este mi&eacute;rcoles, alrededor de las 7:30 Hs dos delincuentes intersectaron a cara descubierta a un hombre en calle&nbsp;Casado entre G&uuml;emes y Bv. Villada y luego de amenazarlo con un arma de fuego le retiraron una importante suma de dinero que rondar&iacute;a los&nbsp;150.000 pesos.</p>
                                
    
    

                                
<p>Fuentes extraoficiales afirmaron que la v&iacute;ctima se dirig&iacute;a desde su domicilio al banco para realizar el dep&oacute;sito.</p>
<p>El 911 se hizo presente en el lugar e intervino el Ministerio P&uacute;blico de la Acusaci&oacute;n de Casilda junto a la Policia de Investigaciones Casilda.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="http://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://casildaya.com/noticia/21220/roban-a-mano-armada-150000"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-08-30T11:43">
                            
                                <meta itemprop="articleSection" content="Policiales - Inseguridad">
                            
                            <meta itemprop="url" content="http://casildaya.com/noticia/21220/roban-a-mano-armada-150000">
                            <meta itemprop="image" content="http://casildaya.com/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21180/robaron-local-centrico">
                                                <img alt="IMG_20170823_093302498" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.9ee705134a304fb7.494d475f32303137303832335f3039333330323439385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ee705134a304fb7.494d475f32303137303832335f3039333330323439385f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9cb5632c8321e9e1.494d475f32303137303832335f3039333330323439385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.91c8a42c4587dfff.494d475f32303137303832335f3039333330323439385f6772616e64652e6a7067.jpg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21180/robaron-local-centrico">Robaron local céntrico.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21214/el-pami-llama-a-licitacion-por-el-avelino">
                                                <img alt="avelino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a62fbaed1875cd6e.6176656c696e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a62fbaed1875cd6e.6176656c696e6f5f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.8fd52d46fc5a001f.6176656c696e6f5f6d696e6961747572612e6a7067.jpg 240w" height="594" width="792" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21214/el-pami-llama-a-licitacion-por-el-avelino">El PAMI llama a licitación por el Avelino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21210/correcaminos-en-zavalla">
                                                <img alt="Correcaminos en Zavalla 2017" class="img-responsive lazyload" data-alto-grande="581" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.b052bfb79699e557.436f72726563616d696e6f7320656e205a6176616c6c6120323031375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b052bfb79699e557.436f72726563616d696e6f7320656e205a6176616c6c6120323031375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.913ebdc165efa1c6.436f72726563616d696e6f7320656e205a6176616c6c6120323031375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a971503e1031323a.436f72726563616d696e6f7320656e205a6176616c6c6120323031375f6772616e64652e6a7067.jpg 1032w" height="581" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21210/correcaminos-en-zavalla">Correcaminos en Zavalla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21218/inscripcion-abierta-a-nuevas-capacitaciones">
                                                <img alt="CURSOS TERRITORIALES 2017" class="img-responsive lazyload" data-alto-grande="1276" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.aacc3c5b4adc7c5b.435552534f53205445525249544f5249414c455320323031375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aacc3c5b4adc7c5b.435552534f53205445525249544f5249414c455320323031375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b8be95d4871c4b9d.435552534f53205445525249544f5249414c455320323031375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8753c8485ce337f2.435552534f53205445525249544f5249414c455320323031375f6772616e64652e6a7067.jpg 1920w" height="1276" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21218/inscripcion-abierta-a-nuevas-capacitaciones">Inscripción abierta a nuevas capacitaciones </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21190/se-levanto-el-corte-laboral-de-pami">
                                                <img alt="pami_0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8cb6f055caae307b.70616d695f305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8cb6f055caae307b.70616d695f305f6e6f726d616c2e6a7067.jpg 758w, /download/multimedia.miniatura.a1d60ba93e24bce6.70616d695f305f6d696e6961747572612e6a7067.jpg 400w" height="505" width="758" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21190/se-levanto-el-corte-laboral-de-pami">Se levantó el corte laboral de PAMI.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21168/semana-de-la-salud-en-la-facultad-de-ciencias-veterinarias">
                                                <img alt="semana" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be884343aa680dbe.73656d616e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be884343aa680dbe.73656d616e615f6e6f726d616c2e6a7067.jpg 470w, /download/multimedia.miniatura.8bb0d504596ee31f.73656d616e615f6d696e6961747572612e6a7067.jpg 358w" height="394" width="470" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21168/semana-de-la-salud-en-la-facultad-de-ciencias-veterinarias">Semana de la Salud en la Facultad de Ciencias Veterinarias.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21202/controles-vehiculares">
                                                <img alt="20160919-Operativo de Tránsito" class="img-responsive lazyload" data-alto-grande="1207" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a119923611eb8a96.32303136303931392d4f706572617469766f206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a119923611eb8a96.32303136303931392d4f706572617469766f206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a88271382f9b3fd9.32303136303931392d4f706572617469766f206465205472c3a16e7369746f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a0e81c216c21528d.32303136303931392d4f706572617469766f206465205472c3a16e7369746f5f6772616e64652e6a7067.jpg 1920w" height="1207" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21202/controles-vehiculares">Controles vehiculares.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://casildaya.com/noticia/21171/controles-de-alcoholemia">
                                                <img alt="FB_IMG_1503413304815" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80cc618c11637941.46425f494d475f313530333431333330343831355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80cc618c11637941.46425f494d475f313530333431333330343831355f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.876540d5ead68c2c.46425f494d475f313530333431333330343831355f6d696e6961747572612e6a7067.jpg 400w" height="402" width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://casildaya.com/noticia/21171/controles-de-alcoholemia">Controles de alcoholemia.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  contenido-lateral-2" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21187/jci-ofrece-una-nueva-capacitacion">
                                            <img alt="SI QUERES VENDER NO VENDAS 4" class="img-responsive lazyload" data-alto-grande="1240" data-ancho-grande="1754" data-sizes="auto" data-src="/download/multimedia.normal.9af8e0d3c585651d.5349205155455245532056454e444552204e4f2056454e44415320345f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9af8e0d3c585651d.5349205155455245532056454e444552204e4f2056454e44415320345f6e6f726d616c2e706e67.png 900w, /download/multimedia.miniatura.8f6b5b83e267f2ca.5349205155455245532056454e444552204e4f2056454e44415320345f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a4273f8b85bf0d99.5349205155455245532056454e444552204e4f2056454e44415320345f6772616e64652e706e67.png 1754w" height="1240" width="1754" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21187/jci-ofrece-una-nueva-capacitacion">JCI ofrece una nueva capacitación.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21219/estudiantes-reclaman-por-irregularidades-en-el-medio-boleto-estudiantil">
                                            <img alt="medio boleto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg 642w, /download/multimedia.miniatura.bd9496ca568e2992.6d6564696f20626f6c65746f5f6d696e6961747572612e6a7067.jpg 240w" height="361" width="642" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21219/estudiantes-reclaman-por-irregularidades-en-el-medio-boleto-estudiantil">Estudiantes reclaman por irregularidades en el medio boleto estudiantil.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21174/convocatoria-laboral">
                                            <img alt="Centro de Cuidados Infantiles Casilda" class="img-responsive lazyload" data-alto-grande="577" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a3192474d5f2f87d.43656e74726f206465204375696461646f7320496e66616e74696c65732043615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a3192474d5f2f87d.43656e74726f206465204375696461646f7320496e66616e74696c65732043615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a9e4c3c38b2da087.43656e74726f206465204375696461646f7320496e66616e74696c65732043615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.92ad75194afcff5a.43656e74726f206465204375696461646f7320496e66616e74696c65732043615f6772616e64652e6a7067.jpg 1024w" height="577" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21174/convocatoria-laboral">Convocatoria laboral.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21186/corte-de-credito-laboral-de-los-medicos-de-cabecera-de-pami">
                                            <img alt="21523-751-500" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3431afe61a1c550.32313532332d3735312d3530305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b3431afe61a1c550.32313532332d3735312d3530305f6e6f726d616c2e6a7067.jpg 751w, /download/multimedia.miniatura.a74dd1ff4e071470.32313532332d3735312d3530305f6d696e6961747572612e6a7067.jpg 400w" height="500" width="751" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21186/corte-de-credito-laboral-de-los-medicos-de-cabecera-de-pami">Corte de crédito laboral de los médicos de cabecera de PAMI.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21191/todos-por-bruno">
                                            <img alt="21121823_10155030000493121_834237460_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8432ce8a2f2954d8.32313132313832335f31303135353033303030303439333132315f38333432335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8432ce8a2f2954d8.32313132313832335f31303135353033303030303439333132315f38333432335f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8c146ba2f48af850.32313132313832335f31303135353033303030303439333132315f38333432335f6d696e6961747572612e6a7067.jpg 400w" height="484" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21191/todos-por-bruno">Todos por Bruno.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21206/multitudinario-curso-de-rcp">
                                            <img alt="Curso de RCP 4" class="img-responsive lazyload" data-alto-grande="576" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.addb6f3291740f8f.437572736f2064652052435020345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.addb6f3291740f8f.437572736f2064652052435020345f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.89f4353722218a8b.437572736f2064652052435020345f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b0cadc517fd19350.437572736f2064652052435020345f6772616e64652e6a7067.jpg 1024w" height="576" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21206/multitudinario-curso-de-rcp">Multitudinario curso de RCP </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21208/jornada-cultural-en-la-normal">
                                            <img alt="21151125_1591766244209452_1262925051_n" class="img-responsive lazyload" data-alto-grande="553" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.9039339216c6d687.32313135313132355f313539313736363234343230393435325f3132363239325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9039339216c6d687.32313135313132355f313539313736363234343230393435325f3132363239325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.99e42bdd08fdfabf.32313135313132355f313539313736363234343230393435325f3132363239325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b7c04bd9fed8986d.32313135313132355f313539313736363234343230393435325f3132363239325f6772616e64652e6a7067.jpg 960w" height="553" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21208/jornada-cultural-en-la-normal">Jornada cultural en la Normal.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://casildaya.com/noticia/21200/casilda-tendra-una-oficina-de-reclamos-en-la-terminal">
                                            <img alt="21175075_10155037490103121_460115934_n" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.bc0341da33cb455e.32313137353037355f31303135353033373439303130333132315f34363031315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc0341da33cb455e.32313137353037355f31303135353033373439303130333132315f34363031315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8a61d33c7f72e0d9.32313137353037355f31303135353033373439303130333132315f34363031315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8c79a7c17cce7fbe.32313137353037355f31303135353033373439303130333132315f34363031315f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://casildaya.com/noticia/21200/casilda-tendra-una-oficina-de-reclamos-en-la-terminal">Casilda tendrá una oficina de reclamos en la terminal.</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7910171f16391a180a10151d180018571a1614"><span class="__cf_email__" data-cfemail="87eee9e1e8c7e4e6f4eeebe3e6fee6a9e4e8ea">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.83e5377c4ff6d3f9.494d475f32303137303833305f3131353733315f6e6f726d616c2e6a7067.jpg",
                    "w":540,
                    "h":367,
                    "title": "Imagen ilustrativa. "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "21220";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>