











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Incendio del cabín de 25 de Mayo y Las Heras.</title>
        <meta name="description" content="Bomberos Voluntarios trabajaron en su extinción. No se descarta la posibilidad de que podría tratarse de un incendio intencional."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-10-04+17%3A38%3A32.475369" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Incendio del cabín de 25 de Mayo y Las Heras." />
        <meta property="og:description"         content="Bomberos Voluntarios trabajaron en su extinción. No se descarta la posibilidad de que podría tratarse de un incendio intencional."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/21436/incendio-del-cabin-de-25-de-mayo-y-las-heras" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="586"/>
                        <meta property="og:image:height" content="719"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-10-06T07:00-03"/>
        <meta property="article:modified_time"  content="2017-10-06T14:17-03"/>
        
            <meta property="article:section"        content="Bomberos"/>
        
        <meta property="article:tag"            content="Incendio del cabín de 25 de Mayo y Las Heras. | Bomberos Voluntarios trabajaron en su extinción. No se descarta la posibilidad de que podría tratarse de un incendio intencional."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Incendio del cabín de 25 de Mayo y Las Heras." />
        <meta name="twitter:description"        content="Bomberos Voluntarios trabajaron en su extinción. No se descarta la posibilidad de que podría tratarse de un incendio intencional."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 06 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F21436%2Fincendio-del-cabin-de-25-de-mayo-y-las-heras%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
            <h1 class="logo"><a href="/"><img src="http://casildaya.com/static/custom/logo.png?t=2017-10-04+17%3A38%3A32.475369" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real" title="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/></a></h1>
        </div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  header-1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-10-04+17%3A38%3A32.475369"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-21436">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Incendio del cabín de 25 de Mayo y Las Heras.
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">06/10/2017</span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Bomberos Voluntarios trabajaron en su extinción. No se descarta la posibilidad de que podría tratarse de un incendio intencional.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="inc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg 586w, /download/multimedia.miniatura.991e6620da280a2e.696e635f6d696e6961747572612e6a7067.jpg 244w" height="719" width="586" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"> <o:p></o:p></span></p>
                                
    
    

                                
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"><o:p>&nbsp;</o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;">Pasada la media noche una dotaci&oacute;n de Bomberos Voluntarios a cargo del Jefe Federico Censi trabaj&oacute; en la extinci&oacute;n del incendio del cab&iacute;n ubicado en la intersecci&oacute;n de 25 de Mayo y calle Las Heras.<o:p></o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"><o:p>&nbsp;</o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;">&ldquo;Se trat&oacute; de un importante incendio, los vecinos dieron aviso al cuartel y en el lugar trabajamos durante hora y media. En el primer piso las p&eacute;rdidas fueron totales.&rdquo; Explic&oacute;.<o:p></o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"><o:p>&nbsp;</o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;">Una de las hip&oacute;tesis que se manejan es que se podr&iacute;a tratar de un incendio intencional lo cual despert&oacute; indignaci&oacute;n en los vecinos de Casilda que demostraron su enojo a trav&eacute;s de las redes sociales, dado a que este espacio era utilizado por diferentes agrupaciones culturales.<o:p></o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;">En la ma&ntilde;ana de este viernes Bomberos Zapadores de la localidad de Rosario realizaron las pericias correspondientes en el lugar. <o:p></o:p></span></p>
<p style="line-height: 21.0pt; background: white; margin: 0cm 10.5pt .0001pt 10.5pt;"><span style="font-family: 'Open Sans','serif'; color: #282828;"><o:p>&nbsp;</o:p></span></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="https://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/21436/incendio-del-cabin-de-25-de-mayo-y-las-heras"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-10-06T07:00">
                            
                                <meta itemprop="articleSection" content="Bomberos">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/21436/incendio-del-cabin-de-25-de-mayo-y-las-heras">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21405/se-presentaron-cuatro-ofertas-para-construir-25-viviendas-en-casilda">
                                                <img alt="leone y sarasola" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.9e6fe01ce55ef7ba.6c656f6e6520792073617261736f6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e6fe01ce55ef7ba.6c656f6e6520792073617261736f6c615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a91ec4352ba8f53d.6c656f6e6520792073617261736f6c615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8cddf9cdc58cf05e.6c656f6e6520792073617261736f6c615f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21405/se-presentaron-cuatro-ofertas-para-construir-25-viviendas-en-casilda">   	 Se presentaron cuatro ofertas para construir 25 viviendas en Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21425/la-muni-en-tu-barrio-va-a-barracas">
                                                <img alt="Folleto la muni en tu barrio A3 - B. Barracas" class="img-responsive lazyload" data-alto-grande="1358" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.97615110ce33e025.466f6c6c65746f206c61206d756e6920656e2074752062617272696f204133205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97615110ce33e025.466f6c6c65746f206c61206d756e6920656e2074752062617272696f204133205f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.bf76c897dec93fd7.466f6c6c65746f206c61206d756e6920656e2074752062617272696f204133205f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9898f098577571ff.466f6c6c65746f206c61206d756e6920656e2074752062617272696f204133205f6772616e64652e6a7067.jpg 1920w" height="1358" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21425/la-muni-en-tu-barrio-va-a-barracas">“La Muni en tu barrio” va a Barracas </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21398/110o-aniversario-de-la-declaratoria-de-casilda-ciudad">
                                                <img alt="aniv" class="img-responsive lazyload" data-alto-grande="677" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.97e96ea2f16e72ac.616e69765f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97e96ea2f16e72ac.616e69765f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9ed6c835054949de.616e69765f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.baef6dd7b3c0bf8b.616e69765f6772616e64652e6a7067.jpg 960w" height="677" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21398/110o-aniversario-de-la-declaratoria-de-casilda-ciudad">110º aniversario de la Declaratoria de Casilda Ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21427/desde-octubre-las-altas-afiliatorias-del-iapos-contaran-con-un-nuevo-sistema-de-">
                                                <img alt="IAPOS santa fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg 270w, /download/multimedia.miniatura.b010db6d9c5a5db9.4941504f532073616e74612066655f6d696e6961747572612e6a7067.jpg 240w" height="190" width="270" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21427/desde-octubre-las-altas-afiliatorias-del-iapos-contaran-con-un-nuevo-sistema-de-">Desde octubre, las altas afiliatorias del Iapos contarán con un nuevo sistema de preafiliación online</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21399/mourino-desconociamos-la-motocicleta-el-hombre-detenido-era-el-encargado-de-la-l">
                                                <img alt="MOURIÑO 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94a36663fcd05e45.4d4f555249c3914f20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94a36663fcd05e45.4d4f555249c3914f20325f6e6f726d616c2e6a7067.jpg 403w, /download/multimedia.miniatura.8df1e78f90485306.4d4f555249c3914f20325f6d696e6961747572612e6a7067.jpg 377w" height="321" width="403" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21399/mourino-desconociamos-la-motocicleta-el-hombre-detenido-era-el-encargado-de-la-l">Mouriño: “Desconocíamos la motocicleta, el hombre detenido era el encargado de la limpieza.”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21432/confuso-episodio-en-el-municipio">
                                                <img alt="tmp_3415-municipalidad765862484" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.a321eded9bde8ef5.746d705f333431352d6d756e69636970616c696461643736353836323438345f6d696e6961747572612e6a7067.jpg 240w" height="375" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21432/confuso-episodio-en-el-municipio">Confuso episodio en el Municipio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21409/el-intendente-y-miembros-del-ejecutivo-atendieron-a-los-vecinos-de-alberdi">
                                                <img alt="sa." class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.99c4fa0d05087214.73612e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99c4fa0d05087214.73612e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a4d1c49d0239a5c9.73612e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.979ae1752517b183.73612e5f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21409/el-intendente-y-miembros-del-ejecutivo-atendieron-a-los-vecinos-de-alberdi">El Intendente y miembros del ejecutivo atendieron a los vecinos de Alberdi.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21429/crean-un-grupo-de-ayuda-mutua-para-adictos-en-casilda">
                                                <img alt="aut" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0e5c143e55dff6a.6175745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0e5c143e55dff6a.6175745f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9e8416766eabf710.6175745f6d696e6961747572612e6a7067.jpg 400w" height="426" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21429/crean-un-grupo-de-ayuda-mutua-para-adictos-en-casilda">Crean un grupo de ayuda mutua para adictos en Casilda.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  contenido-lateral-2" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21397/la-agencia-santafesina-de-seguridad-alimentaria-prohibio-el-aceite-de-oliva-mont">
                                            <img alt="mo" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bb58252a733c7df9.6d6f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bb58252a733c7df9.6d6f5f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.82ca9c65784a9f70.6d6f5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b92e955344f4d27d.6d6f5f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21397/la-agencia-santafesina-de-seguridad-alimentaria-prohibio-el-aceite-de-oliva-mont">La Agencia Santafesina de Seguridad Alimentaria prohibió el Aceite de Oliva “Monte Oliva”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21392/sarasola-presento-el-programa-la-muni-en-tu-barrio">
                                            <img alt="DSC_1838" class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.ab15883ef729a66a.4453435f313833385f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.ab15883ef729a66a.4453435f313833385f6e6f726d616c2e4a5047.JPG 900w, /download/multimedia.miniatura.b62a8a28cc5858e7.4453435f313833385f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.8acf02c955ecebe1.4453435f313833385f6772616e64652e4a5047.JPG 1920w" height="1280" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21392/sarasola-presento-el-programa-la-muni-en-tu-barrio">Sarasola presentó el programa “La Muni en tu barrio” </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21416/quedo-habilitado-el-puente-de-25-de-mayo-y-tucuman">
                                            <img alt="Quedó habilitado el puente de 25 de Mayo y Tucumán" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.93853c76ad30e391.51756564c3b320686162696c697461646f20656c207075656e746520646520325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93853c76ad30e391.51756564c3b320686162696c697461646f20656c207075656e746520646520325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9e8e803a427af9b7.51756564c3b320686162696c697461646f20656c207075656e746520646520325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bdb9ccff8aff3a8d.51756564c3b320686162696c697461646f20656c207075656e746520646520325f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21416/quedo-habilitado-el-puente-de-25-de-mayo-y-tucuman">Quedó habilitado el puente de 25 de Mayo y Tucumán </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21413/joven-denuncio-que-fue-manoseada-por-un-hombre-en-la-calle">
                                            <img alt="calle2" class="img-responsive lazyload" data-alto-grande="433" data-ancho-grande="940" data-sizes="auto" data-src="/download/multimedia.normal.bddc72adacd22cbb.63616c6c65325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bddc72adacd22cbb.63616c6c65325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.987f53ce91d59847.63616c6c65325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b0ca2cf6d864e68b.63616c6c65325f6772616e64652e6a7067.jpg 940w" height="433" width="940" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21413/joven-denuncio-que-fue-manoseada-por-un-hombre-en-la-calle">Joven denunció que fue manoseada por un hombre en la calle.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21428/casilda-bailara-por-acadin">
                                            <img alt="zumbaton imagen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b645752f73d4f1e0.7a756d6261746f6e20696d6167656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b645752f73d4f1e0.7a756d6261746f6e20696d6167656e5f6e6f726d616c2e6a7067.jpg 793w, /download/multimedia.miniatura.84be34276b135354.7a756d6261746f6e20696d6167656e5f6d696e6961747572612e6a7067.jpg 241w" height="986" width="793" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21428/casilda-bailara-por-acadin">Casilda bailará por ACADIN.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21382/casilda-sigue-cambiando-basurales-por-jardines-con-flores">
                                            <img alt="yo quiero mi barrio con flores 4" class="img-responsive lazyload" data-alto-grande="1146" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b3ab627a80ebd77a.796f2071756965726f206d692062617272696f20636f6e20666c6f72657320345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b3ab627a80ebd77a.796f2071756965726f206d692062617272696f20636f6e20666c6f72657320345f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b95a7715e168a80f.796f2071756965726f206d692062617272696f20636f6e20666c6f72657320345f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8fe0d6a3ab615b23.796f2071756965726f206d692062617272696f20636f6e20666c6f72657320345f6772616e64652e6a7067.jpg 1920w" height="1146" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21382/casilda-sigue-cambiando-basurales-por-jardines-con-flores">Casilda sigue cambiando basurales por jardines con flores </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21394/cambios-de-horarios-de-la-santa-misa">
                                            <img alt="Coro en Parroquia San Pedro" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.b6be7cbab55d9ec2.436f726f20656e20506172726f717569612053616e20506564726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6be7cbab55d9ec2.436f726f20656e20506172726f717569612053616e20506564726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a2ecc35e5fae531c.436f726f20656e20506172726f717569612053616e20506564726f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a8522c803440a3eb.436f726f20656e20506172726f717569612053616e20506564726f5f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21394/cambios-de-horarios-de-la-santa-misa">Cambios de horarios de la santa misa.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21417/la-empresa-provincial-de-la-energia-presento-su-oficina-virtual">
                                            <img alt="epe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.92909176b53fe15a.6570655f6d696e6961747572612e6a7067.jpg 400w" height="531" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21417/la-empresa-provincial-de-la-energia-presento-su-oficina-virtual">La Empresa Provincial de la Energía presentó su oficina virtual</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#21484f474e61424052484d454058400f424e4c"><span class="__cf_email__" data-cfemail="2e474048416e4d4f5d47424a4f574f004d4143">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8341b7e98355f8f9.696e635f6e6f726d616c2e6a7067.jpg",
                    "w":586,
                    "h":719,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "21436";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("https://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("https://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>