












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Controles de alcoholemia.</title>
        <meta name="description" content="Este domingo se realizaron los habituales controles de alcoholemia. De sesenta y cuatro, solo tres resultaron positivos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-11-15+09%3A12%3A30.558474" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Controles de alcoholemia." />
        <meta property="og:description"         content="Este domingo se realizaron los habituales controles de alcoholemia. De sesenta y cuatro, solo tres resultaron positivos."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/21825/controles-de-alcoholemia" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.84472b2c95277a34.4f706572617469766f73206465207472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.ad40e53f1e2c61dc.4f706572617469766f73206465207472c3a16e7369746f5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="620"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-11-28T07:52-03"/>
        <meta property="article:modified_time"  content="2017-11-28T07:54-03"/>
        
            <meta property="article:section"        content="Interés General - Seguridad Vial"/>
        
        <meta property="article:tag"            content="Controles de alcoholemia. | Este domingo se realizaron los habituales controles de alcoholemia. De sesenta y cuatro, solo tres resultaron positivos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Controles de alcoholemia." />
        <meta name="twitter:description"        content="Este domingo se realizaron los habituales controles de alcoholemia. De sesenta y cuatro, solo tres resultaron positivos."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 28 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F21825%2Fcontroles-de-alcoholemia%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2017-11-15+09%3A12%3A30.558474" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2017-11-15+09%3A12%3A30.558474" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-11-15+09%3A12%3A30.558474"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-21825">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Controles de alcoholemia.
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hoy</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este domingo se realizaron los habituales controles de alcoholemia. De sesenta y cuatro, solo tres resultaron positivos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Operativos de tránsito" class="img-responsive lazyload" data-alto-grande="620" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.84472b2c95277a34.4f706572617469766f73206465207472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84472b2c95277a34.4f706572617469766f73206465207472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a71ae82b2a5af162.4f706572617469766f73206465207472c3a16e7369746f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ad40e53f1e2c61dc.4f706572617469766f73206465207472c3a16e7369746f5f6772616e64652e6a7067.jpg 1024w" height="620" width="1024" />
            
                <div class="descripcion">
                    
                    Operativos de tránsito 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span>En la madrugada del domingo 26 de noviembre se&nbsp;</span><br/><span>realizaron controles de alcoholemia. Se hicieron sesenta y cuatro&nbsp;</span><br/><span>mediciones, de las cuales s&oacute;lo tres resultaron positivas con los&nbsp;</span><br/><span>siguientes dosajes: 0.54, 0.62, y 0.76. Se labraron cinco actas de&nbsp;</span><br/><span>infracci&oacute;n y no se realizaron secuestros.&nbsp;</span><br/><br/><span>Es de destacar que el l&iacute;mite de alcohol en sangre sancionable para&nbsp;</span><br/><span>automovilistas es de 0.50, para los motociclistas es de 0.20, mientras&nbsp;</span><br/><span>que para el transporte p&uacute;blico de pasajeros, sean colectivos o taxis, es&nbsp;</span><br/><span>de 0.&nbsp;</span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="https://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/21825/controles-de-alcoholemia"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-11-28T07:52">
                            
                                <meta itemprop="articleSection" content="Interés General - Seguridad Vial">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/21825/controles-de-alcoholemia">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.ad40e53f1e2c61dc.4f706572617469766f73206465207472c3a16e7369746f5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21784/tres-conductores-alcoholizados-este-fin-de-semana">
                                                <img alt="tmp_12245-controles--575x323481195671" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.935dfb234d994207.746d705f31323234352d636f6e74726f6c65732d2d35373578333233343831315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.935dfb234d994207.746d705f31323234352d636f6e74726f6c65732d2d35373578333233343831315f6e6f726d616c2e6a7067.jpg 575w, /download/multimedia.miniatura.888a12c4912f2878.746d705f31323234352d636f6e74726f6c65732d2d35373578333233343831315f6d696e6961747572612e6a7067.jpg 240w" height="323" width="575" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21784/tres-conductores-alcoholizados-este-fin-de-semana">Tres conductores alcoholizados este fin de semana.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21826/desde-la-municipalidad-se-continua-dando-charlas-sobre-educacion-vial">
                                                <img alt="m." class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.a26f66d04cb44ed4.6d2e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a26f66d04cb44ed4.6d2e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9259ed4b3d9924ae.6d2e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bf760844e8fc6964.6d2e5f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21826/desde-la-municipalidad-se-continua-dando-charlas-sobre-educacion-vial">Desde la Municipalidad se continúa dando charlas sobre educación vial.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21782/controles-vehiculares">
                                                <img alt="20161010-Controles de Tránsito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.979fef22ef137db0.32303136313031302d436f6e74726f6c6573206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.979fef22ef137db0.32303136313031302d436f6e74726f6c6573206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg 872w, /download/multimedia.miniatura.83a9f2dc6f4c3d7d.32303136313031302d436f6e74726f6c6573206465205472c3a16e7369746f5f6d696e6961747572612e6a7067.jpg 400w" height="501" width="872" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21782/controles-vehiculares">Controles vehiculares.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21824/operativos-de-transito">
                                                <img alt="20160912-Operativos de Tránsito" class="img-responsive lazyload" data-alto-grande="621" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a8643fbb15e836b0.32303136303931322d4f706572617469766f73206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8643fbb15e836b0.32303136303931322d4f706572617469766f73206465205472c3a16e7369746f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.81fef398b21386ec.32303136303931322d4f706572617469766f73206465205472c3a16e7369746f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8f6d5f4801553203.32303136303931322d4f706572617469766f73206465205472c3a16e7369746f5f6772616e64652e6a7067.jpg 1024w" height="621" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21824/operativos-de-transito">Operativos de transito.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21816/la-muni-en-tu-barrio-cerro-la-primera-ronda">
                                                <img alt="La Muni en tu barrio Centro 1" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.bc4d2cc816790d8c.4c61204d756e6920656e2074752062617272696f2043656e74726f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc4d2cc816790d8c.4c61204d756e6920656e2074752062617272696f2043656e74726f20315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.bc05c4058fc15aec.4c61204d756e6920656e2074752062617272696f2043656e74726f20315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aac3f078a49fa43b.4c61204d756e6920656e2074752062617272696f2043656e74726f20315f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21816/la-muni-en-tu-barrio-cerro-la-primera-ronda">“La Muni en tu barrio” cerró la primera ronda </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21823/buscan-mejorar-la-competitividad-industrial">
                                                <img alt="Programa de Mejora de la Competitividad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.896d5ee14026ef49.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.896d5ee14026ef49.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6e6f726d616c2e6a7067.jpg 550w, /download/multimedia.miniatura.adda6bac27d313a6.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6d696e6961747572612e6a7067.jpg 383w" height="431" width="550" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21823/buscan-mejorar-la-competitividad-industrial">Buscan mejorar la competitividad industrial </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21790/taller-gratuito-de-munecos-soft-navidenos">
                                                <img alt="m." class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.abf94bd9d6f3b709.6d2e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abf94bd9d6f3b709.6d2e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8e0b367e4873c3b0.6d2e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ab20d7d268377a72.6d2e5f6772616e64652e6a7067.jpg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21790/taller-gratuito-de-munecos-soft-navidenos">Taller gratuito de Muñecos Soft Navideños </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21804/detienen-a-posible-autor-de-diferentes-arrebatos">
                                                <img alt="pdi2" class="img-responsive lazyload" data-alto-grande="640" data-ancho-grande="1140" data-sizes="auto" data-src="/download/multimedia.normal.b7ec60aceaf3190c.706469325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b7ec60aceaf3190c.706469325f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.b270e6365dfef34b.706469325f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b6a3825712558ac4.706469325f6772616e64652e6a706567.jpeg 1140w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21804/detienen-a-posible-autor-de-diferentes-arrebatos">Detienen a posible autor de diferentes arrebatos.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21786/correcaminos-estuvieron-en-mar-del-plata-rosario-y-los-molinos">
                                            <img alt="Correcaminos en Los Molinos 2017" class="img-responsive lazyload" data-alto-grande="641" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.a9d2fda85bae3775.436f72726563616d696e6f7320656e204c6f73204d6f6c696e6f7320323031375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9d2fda85bae3775.436f72726563616d696e6f7320656e204c6f73204d6f6c696e6f7320323031375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.85f02bcd4f385cf7.436f72726563616d696e6f7320656e204c6f73204d6f6c696e6f7320323031375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b200e9d35f561234.436f72726563616d696e6f7320656e204c6f73204d6f6c696e6f7320323031375f6772616e64652e6a7067.jpg 960w" height="641" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21786/correcaminos-estuvieron-en-mar-del-plata-rosario-y-los-molinos">Correcaminos estuvieron en Mar del Plata, Rosario y Los Molinos </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21691/inscripcion-para-becas-2018">
                                            <img alt="becas 2018" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bffecf62f8f5b69.626563617320323031385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bffecf62f8f5b69.626563617320323031385f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.a08d8b54b67bb733.626563617320323031385f6d696e6961747572612e6a7067.jpg 400w" height="458" width="772" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21691/inscripcion-para-becas-2018">Último día para inscribirse a las becas 2018.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21776/prision-preventiva-sin-plazo-para-el-hombre-acusado-de-homicidio">
                                            <img alt="IMG-20171117-WA0064" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84d1100da43adace.494d472d32303137313131372d5741303036345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84d1100da43adace.494d472d32303137313131372d5741303036345f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.aa8c89ff10944d73.494d472d32303137313131372d5741303036345f6d696e6961747572612e6a7067.jpg 375w" height="576" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21776/prision-preventiva-sin-plazo-para-el-hombre-acusado-de-homicidio">Prisión preventiva sin plazo para el hombre acusado de homicidio.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21733/m-de-mama">
                                            <img alt="Con M de Mamá" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1752" data-sizes="auto" data-src="/download/multimedia.normal.969c7b651bccbdc3.436f6e204d206465204d616dc3a15f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.969c7b651bccbdc3.436f6e204d206465204d616dc3a15f6e6f726d616c2e6a7067.jpg 822w, /download/multimedia.miniatura.b31417cc0c25e97c.436f6e204d206465204d616dc3a15f6d696e6961747572612e6a7067.jpg 365w, /download/multimedia.grande.b0b8ae89bbee1ba0.436f6e204d206465204d616dc3a15f6772616e64652e6a7067.jpg 1752w" height="1440" width="1752" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21733/m-de-mama">M de Mamá</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21810/del-nino-que-fuimos-al-adulto-que-somos">
                                            <img alt="Charla informativa y GRATUITA casilda dos niños" class="img-responsive lazyload" data-alto-grande="785" data-ancho-grande="1176" data-sizes="auto" data-src="/download/multimedia.normal.aec566968b4aa301.436861726c6120696e666f726d617469766120792047524154554954412063615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aec566968b4aa301.436861726c6120696e666f726d617469766120792047524154554954412063615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.aced27269e5d9539.436861726c6120696e666f726d617469766120792047524154554954412063615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.939ac2d02d6b297f.436861726c6120696e666f726d617469766120792047524154554954412063615f6772616e64652e6a7067.jpg 1176w" height="785" width="1176" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21810/del-nino-que-fuimos-al-adulto-que-somos">Del niño que fuimos al adulto que somos </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21789/los-jovenes-del-progresar-tienen-tiempo-hasta-el-30-de-noviembre-para-acreditar-">
                                            <img alt="progresar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b78ce222bdb556b7.70726f6772657361725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b78ce222bdb556b7.70726f6772657361725f6e6f726d616c2e6a7067.jpg 620w, /download/multimedia.miniatura.b5dda36761e4ce94.70726f6772657361725f6d696e6961747572612e6a7067.jpg 400w" height="388" width="620" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21789/los-jovenes-del-progresar-tienen-tiempo-hasta-el-30-de-noviembre-para-acreditar-">Los jóvenes del PROGRESAR tienen tiempo hasta el 30 de noviembre  para acreditar sus estudios.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21811/el-ministerio-de-salud-brindo-recomendaciones-para-evitar-las-enfermedades-trans">
                                            <img alt="mosquitos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c09ef099052d92d.6d6f73717569746f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c09ef099052d92d.6d6f73717569746f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.aa5da5bf23d862be.6d6f73717569746f735f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21811/el-ministerio-de-salud-brindo-recomendaciones-para-evitar-las-enfermedades-trans">El Ministerio de Salud brindó recomendaciones para evitar las enfermedades transmitidas por los mosquitos Aedes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21828/llenaron-de-colores-el-hospital">
                                            <img alt="24172453_10155266688883121_1399861209_n" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.b84224286fec24cd.32343137323435335f31303135353236363638383838333132315f31333939385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b84224286fec24cd.32343137323435335f31303135353236363638383838333132315f31333939385f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a0703db599156fd8.32343137323435335f31303135353236363638383838333132315f31333939385f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bbc9be06ed28fdf9.32343137323435335f31303135353236363638383838333132315f31333939385f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21828/llenaron-de-colores-el-hospital">Llenaron de colores el Hospital.</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5831363e37183b392b31343c392139763b3735"><span class="__cf_email__" data-cfemail="3a53545c557a595b4953565e5b435b14595557">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.ad40e53f1e2c61dc.4f706572617469766f73206465207472c3a16e7369746f5f6772616e64652e6a7067.jpg",
                    "w":1024,
                    "h":620,
                    "title": "Operativos de tránsito"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "21825";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("https://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("https://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>