












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Se adelanta la recolección de voluminosos en Alberdi </title>
        <meta name="description" content="La Secretaría de Obras y Servicios Públicos de la Municipalidad de 
Casilda comunica que debido al feriado de este viernes 8 de diciembre, 
la recolección de residuos voluminosos, restos verdes, y escombros que 
debía realizarse en barrio Alberdi, se adelanta para este jueves 7 de 
diciembre. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2017-12-05+11%3A43%3A46.385597" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Se adelanta la recolección de voluminosos en Alberdi " />
        <meta property="og:description"         content="La Secretaría de Obras y Servicios Públicos de la Municipalidad de 
Casilda comunica que debido al feriado de este viernes 8 de diciembre, 
la recolección de residuos voluminosos, restos verdes, y escombros que 
debía realizarse en barrio Alberdi, se adelanta para este jueves 7 de 
diciembre. "/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/21886/se-adelanta-la-recoleccion-de-voluminosos-en-alberdi" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.97b430b1ba744483.7265736964756f735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.a6b28cff1929151d.7265736964756f735f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="600"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-12-07T07:39-03"/>
        <meta property="article:modified_time"  content="2017-12-07T07:41-03"/>
        
            <meta property="article:section"        content="Interés General - Municipales"/>
        
        <meta property="article:tag"            content="Se adelanta la recolección de voluminosos en Alberdi  | La Secretaría de Obras y Servicios Públicos de la Municipalidad de 
Casilda comunica que debido al feriado de este viernes 8 de diciembre, 
la recolección de residuos voluminosos, restos verdes, y escombros que 
debía realizarse en barrio Alberdi, se adelanta para este jueves 7 de 
diciembre. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se adelanta la recolección de voluminosos en Alberdi " />
        <meta name="twitter:description"        content="La Secretaría de Obras y Servicios Públicos de la Municipalidad de 
Casilda comunica que debido al feriado de este viernes 8 de diciembre, 
la recolección de residuos voluminosos, restos verdes, y escombros que 
debía realizarse en barrio Alberdi, se adelanta para este jueves 7 de 
diciembre. "/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 07 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F21886%2Fse-adelanta-la-recoleccion-de-voluminosos-en-alberdi%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2017-12-05+11%3A43%3A46.385597" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2017-12-05+11%3A43%3A46.385597" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2017-12-05+11%3A43%3A46.385597"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-21886">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Se adelanta la recolección de voluminosos en Alberdi 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hoy</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Secretaría de Obras y Servicios Públicos de la Municipalidad de 
Casilda comunica que debido al feriado de este viernes 8 de diciembre, 
la recolección de residuos voluminosos, restos verdes, y escombros que 
debía realizarse en barrio Alberdi, se adelanta para este jueves 7 de 
diciembre. </div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="residuos" class="img-responsive lazyload" data-alto-grande="600" data-ancho-grande="900" data-sizes="auto" data-src="/download/multimedia.normal.97b430b1ba744483.7265736964756f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97b430b1ba744483.7265736964756f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.86f9c48a95b48e37.7265736964756f735f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a6b28cff1929151d.7265736964756f735f6772616e64652e6a7067.jpg 900w" height="600" width="900" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td><br/><br/></td>
</tr>
</tbody>
</table>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="https://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/21886/se-adelanta-la-recoleccion-de-voluminosos-en-alberdi"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-12-07T07:39">
                            
                                <meta itemprop="articleSection" content="Interés General - Municipales">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/21886/se-adelanta-la-recoleccion-de-voluminosos-en-alberdi">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.a6b28cff1929151d.7265736964756f735f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21837/muestra-derechos-del-consumidor">
                                                <img alt="Muestra Derechos del Consumidor 1 (1)" class="img-responsive lazyload" data-alto-grande="531" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.be238ed3bbbfad9c.4d756573747261204465726563686f732064656c20436f6e73756d69646f72205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be238ed3bbbfad9c.4d756573747261204465726563686f732064656c20436f6e73756d69646f72205f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.987d69184c4e7984.4d756573747261204465726563686f732064656c20436f6e73756d69646f72205f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8978baaff349d10d.4d756573747261204465726563686f732064656c20436f6e73756d69646f72205f6772616e64652e6a7067.jpg 1024w" height="531" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21837/muestra-derechos-del-consumidor">Muestra Derechos del Consumidor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21882/segunda-edicion-de-se-enciende-la-buenos-aires">
                                                <img alt="bs as." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7154090359b9cd1.62732061732e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7154090359b9cd1.62732061732e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.86724aebfd4c3fe9.62732061732e5f6d696e6961747572612e6a7067.jpg 400w" height="600" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21882/segunda-edicion-de-se-enciende-la-buenos-aires">Segunda edición de “Se enciende la Buenos Aires” </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21823/buscan-mejorar-la-competitividad-industrial">
                                                <img alt="Programa de Mejora de la Competitividad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.896d5ee14026ef49.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.896d5ee14026ef49.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6e6f726d616c2e6a7067.jpg 550w, /download/multimedia.miniatura.adda6bac27d313a6.50726f6772616d61206465204d656a6f7261206465206c6120436f6d706574695f6d696e6961747572612e6a7067.jpg 383w" height="431" width="550" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21823/buscan-mejorar-la-competitividad-industrial">Buscan mejorar la competitividad industrial </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21885/mejoran-uno-de-los-ingresos-de-la-ciudad">
                                                <img alt="virgen" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.af155262b4365fdf.76697267656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af155262b4365fdf.76697267656e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.930cb31bbf64cb8b.76697267656e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a6cde96dfa369cf1.76697267656e5f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21885/mejoran-uno-de-los-ingresos-de-la-ciudad">Mejoran uno de los ingresos de la ciudad.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21867/se-suspendio-la-jornada-se-enciende-la-bs-as">
                                                <img alt="IMG-20171202-WA0004" class="img-responsive lazyload" data-alto-grande="1130" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.9ca337151ecfd2dc.494d472d32303137313230322d5741303030345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ca337151ecfd2dc.494d472d32303137313230322d5741303030345f6e6f726d616c2e6a7067.jpg 765w, /download/multimedia.miniatura.b46129088da9c4fa.494d472d32303137313230322d5741303030345f6d696e6961747572612e6a7067.jpg 339w, /download/multimedia.grande.86ce1c2d822743a9.494d472d32303137313230322d5741303030345f6772616e64652e6a7067.jpg 1280w" height="1130" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21867/se-suspendio-la-jornada-se-enciende-la-bs-as">Se suspendió la jornada &quot;Se enciende la Bs As.&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21878/sarasola-recibio-un-aporte-provincial-para-incubadora-casilda">
                                                <img alt="El gobernador de Santa Fe entregó aportes a Sarasola" class="img-responsive lazyload" data-alto-grande="595" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.909f7ea84b48e945.456c20676f6265726e61646f722064652053616e746120466520656e747265675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.909f7ea84b48e945.456c20676f6265726e61646f722064652053616e746120466520656e747265675f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a5181a224088ffd7.456c20676f6265726e61646f722064652053616e746120466520656e747265675f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b275dce24a332023.456c20676f6265726e61646f722064652053616e746120466520656e747265675f6772616e64652e6a7067.jpg 1024w" height="595" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21878/sarasola-recibio-un-aporte-provincial-para-incubadora-casilda">Sarasola recibió un aporte provincial para Incubadora Casilda </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21859/segunda-edicion-de-se-enciende-la-buenos-aires">
                                                <img alt="Se-enciende-la-Buenos-Aires-1" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.ac835c32f8cd2e37.53652d656e6369656e64652d6c612d4275656e6f732d41697265732d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac835c32f8cd2e37.53652d656e6369656e64652d6c612d4275656e6f732d41697265732d315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8a1ac3e56266f185.53652d656e6369656e64652d6c612d4275656e6f732d41697265732d315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8d2ec76fcd2d2c66.53652d656e6369656e64652d6c612d4275656e6f732d41697265732d315f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21859/segunda-edicion-de-se-enciende-la-buenos-aires">Segunda edición de “Se enciende la Buenos Aires” </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21884/el-municipio-trabaja-en-la-prevencion-de-inundaciones">
                                                <img alt="limpieza" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.a5247485939764fd.6c696d7069657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5247485939764fd.6c696d7069657a615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.acf071caca57c04d.6c696d7069657a615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.91baf5a8842d5ed3.6c696d7069657a615f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21884/el-municipio-trabaja-en-la-prevencion-de-inundaciones">El Municipio trabaja en la prevención de inundaciones.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21841/esta-en-marcha-el-presupuesto-participativo-joven">
                                            <img alt="PPJ 2018 3" class="img-responsive lazyload" data-alto-grande="575" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.b771aa79ebab548f.50504a203230313820335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b771aa79ebab548f.50504a203230313820335f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8210ba9cdbea745e.50504a203230313820335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9196d1622707e561.50504a203230313820335f6772616e64652e6a7067.jpg 1024w" height="575" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21841/esta-en-marcha-el-presupuesto-participativo-joven">Está en marcha el Presupuesto Participativo Joven </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21855/se-conocieron-los-ganadores-del-salon-de-artistas-casildenses-y-la-region-en-esc">
                                            <img alt="23 salón artista casildense - 1 premio dibujo pintura relieve Mauro Dercoli (1)" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.ab3201bac1779014.32332073616cc3b36e206172746973746120636173696c64656e7365202d20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab3201bac1779014.32332073616cc3b36e206172746973746120636173696c64656e7365202d20315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8c2b8bb82b7e2631.32332073616cc3b36e206172746973746120636173696c64656e7365202d20315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a4e1d5ba9041265c.32332073616cc3b36e206172746973746120636173696c64656e7365202d20315f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21855/se-conocieron-los-ganadores-del-salon-de-artistas-casildenses-y-la-region-en-esc">Se conocieron los ganadores del Salón de Artistas Casildenses y la  Región en Escultura, Dibujo-Pintura-Relieve </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21872/soplan-vientos-de-cambio-en-el-municipio">
                                            <img alt="tmp_3415-municipalidad765862484" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.999b7c56f2b44671.746d705f333431352d6d756e69636970616c696461643736353836323438345f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.a321eded9bde8ef5.746d705f333431352d6d756e69636970616c696461643736353836323438345f6d696e6961747572612e6a7067.jpg 240w" height="375" width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21872/soplan-vientos-de-cambio-en-el-municipio">Soplan vientos de cambio en el Municipio.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21853/16194-ninos-santafecinos-deben-presentar-la-certificacion-de-salud-y-educacion">
                                            <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ad30efb6e3a5cee.616e7365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ad30efb6e3a5cee.616e7365735f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.8f020709d3a0cc23.616e7365735f6d696e6961747572612e6a7067.jpg 400w" height="433" width="770" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21853/16194-ninos-santafecinos-deben-presentar-la-certificacion-de-salud-y-educacion">16.194  niños santafesinos deben presentar la certificación de salud y educación.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21830/concurso-navideno">
                                            <img alt="Casilda Navideña (2)" class="img-responsive lazyload" data-alto-grande="1245" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.adfc11cee075d6f6.436173696c6461204e6176696465c3b161202832295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.adfc11cee075d6f6.436173696c6461204e6176696465c3b161202832295f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.973a54ba788e8b08.436173696c6461204e6176696465c3b161202832295f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b88e15223360e23d.436173696c6461204e6176696465c3b161202832295f6772616e64652e6a7067.jpg 1920w" height="1245" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21830/concurso-navideno">Concurso navideño.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21840/dos-menores-agredieron-a-companera-y-una-jueza-tomo-medidas">
                                            <img alt="dra" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.8555a473407e184d.6472615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8555a473407e184d.6472615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.85dc19585f6d0912.6472615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.806ea2feca8bbae7.6472615f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21840/dos-menores-agredieron-a-companera-y-una-jueza-tomo-medidas">Dos menores agredieron a compañera y una jueza tomó medidas.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21864/una-nueva-empresa-retomara-la-obra-del-avelino">
                                            <img alt="avelino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a62fbaed1875cd6e.6176656c696e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a62fbaed1875cd6e.6176656c696e6f5f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.8fd52d46fc5a001f.6176656c696e6f5f6d696e6961747572612e6a7067.jpg 240w" height="594" width="792" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21864/una-nueva-empresa-retomara-la-obra-del-avelino">Una nueva empresa retomará la obra del Avelino.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/21876/correcaminos-en-maraton-del-vecino">
                                            <img alt="Correcaminos en Maratón del Vecino 2017" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a640cc8b2c9292bd.436f72726563616d696e6f7320656e204d61726174c3b36e2064656c205665635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a640cc8b2c9292bd.436f72726563616d696e6f7320656e204d61726174c3b36e2064656c205665635f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.809e819076511c94.436f72726563616d696e6f7320656e204d61726174c3b36e2064656c205665635f6d696e6961747572612e6a7067.jpg 168w" height="1280" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/21876/correcaminos-en-maraton-del-vecino">Correcaminos en Maratón del Vecino </a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#523b3c343d123133213b3e36332b337c313d3f"><span class="__cf_email__" data-cfemail="b3daddd5dcf3d0d2c0dadfd7d2cad29dd0dcde">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.a6b28cff1929151d.7265736964756f735f6772616e64652e6a7067.jpg",
                    "w":900,
                    "h":600,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "21886";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("https://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("https://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>