












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Nuevos Guardavidas</title>
        <meta name="description" content="En el Salón Dorado del Palacio Municipal se realizó el Acto de Colación de una nueva promoción de Guardavidas. Los nueve egresados transitaron todo el ciclo lectivo con clases teóricas y prácticas brindadas en nuestra ciudad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2018-01-01+05%3A00%3A05.577500" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-celesteynaranja.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Nuevos Guardavidas" />
        <meta property="og:description"         content="En el Salón Dorado del Palacio Municipal se realizó el Acto de Colación de una nueva promoción de Guardavidas. Los nueve egresados transitaron todo el ciclo lectivo con clases teóricas y prácticas brindadas en nuestra ciudad."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/22034/nuevos-guardavidas" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.a9e6a8494cbd575d.4e7565766f732047756172646176696461735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.8120e2489ab90dbb.4e7565766f732047756172646176696461735f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="604"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-01-01T07:00-03"/>
        <meta property="article:modified_time"  content="2017-12-31T19:31-03"/>
        
            <meta property="article:section"        content="Interés General - Capacitaciones"/>
        
        <meta property="article:tag"            content="Nuevos Guardavidas | En el Salón Dorado del Palacio Municipal se realizó el Acto de Colación de una nueva promoción de Guardavidas. Los nueve egresados transitaron todo el ciclo lectivo con clases teóricas y prácticas brindadas en nuestra ciudad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nuevos Guardavidas" />
        <meta name="twitter:description"        content="En el Salón Dorado del Palacio Municipal se realizó el Acto de Colación de una nueva promoción de Guardavidas. Los nueve egresados transitaron todo el ciclo lectivo con clases teóricas y prácticas brindadas en nuestra ciudad."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-11175254-3', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta http-equiv="refresh" content="180; http://www.casildaya.com" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 01 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F22034%2Fnuevos-guardavidas%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2018-01-01+05%3A00%3A05.577500" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2018-01-01+05%3A00%3A05.577500" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2018-01-01+05%3A00%3A05.577500"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-22034">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Nuevos Guardavidas
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En el Salón Dorado del Palacio Municipal se realizó el Acto de Colación de una nueva promoción de Guardavidas. Los nueve egresados transitaron todo el ciclo lectivo con clases teóricas y prácticas brindadas en nuestra ciudad.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Nuevos Guardavidas" class="img-responsive lazyload" data-alto-grande="604" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a9e6a8494cbd575d.4e7565766f732047756172646176696461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e6a8494cbd575d.4e7565766f732047756172646176696461735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8b70af39388d2262.4e7565766f732047756172646176696461735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8120e2489ab90dbb.4e7565766f732047756172646176696461735f6772616e64652e6a7067.jpg 1024w" height="604" width="1024" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><br/><span>El intendente Sarasola presidi&oacute; el acto, que tuvo lugar en el Sal&oacute;n Dorado, y cont&oacute; con la presencia de los graduados y de miembros del plantel docente que acompa&ntilde;&oacute; a los chicos.</span><br/><br/><span>Se trata de la 9&ordm; promoci&oacute;n del Curso Oficial de Guardavidas que lleva adelante cada a&ntilde;o la Municipalidad de Casilda y que la integran Irup&eacute; Aguilar Borda, Joel &Aacute;vila, Jerem&iacute;as Chagay, Alejandra Glorio, Marco Antonio Grifo, Pablo Ledesma, H&eacute;ctor Lux, Joaqu&iacute;n Marini, y Nicol&aacute;s Raffo.</span><br/><br/><span>En la oportunidad, el intendente Sarasola manifest&oacute;: &ldquo;Sentimos una gran alegr&iacute;a y una profunda satisfacci&oacute;n por estar acompa&ntilde;ando y brindando desde el Municipio esta instancia educativa, con una salida laboral en un &aacute;mbito en el que se requiere este tipo de profesionales. Estamos muy contentos de haber sido el instrumento, el medio, para que ustedes puedan seguir creciendo en lo profesional, pero fundamentalmente como personas&rdquo;.</span><br/><br/><span>El plantel docente estuvo integrado por Erika Acevedo, Rodolfo Schwegler, Marcos Goncalvez, Juan Andr&eacute;s Demmi, Mariano Carretto, Juan Barrios, Ricardo Nallino, y V&iacute;ctor D&iacute;az.</span><br/><br/><span>El curso tuvo una duraci&oacute;n de un a&ntilde;o, y comprendi&oacute; materias te&oacute;ricas y pr&aacute;cticas. Los objetivos y finalidades del mismo es formar verdaderos Guardavidas para desempe&ntilde;arse a nivel nacional e internacional, en todos los &aacute;mbitos, solidarios en sentido de responsabilidad en la vida cotidiana, para prevenir accidentes, socorrer a personas no solo en el agua sino tambi&eacute;n en la v&iacute;a p&uacute;blica.</span><span color="#888888" style="color: #888888;"><br/></span></p>
                                
    
    

                                
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="https://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/22034/nuevos-guardavidas"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-01-01T07:00">
                            
                                <meta itemprop="articleSection" content="Interés General - Capacitaciones">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/22034/nuevos-guardavidas">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.8120e2489ab90dbb.4e7565766f732047756172646176696461735f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/21992/el-municipio-continua-capacitando-casildenses">
                                                <img alt="Sarasola Apuntamos a la capacitación para el crecimiento" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.ba9cd7c6342cbbe8.53617261736f6c61204170756e74616d6f732061206c612063617061636974615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba9cd7c6342cbbe8.53617261736f6c61204170756e74616d6f732061206c612063617061636974615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.82bbc031617f8e6a.53617261736f6c61204170756e74616d6f732061206c612063617061636974615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bf26c024ad48d0c2.53617261736f6c61204170756e74616d6f732061206c612063617061636974615f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/21992/el-municipio-continua-capacitando-casildenses">El Municipio continúa capacitando casildenses.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22011/la-verdad-del-espisodio-que-protagonizo-sampaoli">
                                                <img alt="IMG_20171226_093304" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84297fe436fe3aaa.494d475f32303137313232365f3039333330345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84297fe436fe3aaa.494d475f32303137313232365f3039333330345f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.afb0a9f3b010d0db.494d475f32303137313232365f3039333330345f6d696e6961747572612e6a7067.jpg 400w" height="303" width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22011/la-verdad-del-espisodio-que-protagonizo-sampaoli">La verdad del espisodio que protagonizó Sampaoli.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22012/sampaoli-pidio-disculpas">
                                                <img alt="IMG_20171226_134351" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d557db0444287dd.494d475f32303137313232365f3133343335315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d557db0444287dd.494d475f32303137313232365f3133343335315f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.bd4685e0eaf60ceb.494d475f32303137313232365f3133343335315f6d696e6961747572612e6a7067.jpg 400w" height="287" width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22012/sampaoli-pidio-disculpas">Sampaoli pidió disculpas.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22027/exitosa-bicicleteada-solidaria">
                                                <img alt="b." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.826d58aa550622dd.622e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.826d58aa550622dd.622e5f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.90467c7a327fea76.622e5f6d696e6961747572612e6a7067.jpg 168w" height="960" width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22027/exitosa-bicicleteada-solidaria">Exitosa bicicleteada Solidaria.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22024/se-solicita-informacion-sobre-el-paradero-de-guadalupe-celina-arevalo">
                                                <img alt="n" class="img-responsive lazyload" data-alto-grande="879" data-ancho-grande="1158" data-sizes="auto" data-src="/download/multimedia.normal.bfff0d74f77bd3b0.6e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bfff0d74f77bd3b0.6e5f6e6f726d616c2e6a706567.jpeg 889w, /download/multimedia.miniatura.b188be91da130a22.6e5f6d696e6961747572612e6a706567.jpeg 396w, /download/multimedia.grande.9e8a90c6f2d86463.6e5f6772616e64652e6a706567.jpeg 1158w" height="879" width="1158" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22024/se-solicita-informacion-sobre-el-paradero-de-guadalupe-celina-arevalo">Se solicita información sobre el paradero de Guadalupe Celina Arévalo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22006/los-caminos-del-acordeon-2">
                                                <img alt="CAMINOS DEL ACORDEON II - 2017" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e747e35a4a73c50.43414d494e4f532044454c2041434f5244454f4e204949202d20323031375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e747e35a4a73c50.43414d494e4f532044454c2041434f5244454f4e204949202d20323031375f6e6f726d616c2e6a7067.jpg 682w, /download/multimedia.miniatura.ba08c9c7779aa98c.43414d494e4f532044454c2041434f5244454f4e204949202d20323031375f6d696e6961747572612e6a7067.jpg 213w" height="960" width="682" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22006/los-caminos-del-acordeon-2">Los Caminos del Acordeón 2.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22032/panaderos-solidarios">
                                                <img alt="pn" class="img-responsive lazyload" data-alto-grande="798" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.a33f2a2b8f4302bf.706e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a33f2a2b8f4302bf.706e5f6e6f726d616c2e6a7067.jpg 812w, /download/multimedia.miniatura.8f1430becb3fe97e.706e5f6d696e6961747572612e6a7067.jpg 361w, /download/multimedia.grande.a09f8c059eb6b8c9.706e5f6772616e64652e6a7067.jpg 960w" height="798" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22032/panaderos-solidarios">Panaderos solidarios.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22003/sampaoli-visito-a-los-chicos-de-el-potrero">
                                                <img alt="sampaoli" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.beb76ba525de3059.73616d70616f6c695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.beb76ba525de3059.73616d70616f6c695f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.88c82398b476afce.73616d70616f6c695f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ad21fb1cf03e49a5.73616d70616f6c695f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22003/sampaoli-visito-a-los-chicos-de-el-potrero">Sampaoli visitó a los chicos de El Potrero.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            

            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22025/sarasola-firmo-dos-convenios-con-la-red-argentina-de-municipios-frente-al-cambio">
                                            <img alt="Sarasola firmó dos convenios con la Red Argentina de Municipios Frente al Cambio Climático" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.977d01aeb46c4cfb.53617261736f6c61206669726dc3b320646f7320636f6e76656e696f7320636f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.977d01aeb46c4cfb.53617261736f6c61206669726dc3b320646f7320636f6e76656e696f7320636f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8468513acbe7142a.53617261736f6c61206669726dc3b320646f7320636f6e76656e696f7320636f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a092fa55221e3646.53617261736f6c61206669726dc3b320646f7320636f6e76656e696f7320636f5f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22025/sarasola-firmo-dos-convenios-con-la-red-argentina-de-municipios-frente-al-cambio">Sarasola firmó dos convenios con la Red Argentina de Municipios Frente  al Cambio Climático </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22014/controles-de-alcoholemia">
                                            <img alt="tmp_6936-alcoholemia.en_.sabadell.granollers.valles1847604467" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c230cd0f58b5555.746d705f363933362d616c636f686f6c656d69612e656e5f2e7361626164656c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c230cd0f58b5555.746d705f363933362d616c636f686f6c656d69612e656e5f2e7361626164656c5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.953081f711d001a4.746d705f363933362d616c636f686f6c656d69612e656e5f2e7361626164656c5f6d696e6961747572612e6a7067.jpg 240w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22014/controles-de-alcoholemia">Controles de alcoholemia.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22021/bicicleteada-solidaria">
                                            <img alt="bic" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b073ac4ae9fa9aba.6269635f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b073ac4ae9fa9aba.6269635f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.b0737ef27d5dedb3.6269635f6d696e6961747572612e6a706567.jpeg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22021/bicicleteada-solidaria">Bicicleteada Solidaria </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22000/la-provincia-acredito-un-adicional-de-fin-de-ano-para-la-tarjeta-unica-de-ciudad">
                                            <img alt="tarjeta" class="img-responsive lazyload" data-alto-grande="576" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.87e21fae96dda20a.7461726a6574615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87e21fae96dda20a.7461726a6574615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.892aeb4e0abcbed1.7461726a6574615f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.9d9ae52f3b1700b8.7461726a6574615f6772616e64652e6a7067.jpg 1024w" height="576" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22000/la-provincia-acredito-un-adicional-de-fin-de-ano-para-la-tarjeta-unica-de-ciudad">La provincia acreditó un adicional de fin de año para la Tarjeta Única de Ciudadanía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22013/controles-de-transito">
                                            <img alt="controles" class="img-responsive lazyload" data-alto-grande="1067" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.96ac586fec8229f4.636f6e74726f6c65735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.96ac586fec8229f4.636f6e74726f6c65735f6e6f726d616c2e4a5047.JPG 800w, /download/multimedia.miniatura.866e51934e140786.636f6e74726f6c65735f6d696e6961747572612e4a5047.JPG 240w, /download/multimedia.grande.9af4f909b5a6e48e.636f6e74726f6c65735f6772616e64652e4a5047.JPG 1600w" height="1067" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22013/controles-de-transito">Controles de Tránsito </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22015/esfuerzo-compartido-por-el-agua-60-familias-se-suman-al-servicio">
                                            <img alt="FB_IMG_1514324378703" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd95764085437b24.46425f494d475f313531343332343337383730335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd95764085437b24.46425f494d475f313531343332343337383730335f6e6f726d616c2e6a7067.jpg 540w, /download/multimedia.miniatura.9e1e750fae5284d6.46425f494d475f313531343332343337383730335f6d696e6961747572612e6a7067.jpg 225w" height="720" width="540" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22015/esfuerzo-compartido-por-el-agua-60-familias-se-suman-al-servicio">Esfuerzo compartido por el agua: 60 familias se suman al servicio.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22022/loteria-de-santa-fe-sorteara-el-tradicional-gordo-de-fin-de-ano">
                                            <img alt="lot" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.9428e47c289ed3c6.6c6f745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9428e47c289ed3c6.6c6f745f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.884c143b210a0a54.6c6f745f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ab7a40a398d0459c.6c6f745f6772616e64652e6a7067.jpg 1024w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22022/loteria-de-santa-fe-sorteara-el-tradicional-gordo-de-fin-de-ano">Lotería de Santa Fe sorteará el tradicional &quot;Gordo de “fin de año”  </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22033/cronograma-de-recoleccion-de-residuos">
                                            <img alt="sapem3" class="img-responsive lazyload" data-alto-grande="623" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.8c1d6317d4a27bc2.736170656d335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c1d6317d4a27bc2.736170656d335f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.af3b63d461520c43.736170656d335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a01f43c133826a5f.736170656d335f6772616e64652e6a7067.jpg 1024w" height="623" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22033/cronograma-de-recoleccion-de-residuos">Cronograma de recolección de residuos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e78e898188a78486948e8b83869e86c984888a"><span class="__cf_email__" data-cfemail="b0d9ded6dff0d3d1c3d9dcd4d1c9d19ed3dfdd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.8120e2489ab90dbb.4e7565766f732047756172646176696461735f6772616e64652e6a7067.jpg",
                    "w":1024,
                    "h":604,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "22034";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("https://casildaya.com/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("https://casildaya.com/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>