












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Comenzó el Ciclo de Entrevistas del Dante: Chubi Otarola fue el primer destacado. </title>
        <meta name="description" content="La Sala Principal del Teatro Dante fue el escenario para la primera del 
Ciclo de Entrevistas que realizarán periodistas y comunicadores de la 
ciudad a distintas personalidades. En esta primera ocasión Diego 
Gironelli entrevistó a Rubén Chubi Otarola. "/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://casildaya.com/static/custom/favicon.png?t=2018-05-01+05%3A00%3A06.203625" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-celesteynaranja.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Comenzó el Ciclo de Entrevistas del Dante: Chubi Otarola fue el primer destacado. " />
        <meta property="og:description"         content="La Sala Principal del Teatro Dante fue el escenario para la primera del 
Ciclo de Entrevistas que realizarán periodistas y comunicadores de la 
ciudad a distintas personalidades. En esta primera ocasión Diego 
Gironelli entrevistó a Rubén Chubi Otarola. "/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/22771/comenzo-el-ciclo-de-entrevistas-del-dante-chubi-otarola-fue-el-primer-destacado" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.a87000f806863d2b.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.b4c27b9eacbf6f55.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6772616e64652e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-04-30T10:57-03"/>
        <meta property="article:modified_time"  content="2018-04-30T10:59-03"/>
        
            <meta property="article:section"        content="Generales"/>
        
        <meta property="article:tag"            content="Comenzó el Ciclo de Entrevistas del Dante: Chubi Otarola fue el primer destacado.  | La Sala Principal del Teatro Dante fue el escenario para la primera del 
Ciclo de Entrevistas que realizarán periodistas y comunicadores de la 
ciudad a distintas personalidades. En esta primera ocasión Diego 
Gironelli entrevistó a Rubén Chubi Otarola. "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Comenzó el Ciclo de Entrevistas del Dante: Chubi Otarola fue el primer destacado. " />
        <meta name="twitter:description"        content="La Sala Principal del Teatro Dante fue el escenario para la primera del 
Ciclo de Entrevistas que realizarán periodistas y comunicadores de la 
ciudad a distintas personalidades. En esta primera ocasión Diego 
Gironelli entrevistó a Rubén Chubi Otarola. "/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5820058952396705",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 01 de mayo</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F22771%2Fcomenzo-el-ciclo-de-entrevistas-del-dante-chubi-otarola-fue-el-primer-destacado%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://casildaya.com/static/custom/logo.png?t=2018-05-01+05%3A00%3A06.203625" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="http://casildaya.com/static/custom/logo-movil.png?t=2018-05-01+05%3A00%3A06.203625" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://casildaya.com/static/custom/favicon.png?t=2018-05-01+05%3A00%3A06.203625"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="http://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-22771">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Comenzó el Ciclo de Entrevistas del Dante: Chubi Otarola fue el primer destacado. 
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/86/generales">Generales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/4/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Sala Principal del Teatro Dante fue el escenario para la primera del 
Ciclo de Entrevistas que realizarán periodistas y comunicadores de la 
ciudad a distintas personalidades. En esta primera ocasión Diego 
Gironelli entrevistó a Rubén Chubi Otarola. </div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Comenzó el Ciclo de Entrevistas en el Dante (1)" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.a87000f806863d2b.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a87000f806863d2b.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.b5e33c89636b075e.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b4c27b9eacbf6f55.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6772616e64652e6a706567.jpeg 1280w" height="960" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Ante una muy buena concurrencia de p&uacute;blico, y en el marco del Ciclo de&nbsp;<br/>Cine, Teatro, y M&uacute;sica que organizan en conjunto la Municipalidad de&nbsp;<br/>Casilda, el Centro de Jubilados y Pensionados Nacionales de Casilda, y&nbsp;<br/>la Agencia Casilda del PAMI, el periodista Diego Gironelli desand&oacute; la&nbsp;<br/>vida de Chubi Otarola, desde sus inicios en San Juan, hasta la&nbsp;<br/>actualidad, pasando por el campeonato mundial de kick boxing obtenido y&nbsp;<br/>su maravillosa tarea en El Potrero de barrio Yapey&uacute;.&nbsp;</p>
                                
    
    

                                
<p>Como invitado especial particip&oacute; el m&uacute;sico Alejandro Lopicolo,&nbsp;<br/>musicalizando la charla, y tambi&eacute;n interpretando la canci&oacute;n que&nbsp;<br/>realizara al Potrero, y sobre el final Chubi se llev&oacute; como regalo un&nbsp;<br/>dibujo, retrato, realizado por el talentoso dibujante casildense Gabriel&nbsp;<br/>Griffa.&nbsp;</p>
<p>Ciclo de Entrevistas&nbsp;</p>
<p>Una vez por mes, un periodista o comunicador casildense entrevistar&aacute; a&nbsp;<br/>qui&eacute;n &eacute;l considere una personalidad destacada de la ciudad, y la gente&nbsp;<br/>podr&aacute; presenciarla con entrada libre y gratuita.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a6b66151944e111d.636173696c646179612e706e67.png');">
            <a href="https://casildaya.com/usuario/4/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/4/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/22771/comenzo-el-ciclo-de-entrevistas-del-dante-chubi-otarola-fue-el-primer-destacado"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-04-30T10:57">
                            
                                <meta itemprop="articleSection" content="Generales">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/22771/comenzo-el-ciclo-de-entrevistas-del-dante-chubi-otarola-fue-el-primer-destacado">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.b4c27b9eacbf6f55.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6772616e64652e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22729/tarifazos-la-multisectorial-casilda-convoca-a-los-vecinos">
                                                <img alt="t" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94346f9af94da7e2.745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94346f9af94da7e2.745f6e6f726d616c2e6a7067.jpg 583w, /download/multimedia.miniatura.bf7a580509a41d2a.745f6d696e6961747572612e6a7067.jpg 182w" height="960" width="583" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22729/tarifazos-la-multisectorial-casilda-convoca-a-los-vecinos">Tarifazos: la multisectorial Casilda convoca a los vecinos.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22722/comenzo-a-regir-la-nueva-tarifa-en-el-transporte-interurbano-de-pasajeros">
                                                <img alt="terminaldeomnibuscoloniacandelaria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9260e072ce721551.7465726d696e616c64656f6d6e69627573636f6c6f6e696163616e64656c61725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9260e072ce721551.7465726d696e616c64656f6d6e69627573636f6c6f6e696163616e64656c61725f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.a62f2919fd7e1ea3.7465726d696e616c64656f6d6e69627573636f6c6f6e696163616e64656c61725f6d696e6961747572612e6a7067.jpg 240w" height="594" width="792" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22722/comenzo-a-regir-la-nueva-tarifa-en-el-transporte-interurbano-de-pasajeros">Comenzó a regir la nueva tarifa en el transporte interurbano de pasajeros.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22769/exitosa-presentacion-de-casildense-en-la-feria-del-libro">
                                                <img alt="bt" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab314c3861373f07.62745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab314c3861373f07.62745f6e6f726d616c2e6a7067.jpg 698w, /download/multimedia.miniatura.9de3d26085ffc274.62745f6d696e6961747572612e6a7067.jpg 300w" height="698" width="698" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22769/exitosa-presentacion-de-casildense-en-la-feria-del-libro">Exitosa presentación de casildense en la feria del libro.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22762/festram-advierte-una-crisis-en-el-financiamiento-de-municipios-y-comunas">
                                                <img alt="FESTRAM" class="img-responsive lazyload" data-alto-grande="1205" data-ancho-grande="1805" data-sizes="auto" data-src="/download/multimedia.normal.a72bb48819ed9a2e.4645535452414d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a72bb48819ed9a2e.4645535452414d5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.97d9649e26d1a0cb.4645535452414d5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a2939a2608e35d69.4645535452414d5f6772616e64652e6a7067.jpg 1805w" height="1205" width="1805" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22762/festram-advierte-una-crisis-en-el-financiamiento-de-municipios-y-comunas">FESTRAM advierte una crisis en el financiamiento de municipios y comunas.</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22776/la-provincia-declara-asueto-este-lunes-para-la-administracion-publica">
                                                <img alt="gobb" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f62a07a5cc555bc.676f62625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f62a07a5cc555bc.676f62625f6e6f726d616c2e6a7067.jpg 642w, /download/multimedia.miniatura.9206de1f1dfa2a4d.676f62625f6d696e6961747572612e6a7067.jpg 400w" height="361" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22776/la-provincia-declara-asueto-este-lunes-para-la-administracion-publica">La provincia declara asueto este lunes para la administración pública</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22758/chubi-otarola-sera-el-primer-entrevistado-en-el-ciclo-del-dante">
                                                <img alt="chu" class="img-responsive lazyload" data-alto-grande="820" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.94361a8347c142d4.6368755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94361a8347c142d4.6368755f6e6f726d616c2e6a7067.jpg 843w, /download/multimedia.miniatura.935e03cfef42201d.6368755f6d696e6961747572612e6a7067.jpg 375w, /download/multimedia.grande.97bac0d96323f88a.6368755f6772616e64652e6a7067.jpg 1024w" height="820" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22758/chubi-otarola-sera-el-primer-entrevistado-en-el-ciclo-del-dante">“Chubi” Otarola será el primer entrevistado en el ciclo del Dante</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22735/se-solicita-informacion-sobre-el-paradero-de-armando-alberto-zalazar">
                                                <img alt="az" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bed073b76e9e0df0.617a5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bed073b76e9e0df0.617a5f6e6f726d616c2e6a706567.jpeg 640w, /download/multimedia.miniatura.aac6c6a12c472b6a.617a5f6d696e6961747572612e6a706567.jpeg 300w" height="640" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22735/se-solicita-informacion-sobre-el-paradero-de-armando-alberto-zalazar">Se solicita información sobre el paradero de Armando Alberto Zalazar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/22728/vecinos-se-vieron-afectados-por-el-temporal">
                                                <img alt="ll" class="img-responsive lazyload" data-alto-grande="580" data-ancho-grande="970" data-sizes="auto" data-src="/download/multimedia.normal.b32655939cb59faf.6c6c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b32655939cb59faf.6c6c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a9ab6485e57f0a67.6c6c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.977175e179c3cddc.6c6c5f6772616e64652e6a7067.jpg 970w" height="580" width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/22728/vecinos-se-vieron-afectados-por-el-temporal">Vecinos se vieron afectados por el temporal.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22750/peligra-la-continuidad-de-la-fundacion-todos-los-chicos">
                                            <img alt="ftc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bdaefb6e97f8f455.6674635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bdaefb6e97f8f455.6674635f6e6f726d616c2e6a7067.jpg 369w, /download/multimedia.miniatura.89eb4af18ccc4c1c.6674635f6d696e6961747572612e6a7067.jpg 240w" height="460" width="369" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22750/peligra-la-continuidad-de-la-fundacion-todos-los-chicos">Peligra la continuidad de la Fundación Todos los Chicos.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22717/la-provincia-extendio-la-vigencia-del-medio-boleto-interurbano-2017-hasta-el-31-">
                                            <img alt="medio boleto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e7940ee3b854b02.6d6564696f20626f6c65746f5f6e6f726d616c2e6a7067.jpg 642w, /download/multimedia.miniatura.bd9496ca568e2992.6d6564696f20626f6c65746f5f6d696e6961747572612e6a7067.jpg 240w" height="361" width="642" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22717/la-provincia-extendio-la-vigencia-del-medio-boleto-interurbano-2017-hasta-el-31-">La provincia extendió la vigencia del Medio Boleto Interurbano 2017 hasta el 31 de mayo de 2018</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22777/lunes-a-medias-como-es-la-actividad-en-la-ciudad">
                                            <img alt="centro de casilda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8219a23552128e77.63656e74726f20646520636173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8219a23552128e77.63656e74726f20646520636173696c64615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.882d6deef69bc360.63656e74726f20646520636173696c64615f6d696e6961747572612e6a7067.jpg 400w" height="350" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22777/lunes-a-medias-como-es-la-actividad-en-la-ciudad">Lunes a medias: como es la actividad en la ciudad.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22755/postergan-la-10o-fiesta-regional-del-agricultor">
                                            <img alt="Afiche agricultor nueva fecha" class="img-responsive lazyload" data-alto-grande="1241" data-ancho-grande="1752" data-sizes="auto" data-src="/download/multimedia.normal.95c84a6dd54c212d.416669636865206167726963756c746f72206e756576612066656368615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95c84a6dd54c212d.416669636865206167726963756c746f72206e756576612066656368615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9db60c19056cefb8.416669636865206167726963756c746f72206e756576612066656368615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8b92f498146174c0.416669636865206167726963756c746f72206e756576612066656368615f6772616e64652e6a7067.jpg 1752w" height="1241" width="1752" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22755/postergan-la-10o-fiesta-regional-del-agricultor">Postergan la 10º Fiesta Regional del Agricultor </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22773/loteria-de-santa-fe-modifica-los-sorteos-de-quiniela-para-este-lunes">
                                            <img alt="loteria" class="img-responsive lazyload" data-alto-grande="664" data-ancho-grande="1181" data-sizes="auto" data-src="/download/multimedia.normal.aa1c135e11341555.6c6f74657269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa1c135e11341555.6c6f74657269615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.977db053c3f468a2.6c6f74657269615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.84c6dc22d3a44721.6c6f74657269615f6772616e64652e6a7067.jpg 1181w" height="664" width="1181" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22773/loteria-de-santa-fe-modifica-los-sorteos-de-quiniela-para-este-lunes">Lotería de Santa Fe modifica los sorteos de Quiniela para este lunes </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22764/la-epe-no-aparecio-y-aguas-santafesinas-dio-la-cara">
                                            <img alt="ag" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.a7466c754514a170.61675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7466c754514a170.61675f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.933417cdc641f87f.61675f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a96a844102a3a0bc.61675f6772616e64652e6a7067.jpg 960w" height="720" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22764/la-epe-no-aparecio-y-aguas-santafesinas-dio-la-cara">La EPE no apareció y Aguas Santafesinas dio la cara.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22751/busqueda-desesperada-de-joven-casildense">
                                            <img alt="j" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c6ebdf344fce5f5.6a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c6ebdf344fce5f5.6a5f6e6f726d616c2e6a7067.jpg 384w, /download/multimedia.miniatura.9523fe685cd9a268.6a5f6d696e6961747572612e6a7067.jpg 369w" height="312" width="384" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22751/busqueda-desesperada-de-joven-casildense">Busqueda desesperada de joven casildense.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/22721/la-provincia-abre-la-inscripcion-a-santa-fe-juega">
                                            <img alt="Santa Fe Juega 2017 etapa departamental 1" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.b21984a89195635b.53616e7461204665204a756567612032303137206574617061206465706172745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b21984a89195635b.53616e7461204665204a756567612032303137206574617061206465706172745f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.aa9b3863ea3ff603.53616e7461204665204a756567612032303137206574617061206465706172745f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.967b08f410698075.53616e7461204665204a756567612032303137206574617061206465706172745f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/22721/la-provincia-abre-la-inscripcion-a-santa-fe-juega">    La provincia abre la inscripción a Santa Fe Juega</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="http://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="http://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="http://casildaya.com/rss">RSS</a>
                                
                                    <a href="http://casildaya.com/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://casildaya.com/encuestas">Encuestas</a>
                                
                                    <a href="http://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="http://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="http://casildaya.com/videos">Videos</a>
                                
                                    <a href="http://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bbd2d5ddd4fbd8dac8d2d7dfdac2da95d8d4d6"><span class="__cf_email__" data-cfemail="462f282029062527352f2a22273f276825292b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b4c27b9eacbf6f55.436f6d656e7ac3b320656c204369636c6f20646520456e7472657669737461735f6772616e64652e6a706567.jpeg",
                    "w":1280,
                    "h":960,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>