












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto</title>
        <meta name="description" content="La secretaría de Transporte de la provincia informó que las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto de 2018, por lo que, a partir del 1 de septiembre, no podrán ingresarse nuevas solicitudes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2018-08-16+10%3A10%3A10.625386" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-celesteynaranja.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto" />
        <meta property="og:description"         content="La secretaría de Transporte de la provincia informó que las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto de 2018, por lo que, a partir del 1 de septiembre, no podrán ingresarse nuevas solicitudes."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/23535/las-credenciales-del-medio-boleto-estudiantil-interurbano-podran-tramitarse-hast" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.a91aebb80eba6da6.626f6c65746f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.98ce2f2455197637.626f6c65746f5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="617"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-08-31T14:06-03"/>
        <meta property="article:modified_time"  content="2018-08-31T14:09-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto | La secretaría de Transporte de la provincia informó que las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto de 2018, por lo que, a partir del 1 de septiembre, no podrán ingresarse nuevas solicitudes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto" />
        <meta name="twitter:description"        content="La secretaría de Transporte de la provincia informó que las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto de 2018, por lo que, a partir del 1 de septiembre, no podrán ingresarse nuevas solicitudes."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 31 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F23535%2Flas-credenciales-del-medio-boleto-estudiantil-interurbano-podran-tramitarse-hast%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2018-08-16+10%3A10%3A10.625386" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2018-08-16+10%3A10%3A10.625386" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2018-08-16+10%3A10%3A10.625386"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-23535">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La secretaría de Transporte de la provincia informó que las credenciales del Medio Boleto Estudiantil Interurbano podrán tramitarse hasta el 31 de agosto de 2018, por lo que, a partir del 1 de septiembre, no podrán ingresarse nuevas solicitudes.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="boleto" class="img-responsive lazyload" data-alto-grande="617" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a91aebb80eba6da6.626f6c65746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a91aebb80eba6da6.626f6c65746f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bd245a38eececa30.626f6c65746f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.98ce2f2455197637.626f6c65746f5f6772616e64652e6a7067.jpg 1024w" height="617" width="1024" />
            
                <div class="descripcion">
                    
                    boleto 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Asimismo, destacaron que las reposiciones de credencial por extrav&iacute;o deber&aacute;n solicitarse al 0342 4577079.</p>
                                
    
    

                                
<p><strong>SUBE</strong><br/>El gobierno provincial, a trav&eacute;s de la secretar&iacute;a de Transporte, junto a Naci&oacute;n Servicios S.A. realizan jornadas de capacitaci&oacute;n para el personal que se encuentra al frente de las Unidades de Gesti&oacute;n del Sistema &Uacute;nico de Boleto Electr&oacute;nico (SUBE). De las actividades participan representantes de municipios y comunas, para garantizar una mejor gesti&oacute;n y atenci&oacute;n a los usuarios.</p>
<p>Cabe destacar que en el transcurso de 2017, la secretar&iacute;a de Transporte de la provincia instal&oacute; 24 Terminales Autom&aacute;ticas SUBE. Las unidades de gesti&oacute;n se abrieron en los municipios y comunas, y se entregaron m&aacute;s de 35.000 tarjetas SUBE para su distribuci&oacute;n gratuita.</p>
<p><strong>MEDIO BOLETO INTERURBANO</strong><br/>Desde 2010, la provincia de Santa Fe cuenta con una pol&iacute;tica p&uacute;blica de transporte orientada a facilitar la movilidad de los j&oacute;venes que estudian en diferentes establecimientos educativos de la provincia.</p>
<p>En ese marco, el secretario de Juventudes, Pablo Lamberto, afirm&oacute; que el "Medio Boleto ya es un derecho consagrado para todos los estudiantes de la provincia. Junto con los programas Becas de la Reforma y Vuelvo a Estudiar Virtual, buscamos que la distancia no sea un impedimento para que los j&oacute;venes puedan estudiar y, a su vez, volver a sus localidades&rdquo;, destac&oacute;.</p>
<p>&ldquo;Nuestro objetivo es brindar herramientas para fortalecer el sistema educativo y que la educaci&oacute;n sea un derecho real y efectivo", complet&oacute; Lamberto.</p>
<p>A partir de la sanci&oacute;n de la Ley N&ordm; 13.098, en noviembre de 2010, y del Decreto provincial N&deg; 2269/10, los alumnos pueden acceder a la franquicia de un 50% en el costo del pasaje del sistema de transporte interurbano provincial, empleando la Credencial &Uacute;nica Estudiantil.</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/23535/las-credenciales-del-medio-boleto-estudiantil-interurbano-podran-tramitarse-hast"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-08-31T14:06">
                            
                                <meta itemprop="articleSection" content="Interés General">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/23535/las-credenciales-del-medio-boleto-estudiantil-interurbano-podran-tramitarse-hast">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.98ce2f2455197637.626f6c65746f5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23465/la-provincia-y-los-gobiernos-locales-evaluaron-el-impacto-de-la-quita-del-fondo-">
                                                <img alt="Provincia e intendentes se reunieron por el Fondo Sojero" class="img-responsive lazyload" data-alto-grande="1074" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.84b287daa3da2524.50726f76696e636961206520696e74656e64656e746573207365207265756e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.84b287daa3da2524.50726f76696e636961206520696e74656e64656e746573207365207265756e695f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.b553aadfa8604fd6.50726f76696e636961206520696e74656e64656e746573207365207265756e695f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.926b8f893e779d40.50726f76696e636961206520696e74656e64656e746573207365207265756e695f6772616e64652e6a706567.jpeg 1920w" height="1074" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23465/la-provincia-y-los-gobiernos-locales-evaluaron-el-impacto-de-la-quita-del-fondo-">La provincia y los gobiernos locales evaluaron el impacto de la quita del Fondo Federal Solidario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23530/dieciseis-clubes-recibieron-aportes-en-casilda">
                                                <img alt="Dieciséis clubes recibieron aportes en Casilda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.871b5e0e4eb7fed7.446965636973c3a9697320636c756265732072656369626965726f6e2061706f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.871b5e0e4eb7fed7.446965636973c3a9697320636c756265732072656369626965726f6e2061706f5f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.8d4e61ff8f6daba6.446965636973c3a9697320636c756265732072656369626965726f6e2061706f5f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23530/dieciseis-clubes-recibieron-aportes-en-casilda">Dieciséis clubes recibieron aportes en Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23473/rotaract-club-casilda-celebro-el-dia-del-nino">
                                                <img alt="Rotarct festejó el Día del Niño" class="img-responsive lazyload" data-alto-grande="2111" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.a1b71914a45f7aac.526f74617263742066657374656ac3b320656c2044c3ad612064656c204e69c35f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1b71914a45f7aac.526f74617263742066657374656ac3b320656c2044c3ad612064656c204e69c35f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b7368402c946f5c3.526f74617263742066657374656ac3b320656c2044c3ad612064656c204e69c35f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b31a34b420bf8b29.526f74617263742066657374656ac3b320656c2044c3ad612064656c204e69c35f6772616e64652e6a7067.jpg 3168w" height="2111" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23473/rotaract-club-casilda-celebro-el-dia-del-nino">Rotaract Club Casilda celebró el Día del Niño</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23532/seminario-y-taller-internacional-universidad-y-ciudad">
                                                <img alt="Workshop" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e1d3d9d1ead4d34.576f726b73686f705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e1d3d9d1ead4d34.576f726b73686f705f6e6f726d616c2e6a7067.jpg 1087w, /download/multimedia.miniatura.aa4dd77d8fe86fe2.576f726b73686f705f6d696e6961747572612e6a7067.jpg 400w" height="597" width="1087" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23532/seminario-y-taller-internacional-universidad-y-ciudad">Seminario y Taller Internacional &quot;Universidad y Ciudad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23507/api-y-el-colegio-de-mandatarios-trabajan-contra-la-evasion-de-patente-automotor">
                                                <img alt="API y Mandatarios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96c79701e6599ee4.4150492079204d616e6461746172696f735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.96c79701e6599ee4.4150492079204d616e6461746172696f735f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.ae44ce3921296e5d.4150492079204d616e6461746172696f735f6d696e6961747572612e6a706567.jpeg 400w" height="677" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23507/api-y-el-colegio-de-mandatarios-trabajan-contra-la-evasion-de-patente-automotor">API y el Colegio de Mandatarios trabajan contra la evasión de patente automotor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23471/alertan-que-venden-bonos-truchos-a-nombre-del-caf">
                                                <img alt="alerta muni" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.a777f5b774ec0d76.616c65727461206d756e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a777f5b774ec0d76.616c65727461206d756e695f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b679a5bacd84598a.616c65727461206d756e695f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.871f9c41e01cc86a.616c65727461206d756e695f6772616e64652e6a7067.jpg 1024w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23471/alertan-que-venden-bonos-truchos-a-nombre-del-caf">Alertan que venden bonos truchos a nombre del CAF</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23521/anses-no-solicita-datos-personales-por-telefono">
                                                <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e844ff6ba55acd4.616e7365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e844ff6ba55acd4.616e7365735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.9693a191fed043cf.616e7365735f6d696e6961747572612e6a7067.jpg 400w" height="337" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23521/anses-no-solicita-datos-personales-por-telefono">ANSES no solicita datos personales por teléfono</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23502/casilda-recibio-su-premio-por-el-proyecto-presentado-en-territorio-de-encuentros">
                                                <img alt="Casilda recibió su premio por el proyecto presentado en Territorio de Encuentros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.926e0feeb13f6bb4.436173696c646120726563696269c3b3207375207072656d696f20706f7220655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.926e0feeb13f6bb4.436173696c646120726563696269c3b3207375207072656d696f20706f7220655f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b235ae5624d95054.436173696c646120726563696269c3b3207375207072656d696f20706f7220655f6d696e6961747572612e6a7067.jpg 400w" height="641" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23502/casilda-recibio-su-premio-por-el-proyecto-presentado-en-territorio-de-encuentros">Casilda recibió su premio por el proyecto presentado en Territorio de Encuentros</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23514/caritas-recaudo-mas-de-91-millones-de-pesos-en-su-colecta-2018">
                                            <img alt="Caritas superó los 91 millones en la Colecta 2018" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.980ae2e6c8ca6396.43617269746173207375706572c3b3206c6f73203931206d696c6c6f6e6573205f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.980ae2e6c8ca6396.43617269746173207375706572c3b3206c6f73203931206d696c6c6f6e6573205f6d696e6961747572612e6a7067.jpg 606w" height="960" width="606" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23514/caritas-recaudo-mas-de-91-millones-de-pesos-en-su-colecta-2018">Cáritas recaudó más de 91 millones de pesos en su colecta 2018</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23495/el-hospital-recupero-sus-lineas-telefonicas">
                                            <img alt="hospital.jpg_501420591" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fa180cdecfb9e00.686f73706974616c2e6a70675f3530313432303539315f6e6f726d616c2e6a7067.jpg 772w, /download/multimedia.miniatura.b2246021ac3d0b1d.686f73706974616c2e6a70675f3530313432303539315f6d696e6961747572612e6a7067.jpg 240w" height="435" width="772" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23495/el-hospital-recupero-sus-lineas-telefonicas">El Hospital recuperó sus líneas telefónicas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23529/postas-patrimoniales">
                                            <img alt="Municipalidad de Casilda - Ayer y Hoy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8285b10957c2eaf4.4d756e69636970616c6964616420646520436173696c6461202d2041796572205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8285b10957c2eaf4.4d756e69636970616c6964616420646520436173696c6461202d2041796572205f6e6f726d616c2e6a7067.jpg 1244w, /download/multimedia.miniatura.a54f65978dafbb77.4d756e69636970616c6964616420646520436173696c6461202d2041796572205f6d696e6961747572612e6a7067.jpg 400w" height="776" width="1244" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23529/postas-patrimoniales">Postas patrimoniales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23489/la-policia-se-capacita">
                                            <img alt="e235c302-af5b-4cc9-99a8-1189c7741087" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ab3b244b0c81deb.65323335633330322d616635622d346363392d393961382d31313839633737345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ab3b244b0c81deb.65323335633330322d616635622d346363392d393961382d31313839633737345f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b5caa718d6b7981f.65323335633330322d616635622d346363392d393961382d31313839633737345f6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23489/la-policia-se-capacita">La Policía se capacita</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23501/la-provincia-lanza-un-concurso-musical-para-trabajadores-de-salud">
                                            <img alt="guardia hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89966a39fe73f1cf.6775617264696120686f73706974616c5f6e6f726d616c2e6a7067.jpg 259w, /download/multimedia.miniatura.be96c1da06b58318.6775617264696120686f73706974616c5f6d696e6961747572612e6a7067.jpg 240w" height="194" width="259" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23501/la-provincia-lanza-un-concurso-musical-para-trabajadores-de-salud">La provincia lanza un concurso musical para trabajadores de salud</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23493/presentaron-el-informe-de-despidos">
                                            <img alt="Busatto Expone" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.963a018f96667d78.4275736174746f204578706f6e655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.963a018f96667d78.4275736174746f204578706f6e655f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.af06447c8f78729e.4275736174746f204578706f6e655f6d696e6961747572612e6a7067.jpg 400w" height="640" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23493/presentaron-el-informe-de-despidos">Presentaron el informe de despidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23538/sarasola-presento-amparo-por-el-fondo-sojero">
                                            <img alt="Sarasola en la apertura de sesiones del Concejo" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.929b1ac75fcb6058.53617261736f6c6120656e206c6120617065727475726120646520736573696f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.929b1ac75fcb6058.53617261736f6c6120656e206c6120617065727475726120646520736573696f5f6e6f726d616c2e4a5047.JPG 900w, /download/multimedia.miniatura.970ee22f5d792e5d.53617261736f6c6120656e206c6120617065727475726120646520736573696f5f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.b07e1648122358b1.53617261736f6c6120656e206c6120617065727475726120646520736573696f5f6772616e64652e4a5047.JPG 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23538/sarasola-presento-amparo-por-el-fondo-sojero">Sarasola presentó Amparo por el Fondo Sojero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23522/la-escuela-6063-tiene-un-nuevo-limonero">
                                            <img alt="La Escuela 6063 tiene un nuevo limoneto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d2b8f4797bf4c7e.4c612045736375656c612036303633207469656e6520756e206e7565766f206c5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9d2b8f4797bf4c7e.4c612045736375656c612036303633207469656e6520756e206e7565766f206c5f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.93166bb97d3390d3.4c612045736375656c612036303633207469656e6520756e206e7565766f206c5f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23522/la-escuela-6063-tiene-un-nuevo-limonero">La Escuela 6063 tiene un nuevo limonero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>Directora:&nbsp;Cecilia M&eacute;ndez.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1c75727a735c7f7d6f7570787d657d327f7371"><span class="__cf_email__" data-cfemail="3f565159507f5c5e4c56535b5e465e115c5052">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.98ce2f2455197637.626f6c65746f5f6772616e64652e6a7067.jpg",
                    "w":1024,
                    "h":617,
                    "title": "boleto"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>