












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Nuevos móviles para la Policía de Casilda</title>
        <meta name="description" content="Durante la mañana de este viernes, el ministro de Seguridad Maximiliano Pullaro y el intendente municipal, Juan José Sarasola, presidieron el acto de entrega de móviles a la Unidad Regional IV, como así también de uniformes para los efectivos de la Unidad. Pullaro anunció que en los próximos días arribará un sexto vehículo de los denominados inteligentes que cuenta con una tablet militar y acceso al sistema de capturas Condor y la Central Analítica OJO, ubicada en Rosario."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2018-09-16+05%3A21%3A55.506331" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-celesteynaranja.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Nuevos móviles para la Policía de Casilda" />
        <meta property="og:description"         content="Durante la mañana de este viernes, el ministro de Seguridad Maximiliano Pullaro y el intendente municipal, Juan José Sarasola, presidieron el acto de entrega de móviles a la Unidad Regional IV, como así también de uniformes para los efectivos de la Unidad. Pullaro anunció que en los próximos días arribará un sexto vehículo de los denominados inteligentes que cuenta con una tablet militar y acceso al sistema de capturas Condor y la Central Analítica OJO, ubicada en Rosario."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/23635/nuevos-moviles-para-la-policia-de-casilda" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="683"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.8c567619c96040c2.456e7472656761206465206dc3b376696c657320706f6c696369616c657320325f6e6f726d616c2e4a5047.JPG" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="683"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.959036322437c942.456e7472656761206465206dc3b376696c657320706f6c696369616c657320335f6e6f726d616c2e4a5047.JPG" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="683"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-09-17T09:16-03"/>
        <meta property="article:modified_time"  content="2018-09-17T22:21-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Nuevos móviles para la Policía de Casilda | Durante la mañana de este viernes, el ministro de Seguridad Maximiliano Pullaro y el intendente municipal, Juan José Sarasola, presidieron el acto de entrega de móviles a la Unidad Regional IV, como así también de uniformes para los efectivos de la Unidad. Pullaro anunció que en los próximos días arribará un sexto vehículo de los denominados inteligentes que cuenta con una tablet militar y acceso al sistema de capturas Condor y la Central Analítica OJO, ubicada en Rosario."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nuevos móviles para la Policía de Casilda" />
        <meta name="twitter:description"        content="Durante la mañana de este viernes, el ministro de Seguridad Maximiliano Pullaro y el intendente municipal, Juan José Sarasola, presidieron el acto de entrega de móviles a la Unidad Regional IV, como así también de uniformes para los efectivos de la Unidad. Pullaro anunció que en los próximos días arribará un sexto vehículo de los denominados inteligentes que cuenta con una tablet militar y acceso al sistema de capturas Condor y la Central Analítica OJO, ubicada en Rosario."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 18 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F23635%2Fnuevos-moviles-para-la-policia-de-casilda%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2018-09-16+05%3A21%3A55.506331" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2018-09-16+05%3A21%3A55.506331" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2018-09-16+05%3A21%3A55.506331"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-23635">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Nuevos móviles para la Policía de Casilda
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/79/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Durante la mañana de este viernes, el ministro de Seguridad Maximiliano Pullaro y el intendente municipal, Juan José Sarasola, presidieron el acto de entrega de móviles a la Unidad Regional IV, como así también de uniformes para los efectivos de la Unidad. Pullaro anunció que en los próximos días arribará un sexto vehículo de los denominados inteligentes que cuenta con una tablet militar y acceso al sistema de capturas Condor y la Central Analítica OJO, ubicada en Rosario.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="Entrega de móviles policiales 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.b0e5a3f6d7d3cae0.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
            
                <div class="descripcion">
                    
                        <small>1 / 3 - </small>
                    
                    Nuevos móviles para la Policía de Casilda  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En el acto, que tuvo lugar frente al Palacio Municipal, el ministro&nbsp;Pullaro cont&oacute; que las unidades Ford Focus son veh&iacute;culos espec&iacute;ficamente&nbsp;dise&ntilde;ados para cumplir con la tarea de un patrullero policial y explic&oacute;&nbsp;las modificaciones realizadas &ldquo;para que no fueran simples autos pintados&nbsp;de negro&rdquo; y asegur&oacute;: &ldquo;Se est&aacute; cumpliendo con algunas de las premisas que&nbsp;nos pidi&oacute; el Gobierno de Santa Fe, para tener la mejor polic&iacute;a del&nbsp;<br/>pa&iacute;s&rdquo;.&nbsp;</p>
                                
    
    

                                
<p>Para cumplir con este objetivo, Maximiliano Pullaro explic&oacute; que se&nbsp;comenz&oacute; por trabajar en las demandas que ten&iacute;a la polic&iacute;a: &ldquo;Ten&iacute;amos que&nbsp;trabajar mucho en el equipamiento, empezar a pensar y dise&ntilde;ar un&nbsp;prototipo de patrullero y pedirle a las automotrices que los puedan&nbsp;crear&rdquo;. Asimismo, los veh&iacute;culos cuentan con modificaciones en el&nbsp;alternador, en la suspensi&oacute;n, el habit&aacute;culo se encuentra modificado, el&nbsp;asiento trasero es de fibra de vidrio, f&aacute;cilmente lavable, en caso de&nbsp;derrame de fluidos, cuenta con faro busca huellas, entre otras&nbsp;<br/>adaptaciones. Adem&aacute;s, el Ministro asegur&oacute;: &ldquo;El patrullero que se&nbsp;entregar&aacute; pr&oacute;ximamente, que est&aacute; siendo ensamblado, viene con la&nbsp;incorporaci&oacute;n de una tablet militar que permite llevar adelante&nbsp;identificaciones en espect&aacute;culos masivos&rdquo;.&nbsp;</p>
<p>En cuanto a los uniformes policiales que se entregaron para la Unidad&nbsp;Regional, Pullaro record&oacute; que: &ldquo;Es la primera vez, despu&eacute;s de 40 a&ntilde;os&nbsp;que cada uniformado de la polic&iacute;a de Santa Fe tiene cada una de sus&nbsp;prendas. Estamos trabajando mucho para cumplir con el objetivo que nos&nbsp;dio el Gobernador Miguel Lifschitz y el Vicegobernador, Carlos&nbsp;Fascendini, de tener la mejor polic&iacute;a de la Rep&uacute;blica Argentina&rdquo;.&nbsp;</p>
<p>Sarasola, por su parte, agradeci&oacute; en primer lugar la marcada presencia&nbsp;que tiene el gobierno de Santa Fe en su distrito y destac&oacute; el apoyo que&nbsp;su gesti&oacute;n recibe de parte del Ministerio de Seguridad desde que asumi&oacute;&nbsp;al frente de la Municipalidad.&nbsp;</p>
<p>Adem&aacute;s, record&oacute; que desde diciembre de 2015, en un trabajo coordinado&nbsp;con el ministro Maximiliano Pullaro, pudieron ampliar la cantidad de&nbsp;herramientas que el vecino tiene a disposici&oacute;n en materia de seguridad&nbsp;como la inauguraci&oacute;n del 911, la puesta en funcionamiento del Sistema de&nbsp;Monitoreo, que &ldquo;cuando nosotros asumimos no funcionaba y no solo lo&nbsp;pusimos a funcionar otra vez sino que tambi&eacute;n pudimos ampliarlo gracias&nbsp;a la adquisici&oacute;n de un nuevo software y la adquisici&oacute;n de m&aacute;s c&aacute;maras&rdquo;.&nbsp;</p>
<p>Agradeci&oacute; adem&aacute;s &ldquo;la llegada de los nuevos patrulleros y record&oacute; que&nbsp;hace poco tiempo atr&aacute;s, la ciudad se hab&iacute;a visto beneficiada con el&nbsp;arribo de nuevas camionetas Pick Up&rdquo;, y agreg&oacute; que &ldquo;es muy importante la&nbsp;presencia del estado en distintos barrios y el trabajo conjunto entre la&nbsp;Secretar&iacute;a de Seguridad Comunitaria del Ministerio de Seguridad, el&nbsp;Ministerio de Desarrollo Social, a cargo de Jorge &Aacute;lvarez, y la&nbsp;Municipalidad en barrio Nueva Roma, donde se hab&iacute;an desatado distintos&nbsp;hechos de violencia que pudieron ser controlados&rdquo;.&nbsp;</p>
<p>El intendente destac&oacute;, adem&aacute;s, el reciente aporte de fondos recibido, a&nbsp;trav&eacute;s del programa &ldquo;V&iacute;nculos&rdquo;, monitoreado por Juan Cruz C&aacute;ndido,&nbsp;Director de Programaci&oacute;n Territorial de la cartera de Seguridad&nbsp;provincial, con el que se van a realizar obras de iluminaci&oacute;n.&nbsp;</p>
<p>En ministro Pullaro estuvo acompa&ntilde;ado por el ministro de Desarrollo&nbsp;Social, Jorge &Aacute;lvarez, el jefe de Polic&iacute;a de Provincia, Marcelo&nbsp;Villan&uacute;a, el secretario de Control de Fuerzas de Seguridad, David&nbsp;Reniero, el subsecretario de Coordinaci&oacute;n con Gobiernos Locales, Juan&nbsp;Enrique Lombardi, el director de Programaci&oacute;n Territorial del Ministerio&nbsp;de Seguridad, Juan Cruz C&aacute;ndido, el intendente Juan Jos&eacute; Sarasola,&nbsp;concejales y funcionarios del gabinete ejecutivo municipal.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/23635/nuevos-moviles-para-la-policia-de-casilda"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-09-17T09:16">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/23635/nuevos-moviles-para-la-policia-de-casilda">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23613/queres-ser-policia">
                                                <img alt="isep" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4998245251d9583.697365705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4998245251d9583.697365705f6e6f726d616c2e6a7067.jpg 544w, /download/multimedia.miniatura.b40fae754df23223.697365705f6d696e6961747572612e6a7067.jpg 240w" height="293" width="544" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23613/queres-ser-policia">¿Querés ser Policía?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23641/la-apsv-controlo-mas-de-4500-vehiculos-en-rutas-de-la-provincia">
                                                <img alt="APSV" class="img-responsive lazyload" data-alto-grande="1001" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.aa32785579327754.415053565f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa32785579327754.415053565f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8c67c0799b44bcb7.415053565f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.81878561cb79f507.415053565f6772616e64652e6a7067.jpg 1600w" height="1001" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23641/la-apsv-controlo-mas-de-4500-vehiculos-en-rutas-de-la-provincia">La APSV controló más de 4500 vehículos en rutas de la provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23575/celebracion-del-dia-del-maestro">
                                                <img alt="día del maestro" class="img-responsive lazyload" data-alto-grande="1238" data-ancho-grande="1754" data-sizes="auto" data-src="/download/multimedia.normal.af7997b860290cdc.64c3ad612064656c206d61657374726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af7997b860290cdc.64c3ad612064656c206d61657374726f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b7acdf22fa00fcd7.64c3ad612064656c206d61657374726f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.97a3e010ceb8c230.64c3ad612064656c206d61657374726f5f6772616e64652e6a7067.jpg 1754w" height="1238" width="1754" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23575/celebracion-del-dia-del-maestro">Celebración del Día del Maestro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23580/el-chili-armani-y-su-compromiso-con-la-educacion">
                                                <img alt="armani" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82dbca36c2358fe4.61726d616e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82dbca36c2358fe4.61726d616e695f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a1ba342a296b1f84.61726d616e695f6d696e6961747572612e6a7067.jpg 400w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23580/el-chili-armani-y-su-compromiso-con-la-educacion">El Chili Armani y su compromiso con la educación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23625/expo-mujer-promete-un-finde-movidito">
                                                <img alt="Expo Mujer 2018 ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9c7457985907d6a.4578706f204d756a65722032303138206f6b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9c7457985907d6a.4578706f204d756a65722032303138206f6b5f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a17ed12c58c2d86d.4578706f204d756a65722032303138206f6b5f6d696e6961747572612e6a7067.jpg 300w" height="1080" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23625/expo-mujer-promete-un-finde-movidito">Expo Mujer promete un finde movidito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23582/provincia-y-nacion-firmaron-convenio-para-potenciar-la-prevencion-en-ambitos-rec">
                                                <img alt="Convenio APRECOD y SEDRONAR" class="img-responsive lazyload" data-alto-grande="1120" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b7b3a986578aba24.436f6e76656e696f2041505245434f44207920534544524f4e41525f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b7b3a986578aba24.436f6e76656e696f2041505245434f44207920534544524f4e41525f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a127934580d08289.436f6e76656e696f2041505245434f44207920534544524f4e41525f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.ab93aeb835552ca2.436f6e76656e696f2041505245434f44207920534544524f4e41525f6772616e64652e6a706567.jpeg 1920w" height="1120" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23582/provincia-y-nacion-firmaron-convenio-para-potenciar-la-prevencion-en-ambitos-rec">Provincia y Nación firmaron convenio para potenciar la prevención en ámbitos recreativos y nocturnos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23624/manana-de-domingo-sin-energia-electrica">
                                                <img alt="epe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a958a59bfc74c98.6570655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.92909176b53fe15a.6570655f6d696e6961747572612e6a7067.jpg 400w" height="531" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23624/manana-de-domingo-sin-energia-electrica">Mañana de domingo sin energía eléctrica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23617/ruben-fedre-se-llevo-el-torneo-del-arbol">
                                                <img alt="casilda golf club" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc3cb5725a8d3444.636173696c646120676f6c6620636c75625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc3cb5725a8d3444.636173696c646120676f6c6620636c75625f6e6f726d616c2e6a7067.jpg 240w, /download/multimedia.miniatura.a7d7157461ba1272.636173696c646120676f6c6620636c75625f6d696e6961747572612e6a7067.jpg 240w" height="180" width="240" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23617/ruben-fedre-se-llevo-el-torneo-del-arbol">Rubén Fedre se llevó el Torneo del Árbol</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23637/proyecto-eureka">
                                            <img alt="EUREKA!" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8e240c813e84b04.455552454b41215f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a8e240c813e84b04.455552454b41215f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.b03b4c041d7ae115.455552454b41215f6d696e6961747572612e6a706567.jpeg 400w" height="774" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23637/proyecto-eureka">Proyecto EUREKA!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23633/gran-final-del-aprendiendo-a-debatir-de-jci-casilda">
                                            <img alt="FINAL AAD JCI CASILDA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e8d935fb8e124cc.46494e414c20414144204a434920434153494c44415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e8d935fb8e124cc.46494e414c20414144204a434920434153494c44415f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9ae6a3e6d8ad9058.46494e414c20414144204a434920434153494c44415f6d696e6961747572612e6a7067.jpg 300w" height="1024" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23633/gran-final-del-aprendiendo-a-debatir-de-jci-casilda">Gran final del “Aprendiendo a Debatir” de JCI Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23605/este-miercoles-comienza-el-pago-extraordinario-para-beneficiarios-de-la-auh">
                                            <img alt="AUH" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bcb5e043001c4e8f.4155485f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bcb5e043001c4e8f.4155485f6d696e6961747572612e6a7067.jpg 420w" height="316" width="420" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23605/este-miercoles-comienza-el-pago-extraordinario-para-beneficiarios-de-la-auh">Este miércoles comienza el pago extraordinario para beneficiarios de la AUH</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23615/giaccone-celebramos-que-la-justicia-nos-vuelva-a-dar-la-razon">
                                            <img alt="Diputada Provincial Claudia Giaccone" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeb7dd3709aa80fb.44697075746164612050726f76696e6369616c20436c617564696120476961635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aeb7dd3709aa80fb.44697075746164612050726f76696e6369616c20436c617564696120476961635f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.82ee46f85a58ba1b.44697075746164612050726f76696e6369616c20436c617564696120476961635f6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23615/giaccone-celebramos-que-la-justicia-nos-vuelva-a-dar-la-razon">Giaccone: “Celebramos que la Justicia nos vuelva a dar la razón”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23609/la-policia-de-casilda-se-capacita">
                                            <img alt="Capacitación policial" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90338630789679a6.43617061636974616369c3b36e20706f6c696369616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.90338630789679a6.43617061636974616369c3b36e20706f6c696369616c5f6e6f726d616c2e706e67.png 1024w, /download/multimedia.miniatura.aacaffaf4e810574.43617061636974616369c3b36e20706f6c696369616c5f6d696e6961747572612e706e67.png 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23609/la-policia-de-casilda-se-capacita">La Policía de Casilda se capacita</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23639/expo-mujer-sigue-creciendo">
                                            <img alt="Expo Mujer Los Reyes del Cuarteto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96d6566e1da3b1d3.4578706f204d756a6572204c6f732052657965732064656c20437561727465745f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.96d6566e1da3b1d3.4578706f204d756a6572204c6f732052657965732064656c20437561727465745f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.bac91a5fe84ce033.4578706f204d756a6572204c6f732052657965732064656c20437561727465745f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23639/expo-mujer-sigue-creciendo">Expo Mujer sigue creciendo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23562/el-ciclo-de-cine-teatro-y-musica-presenta-una-obra-infantil">
                                            <img alt="PICA LA TIERRA (13-09-18)" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="2968" data-sizes="auto" data-src="/download/multimedia.normal.b9a9e6a92d20df2a.50494341204c4120544945525241202831332d30392d3138295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9a9e6a92d20df2a.50494341204c4120544945525241202831332d30392d3138295f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.8ff71cc5b0825f81.50494341204c4120544945525241202831332d30392d3138295f6d696e6961747572612e6a7067.jpg 375w, /download/multimedia.grande.b3bc6d39e2455be0.50494341204c4120544945525241202831332d30392d3138295f6772616e64652e6a7067.jpg 2968w" height="2376" width="2968" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23562/el-ciclo-de-cine-teatro-y-musica-presenta-una-obra-infantil">El Ciclo de Cine, Teatro y Música presenta una obra infantil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23581/paro-en-casilda-y-zona">
                                            <img alt="intersindical" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ea33d38eb96d16c.696e74657273696e646963616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ea33d38eb96d16c.696e74657273696e646963616c5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.8b0dcd4568bf4878.696e74657273696e646963616c5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23581/paro-en-casilda-y-zona">Paro en Casilda y zona</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6b02050d042b080a1802070f0a120a45080406"><span class="__cf_email__" data-cfemail="83eaede5ecc3e0e2f0eaefe7e2fae2ade0ecee">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b4c921bbd5f2beb7.456e7472656761206465206dc3b376696c657320706f6c696369616c657320315f6e6f726d616c2e4a5047.JPG",
                    "w":1024,
                    "h":683,
                    "title": "Nuevos móviles para la Policía de Casilda "
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8c567619c96040c2.456e7472656761206465206dc3b376696c657320706f6c696369616c657320325f6e6f726d616c2e4a5047.JPG",
                    "w":1024,
                    "h":683,
                    "title": "Nuevos móviles para la Policía de Casilda "
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.959036322437c942.456e7472656761206465206dc3b376696c657320706f6c696369616c657320335f6e6f726d616c2e4a5047.JPG",
                    "w":1024,
                    "h":683,
                    "title": "Nuevos móviles para la Policía de Casilda "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>