












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>La comedia “Cocobich, un amor en La Florida” está llegando al Dante</title>
        <meta name="description" content="Protagonizada por Liliana Gioia y Juan Carlos Abdo, esta historia, que puede ser la de cualquiera de nosotros buscando amor, promete un desopilante humor físico y verbal. Será el sábado 20 de octubre, a las 21:30 horas, y es organizado por la Asociación Cultural Teatro Dante. Las entradas se pueden adquirir en boletería."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2018-10-03+05%3A32%3A35.067374" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/bae-celesteynaranja.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="La comedia “Cocobich, un amor en La Florida” está llegando al Dante" />
        <meta property="og:description"         content="Protagonizada por Liliana Gioia y Juan Carlos Abdo, esta historia, que puede ser la de cualquiera de nosotros buscando amor, promete un desopilante humor físico y verbal. Será el sábado 20 de octubre, a las 21:30 horas, y es organizado por la Asociación Cultural Teatro Dante. Las entradas se pueden adquirir en boletería."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/23810/la-comedia-cocobich-un-amor-en-la-florida-esta-llegando-al-dante" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.abc86a4632aa94b0.434f434f424943485f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.grande.8c98c65f919b430b.434f434f424943485f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1958"/>
                        <meta property="og:image:height" content="1622"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-10-18T11:34-03"/>
        <meta property="article:modified_time"  content="2018-10-17T08:43-03"/>
        
            <meta property="article:section"        content="Espectaculos - Teatro"/>
        
        <meta property="article:tag"            content="La comedia “Cocobich, un amor en La Florida” está llegando al Dante | Protagonizada por Liliana Gioia y Juan Carlos Abdo, esta historia, que puede ser la de cualquiera de nosotros buscando amor, promete un desopilante humor físico y verbal. Será el sábado 20 de octubre, a las 21:30 horas, y es organizado por la Asociación Cultural Teatro Dante. Las entradas se pueden adquirir en boletería."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La comedia “Cocobich, un amor en La Florida” está llegando al Dante" />
        <meta name="twitter:description"        content="Protagonizada por Liliana Gioia y Juan Carlos Abdo, esta historia, que puede ser la de cualquiera de nosotros buscando amor, promete un desopilante humor físico y verbal. Será el sábado 20 de octubre, a las 21:30 horas, y es organizado por la Asociación Cultural Teatro Dante. Las entradas se pueden adquirir en boletería."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 18 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F23810%2Fla-comedia-cocobich-un-amor-en-la-florida-esta-llegando-al-dante%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2018-10-03+05%3A32%3A35.067374" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2018-10-03+05%3A32%3A35.067374" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-24"
                         class="publi  E1" data-publicidad="24">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2018-10-03+05%3A32%3A35.067374"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-23810">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La comedia “Cocobich, un amor en La Florida” está llegando al Dante
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 5 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Protagonizada por Liliana Gioia y Juan Carlos Abdo, esta historia, que puede ser la de cualquiera de nosotros buscando amor, promete un desopilante humor físico y verbal. Será el sábado 20 de octubre, a las 21:30 horas, y es organizado por la Asociación Cultural Teatro Dante. Las entradas se pueden adquirir en boletería.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="COCOBICH" class="img-responsive lazyload" data-alto-grande="1622" data-ancho-grande="1958" data-sizes="auto" data-src="/download/multimedia.normal.abc86a4632aa94b0.434f434f424943485f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abc86a4632aa94b0.434f434f424943485f6e6f726d616c2e6a7067.jpg 905w, /download/multimedia.miniatura.894ecd5572a53951.434f434f424943485f6d696e6961747572612e6a7067.jpg 362w, /download/multimedia.grande.8c98c65f919b430b.434f434f424943485f6772616e64652e6a7067.jpg 1958w" height="1622" width="1958" />
            
                <div class="descripcion">
                    
                    Cocobich 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>&ldquo;Cocobich, un amor en La Florida&rdquo; se define como una impactante y&nbsp;querible comedia rom&aacute;ntica, protagonizada por los actores Liliana Gioia&nbsp;y Juan Carlos Abdo, y dirigida por Juan Biselli.&nbsp;</p>
                                
    
    

                                
<p>En &ldquo;Cocobich Bar de Tragos y Bogas&rdquo;, una mujer aguarda al amor de toda&nbsp;su vida, al ba&ntilde;ero del Balneario La Florida. Mientras espera se sucede&nbsp;un show musical y humor&iacute;stico con figuras internacionales y locales: la&nbsp;<br/>bailadora espa&ntilde;ola Paquita Martirio Dolores, el Cura cantor de temas&nbsp;populares y Elbio Heleno Garc&iacute;a int&eacute;rprete del Hit &ldquo;Felices los cuatro&rdquo;.&nbsp;Finalmente se producir&aacute; el encuentro entre Alicia Celia y el Ba&ntilde;ero,&nbsp;tras conectarse por Facebook y luego de 30 a&ntilde;os de no verse &iquest;qu&eacute; pasar&aacute;?&nbsp;</p>
<p>Esta obra se presentar&aacute; el s&aacute;bado 20 de octubre, a las 21:30 horas, en&nbsp;Teatro Dante, en un espect&aacute;culo organizado por su Asociaci&oacute;n Cultural.&nbsp;</p>
<p>Las entradas ya est&aacute;n a la venta en la boleter&iacute;a.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/23810/la-comedia-cocobich-un-amor-en-la-florida-esta-llegando-al-dante"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-10-18T11:34">
                            
                                <meta itemprop="articleSection" content="Espectaculos - Teatro">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/23810/la-comedia-cocobich-un-amor-en-la-florida-esta-llegando-al-dante">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.grande.8c98c65f919b430b.434f434f424943485f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23739/la-biblioteca-presenta-extranos-habitos-en-el-dante">
                                                <img alt="EXTRAÑOS HABITOS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1b3a14365f8fe8f.4558545241c3914f532048414249544f535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1b3a14365f8fe8f.4558545241c3914f532048414249544f535f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.92ae74b82cb1afec.4558545241c3914f532048414249544f535f6d696e6961747572612e6a7067.jpg 376w" height="819" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23739/la-biblioteca-presenta-extranos-habitos-en-el-dante">La Biblioteca presenta “Extraños Hábitos” en el Dante</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23812/encuentro-de-dos-campeones-40-anos-despues-en-el-ciclo-de-entrevistas-del-dante">
                                                <img alt="20181025-DANIEL DASCANI - GENTILI - MANNINI (25-10-18)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf0cce1befb0ea95.32303138313032352d44414e49454c2044415343414e49202d2047454e54494c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf0cce1befb0ea95.32303138313032352d44414e49454c2044415343414e49202d2047454e54494c5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b85548b516591e2c.32303138313032352d44414e49454c2044415343414e49202d2047454e54494c5f6d696e6961747572612e6a7067.jpg 375w" height="820" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23812/encuentro-de-dos-campeones-40-anos-despues-en-el-ciclo-de-entrevistas-del-dante">Encuentro de dos campeones, 40 años después, en el ciclo de entrevistas del Dante</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23780/aquoso-llega-al-dante-de-la-mano-de-chicchan-clown">
                                                <img alt="AQUOSO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8871820cc2084ed5.4151554f534f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8871820cc2084ed5.4151554f534f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b57534d7d94b5848.4151554f534f5f6d696e6961747572612e6a7067.jpg 362w" height="848" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23780/aquoso-llega-al-dante-de-la-mano-de-chicchan-clown">&quot;Aquoso” llega al Dante de la mano de Chicchan Clown</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23770/aprende-a-armar-tu-modelo-de-negocio">
                                                <img alt="Aprende a armar tu negocio" class="img-responsive lazyload" data-alto-grande="2251" data-ancho-grande="2251" data-sizes="auto" data-src="/download/multimedia.normal.90e294739cdbd618.417072656e646520612061726d6172207475206e65676f63696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90e294739cdbd618.417072656e646520612061726d6172207475206e65676f63696f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.a81c79050e03b28c.417072656e646520612061726d6172207475206e65676f63696f5f6d696e6961747572612e6a7067.jpg 300w, /download/multimedia.grande.a967060aeac42270.417072656e646520612061726d6172207475206e65676f63696f5f6772616e64652e6a7067.jpg 2251w" height="2251" width="2251" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23770/aprende-a-armar-tu-modelo-de-negocio">Aprendé a armar tu modelo de negocio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23764/la-provincia-realizo-12-operativos-de-donacion-de-organos-y-tejido-durante-el-me">
                                                <img alt="Cudaio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.892943259c3e19dd.43756461696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.892943259c3e19dd.43756461696f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.85182679c17df078.43756461696f5f6d696e6961747572612e6a7067.jpg 240w" height="463" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23764/la-provincia-realizo-12-operativos-de-donacion-de-organos-y-tejido-durante-el-me">La provincia realizó 12 operativos de donación de órganos y tejido durante el mes de septiembre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23763/la-provincia-inscribe-a-un-nuevo-curso-online-de-busqueda-efectiva-de-empleo">
                                                <img alt="Oferta-empleo-periodico-640x265" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a848dd957415fc25.4f66657274612d656d706c656f2d706572696f6469636f2d363430783236355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a848dd957415fc25.4f66657274612d656d706c656f2d706572696f6469636f2d363430783236355f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.a4c77af341d552e4.4f66657274612d656d706c656f2d706572696f6469636f2d363430783236355f6d696e6961747572612e6a7067.jpg 400w" height="265" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23763/la-provincia-inscribe-a-un-nuevo-curso-online-de-busqueda-efectiva-de-empleo">La provincia inscribe a un nuevo curso online de búsqueda efectiva de empleo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23806/la-assal-prohibio-el-producto-alimenticio-aceite-de-oliva-reino-de-leon">
                                                <img alt="Reino de León" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa9c200ef1cd6cad.5265696e6f206465204c65c3b36e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.aa9c200ef1cd6cad.5265696e6f206465204c65c3b36e5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8f4e9cb5df72e634.5265696e6f206465204c65c3b36e5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23806/la-assal-prohibio-el-producto-alimenticio-aceite-de-oliva-reino-de-leon">La Assal prohibió el producto alimenticio aceite de oliva “Reino de León&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/23769/capacitacion-para-apicultores">
                                                <img alt="Capacitación para apicultores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a35d069537f6cdc1.43617061636974616369c3b36e20706172612061706963756c746f7265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a35d069537f6cdc1.43617061636974616369c3b36e20706172612061706963756c746f7265735f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b5c27a5bfacbc23c.43617061636974616369c3b36e20706172612061706963756c746f7265735f6d696e6961747572612e6a7067.jpg 368w" height="1045" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/23769/capacitacion-para-apicultores">Capacitación para apicultores</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23752/nuevo-llamado-a-concurso-docente">
                                            <img alt="agrarias3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9d0dc9b3e4372cff.6167726172696173335f6d696e6961747572612e6a7067.jpg 400w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23752/nuevo-llamado-a-concurso-docente">Nuevo llamado a concurso docente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23816/se-viene-el-24-salon-de-artistas-casildenses-y-la-region">
                                            <img alt="Salón Artista Casildense fotografía 2018" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a71dff5263958479.53616cc3b36e204172746973746120436173696c64656e736520666f746f67725f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a71dff5263958479.53616cc3b36e204172746973746120436173696c64656e736520666f746f67725f6d696e6961747572612e6a7067.jpg 416w" height="357" width="416" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23816/se-viene-el-24-salon-de-artistas-casildenses-y-la-region">Se viene el 24° Salón de Artistas Casildenses y la región</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23732/ciclo-de-cine-teatro-y-musica-cama-adentro-una-pelicula-argentino-espanola-ambie">
                                            <img alt="CAMA ADENTRO (11-10-18)" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="2966" data-sizes="auto" data-src="/download/multimedia.normal.a2963de24a701bac.43414d41204144454e54524f202831312d31302d3138295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2963de24a701bac.43414d41204144454e54524f202831312d31302d3138295f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.af38fcadc8c57293.43414d41204144454e54524f202831312d31302d3138295f6d696e6961747572612e6a7067.jpg 375w, /download/multimedia.grande.ad7c9b05f97e0819.43414d41204144454e54524f202831312d31302d3138295f6772616e64652e6a7067.jpg 2966w" height="2376" width="2966" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23732/ciclo-de-cine-teatro-y-musica-cama-adentro-una-pelicula-argentino-espanola-ambie">Ciclo de Cine, Teatro y Música: “Cama adentro”, una película  argentino-española ambientada en la crisis del 2001</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23803/campanas-de-donacion-de-sangre-y-medula-osea">
                                            <img alt="cinalli" class="img-responsive lazyload" data-alto-grande="1027" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.9c62708db11dd20b.63696e616c6c695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c62708db11dd20b.63696e616c6c695f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ad8f871e622552ad.63696e616c6c695f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.bbc3f19b46ed2041.63696e616c6c695f6772616e64652e6a7067.jpg 1600w" height="1027" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23803/campanas-de-donacion-de-sangre-y-medula-osea">Campañas de Donación de Sangre y Médula Ósea</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23758/unidad-ciudadana-exige-la-derogacion-de-la-resolucion-2018-de-la-secretaria-de-e">
                                            <img alt="energía secretaría" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b5012b049e91463a.656e657267c3ad61207365637265746172c3ad615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b5012b049e91463a.656e657267c3ad61207365637265746172c3ad615f6d696e6961747572612e6a7067.jpg 314w" height="209" width="314" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23758/unidad-ciudadana-exige-la-derogacion-de-la-resolucion-2018-de-la-secretaria-de-e">Unidad Ciudadana exige la derogación de la Resolución 20/18 de la Secretaría de Energía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23586/maestria-en-genetica-vegetal-convenio-inta-unr">
                                            <img alt="agrarias3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e640d1ddcad760.6167726172696173335f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.9d0dc9b3e4372cff.6167726172696173335f6d696e6961747572612e6a7067.jpg 400w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23586/maestria-en-genetica-vegetal-convenio-inta-unr">Maestría en Genética Vegetal Convenio INTA – UNR</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23765/campana-de-acceso-gratuito-a-mamografias">
                                            <img alt="Campaña contra sarampión y rubéola" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9a7acfb17118d82.43616d7061c3b16120636f6e74726120736172616d7069c3b36e2079207275625f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b9a7acfb17118d82.43616d7061c3b16120636f6e74726120736172616d7069c3b36e2079207275625f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.806e222caf8064f4.43616d7061c3b16120636f6e74726120736172616d7069c3b36e2079207275625f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23765/campana-de-acceso-gratuito-a-mamografias">Campaña de acceso gratuito a mamografías</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/23767/medal-play-en-el-casilda-golf-club">
                                            <img alt="casilda golf club" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc3cb5725a8d3444.636173696c646120676f6c6620636c75625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc3cb5725a8d3444.636173696c646120676f6c6620636c75625f6e6f726d616c2e6a7067.jpg 240w, /download/multimedia.miniatura.a7d7157461ba1272.636173696c646120676f6c6620636c75625f6d696e6961747572612e6a7067.jpg 240w" height="180" width="240" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/23767/medal-play-en-el-casilda-golf-club">Medal Play en el Casilda Golf Club</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#335a5d555c735052405a5f57524a521d505c5e"><span class="__cf_email__" data-cfemail="b0d9ded6dff0d3d1c3d9dcd4d1c9d19ed3dfdd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.8c98c65f919b430b.434f434f424943485f6772616e64652e6a7067.jpg",
                    "w":1958,
                    "h":1622,
                    "title": "Cocobich"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>