












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cronograma de pago de haberes a los agentes provinciales</title>
        <meta name="description" content="Este lunes comenzarán a abonarse los sueldos correspondientes al mes de noviembre. Contarán con la actualización correspondiente a la aplicación de la cláusula de resguardo salarial que se activara oportunamente."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2018-11-04+04%3A03%3A44.987457" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/bae-celesteynaranja.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/noticia/24054/cronograma-de-pago-de-haberes-a-los-agentes-provinciales">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Cronograma de pago de haberes a los agentes provinciales" />
        <meta property="og:description"         content="Este lunes comenzarán a abonarse los sueldos correspondientes al mes de noviembre. Contarán con la actualización correspondiente a la aplicación de la cláusula de resguardo salarial que se activara oportunamente."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/24054/cronograma-de-pago-de-haberes-a-los-agentes-provinciales" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="400"/>
                        <meta property="og:image:height" content="294"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-11-29T10:41-03"/>
        <meta property="article:modified_time"  content="2018-11-29T21:42-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Cronograma de pago de haberes a los agentes provinciales | Este lunes comenzarán a abonarse los sueldos correspondientes al mes de noviembre. Contarán con la actualización correspondiente a la aplicación de la cláusula de resguardo salarial que se activara oportunamente."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Cronograma de pago de haberes a los agentes provinciales" />
        <meta name="twitter:description"        content="Este lunes comenzarán a abonarse los sueldos correspondientes al mes de noviembre. Contarán con la actualización correspondiente a la aplicación de la cláusula de resguardo salarial que se activara oportunamente."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 29 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F24054%2Fcronograma-de-pago-de-haberes-a-los-agentes-provinciales%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2018-11-04+04%3A03%3A44.987457" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2018-11-04+04%3A03%3A44.987457" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-81"
                         class="publi  E1" data-publicidad="81">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2018-11-04+04%3A03%3A44.987457"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-24054">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Cronograma de pago de haberes a los agentes provinciales
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hoy</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Este lunes comenzarán a abonarse los sueldos correspondientes al mes de noviembre. Contarán con la actualización correspondiente a la aplicación de la cláusula de resguardo salarial que se activara oportunamente.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="pagoaprovinciales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.a7f69d3207890eb9.7061676f6170726f76696e6369616c65735f6d696e6961747572612e6a7067.jpg 240w" height="294" width="400" />
            
                <div class="descripcion">
                    
                    pagoaprovinciales 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El Ministerio de Econom&iacute;a dio a conocer el cronograma de pago de sueldos a los agentes provinciales correspondientes al mes de noviembre, que comenzar&aacute; a efectivizarse a partir de este lunes 3 de diciembre.Los sueldos contar&aacute;n con la actualizaci&oacute;n salarial correspondiente a la aplicaci&oacute;n de la cl&aacute;usula de resguardo que se activara oportunamente. Habi&eacute;ndose integrado la totalidad de la pol&iacute;tica salarial pactada en dos tramos correspondientes a los meses de marzo y agosto respectivamente, se vuelve a activar la cl&aacute;usula de resguardo en funci&oacute;n de los datos de evoluci&oacute;n del &Iacute;ndice de Precios al Consumidor (IPC) producida por el Instituto Provincial de Estad&iacute;sticas y Censos (IPEC).</p>
                                
    
    

                                
<p>&gt;&gt; Lunes 3 de diciembre: Seguridad y IAPIP.</p>
<p>Se informa que los haberes programados para el lunes 3 de diciembre estar&aacute;n disponibles a partir del viernes 30 de noviembre en cajeros autom&aacute;ticos de la Red Link.</p>
<p>&gt;&gt; Martes 4 de diciembre: Ministerio de la Producci&oacute;n; Ente Zona Franca; Ministerio de Ciencia, Tecnolog&iacute;a e Innovaci&oacute;n Productiva; Ministerio de Trabajo y Seguridad Social; Ministerio de Innovaci&oacute;n y Cultura; Ministerio de Econom&iacute;a; API - Catastro; Ministerio de Educaci&oacute;n; Ministerio de Gobierno y Reforma del Estado; Ministerio de Seguridad; Ministerio de Justicia y Derechos Humanos; Ministerio de Obras P&uacute;blicas; Ministerio de Infraestructura y Transporte; Ministerio de Medio Ambiente; Direcci&oacute;n Provincial de Vivienda; Direcci&oacute;n Provincial de Vialidad; Fiscal&iacute;a de Estado; Sindicatura General de la Provincia; Secretar&iacute;a de Estado del H&aacute;bitat y Secretar&iacute;a de Estado de la Energ&iacute;a.</p>
<p>Tambi&eacute;n percibir&aacute;n sus haberes los docentes y asistentes escolares con DNI terminados en 4, 6 y 5 y los de las escuelas privadas transferidas del 2do convenio.</p>
<p>&gt;&gt;Mi&eacute;rcoles 5 de diciembre: Ministerio de Desarrollo Social, Ministerio de Salud y Assal.</p>
<p>Tambi&eacute;n percibir&aacute;n sus haberes los docentes y asistentes escolares con DNI terminados en 7, 8, 9 y 0 y los de las escuelas privadas transferidas del 1er convenio.</p>
<p>&gt;&gt; Jueves 6 de diciembre: Poder Legislativo, Poder Judicial, Tribunal de Cuentas y Defensor&iacute;a del Pueblo.</p>
<p>Tambi&eacute;n percibir&aacute;n sus haberes los docentes y asistentes escolares con DNI terminados en 1, 2 y 3 y los de privadas hist&oacute;ricas.</p>
<p>&gt;&gt; Lunes 10 de diciembre: 1&ordm; turno de jubilados y pensionados (jubilados y pensionados que perciban haberes hasta $ 15.000). 2&deg; turno de jubilados y pensionados (jubilados y pensionados que perciban haberes desde $ 15.001 y hasta $ 22.000).</p>
<p>Se inforrma que los haberes programados para el lunes 10 de diciembre estar&aacute;n disponibles a partir del s&aacute;bado 8 de diciembre en cajeros autom&aacute;ticos de la Red Link.</p>
<p>&gt;&gt; Martes 11 de diciembre: 3&deg; turno de jubilados y pensionados (jubilados que perciban haberes desde $ 22.001 y hasta $ 32.000).</p>
<p>&gt;&gt; Jueves 13 de diciembre: 4&deg; turno de jubilados y pensionados (jubilados que perciban haberes mayores a $ 32.001).</p>
<p>&gt;&gt; Viernes 14 de diciembre: Autoridades superiores de los poderes Ejecutivo, Legislativo y Judicial.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/24054/cronograma-de-pago-de-haberes-a-los-agentes-provinciales"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-11-29T10:41">
                            
                                <meta itemprop="articleSection" content="Interés General">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/24054/cronograma-de-pago-de-haberes-a-los-agentes-provinciales">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24020/se-reunen-en-los-molinos-los-fabricantes-de-pastas-secas-de-todo-el-pais">
                                                <img alt="mulini los molinos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a50c2106a6f0ecce.6d756c696e69206c6f73206d6f6c696e6f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a50c2106a6f0ecce.6d756c696e69206c6f73206d6f6c696e6f735f6e6f726d616c2e6a7067.jpg 1256w, /download/multimedia.miniatura.ad40044486c5a078.6d756c696e69206c6f73206d6f6c696e6f735f6d696e6961747572612e6a7067.jpg 400w" height="620" width="1256" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24020/se-reunen-en-los-molinos-los-fabricantes-de-pastas-secas-de-todo-el-pais">Se reúnen en Los Molinos los fabricantes de pastas secas de todo el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24045/la-assal-prohibio-dos-productos-alimenticios-marca-latte">
                                                <img alt="latte" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bc890318e5ab865f.6c617474655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bc890318e5ab865f.6c617474655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.822148cb5e5e2259.6c617474655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.90a8d7770e9d9c9b.6c617474655f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24045/la-assal-prohibio-dos-productos-alimenticios-marca-latte">La Assal prohibió dos productos alimenticios marca Latte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24031/municipales-definen-este-martes-su-posicion-con-el-bono-que-otorgo-nacion">
                                                <img alt="festram1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84fc0fb0d7b3df67.6665737472616d315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bfc6a91ff7dc965b.6665737472616d315f6d696e6961747572612e6a7067.jpg 240w" height="347" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24031/municipales-definen-este-martes-su-posicion-con-el-bono-que-otorgo-nacion">Municipales definen este martes su posición con el bono que otorgó Nación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24052/otra-exitosa-campana-de-esterilizacion-de-animales-para-evitar-la-superpoblacion">
                                                <img alt="Campaña de esterilización en Peña Independiente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9cb45a386c467c1.43616d7061c3b161206465206573746572696c697a616369c3b36e20656e20505f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9cb45a386c467c1.43616d7061c3b161206465206573746572696c697a616369c3b36e20656e20505f6e6f726d616c2e6a7067.jpg 876w, /download/multimedia.miniatura.98238b3db691c14a.43616d7061c3b161206465206573746572696c697a616369c3b36e20656e20505f6d696e6961747572612e6a7067.jpg 400w" height="528" width="876" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24052/otra-exitosa-campana-de-esterilizacion-de-animales-para-evitar-la-superpoblacion">Otra exitosa campaña de esterilización de animales para evitar la superpoblación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24044/la-provincia-presento-la-nueva-pagina-web-del-instituto-provincial-de-estadistic">
                                                <img alt="Presentación de la nueva web del IPEC" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88285d234a64d9bb.50726573656e74616369c3b36e206465206c61206e75657661207765622064655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.88285d234a64d9bb.50726573656e74616369c3b36e206465206c61206e75657661207765622064655f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.869ff3e22fd23f1e.50726573656e74616369c3b36e206465206c61206e75657661207765622064655f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24044/la-provincia-presento-la-nueva-pagina-web-del-instituto-provincial-de-estadistic">La provincia presentó la nueva página web del Instituto Provincial de Estadística y Censos (IPEC)</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24041/reunion-con-concejales-para-tratar-la-emergencia-laboral-y-social">
                                                <img alt="Reunión Unidad Ciudadana con Concejales por Emergencia Social" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bacdf462af747f3e.5265756e69c3b36e20556e6964616420436975646164616e6120636f6e20436f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bacdf462af747f3e.5265756e69c3b36e20556e6964616420436975646164616e6120636f6e20436f5f6d696e6961747572612e6a7067.jpg 576w" height="576" width="576" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24041/reunion-con-concejales-para-tratar-la-emergencia-laboral-y-social">REUNIÓN CON CONCEJALES PARA TRATAR LA EMERGENCIA LABORAL Y SOCIAL</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24005/con-565-solicitudes-cerro-la-convocatoria-del-ruaga-para-adoptar-a-14-ninas-y-ni">
                                                <img alt="marca santa fe" class="img-responsive lazyload" data-alto-grande="506" data-ancho-grande="900" data-sizes="auto" data-src="/download/multimedia.normal.a9de551a6f1c7312.6d617263612073616e74612066655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9de551a6f1c7312.6d617263612073616e74612066655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a113f28902ef99d2.6d617263612073616e74612066655f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8e3bf4d3cdca749c.6d617263612073616e74612066655f6772616e64652e6a7067.jpg 900w" height="506" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24005/con-565-solicitudes-cerro-la-convocatoria-del-ruaga-para-adoptar-a-14-ninas-y-ni">Con 565 solicitudes, cerró la convocatoria del Ruaga para adoptar a 14 niñas y niños</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24050/municipales-no-reclamaran-el-bono-de-fin-de-ano">
                                                <img alt="Plenario Festram bono fin de año" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9db2521e50df399.506c656e6172696f204665737472616d20626f6e6f2066696e2064652061c3b15f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9db2521e50df399.506c656e6172696f204665737472616d20626f6e6f2066696e2064652061c3b15f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.acef570a7e268b48.506c656e6172696f204665737472616d20626f6e6f2066696e2064652061c3b15f6d696e6961747572612e6a7067.jpg 400w" height="581" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24050/municipales-no-reclamaran-el-bono-de-fin-de-ano">Municipales no reclamarán el Bono de fin de año</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24025/los-chicos-del-cci-tuvieron-su-fiesta-en-el-dante">
                                            <img alt="Los chicos del CCI tuvieron su acto de fin de ciclo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a304482e399fdfe.4c6f7320636869636f732064656c20434349207475766965726f6e20737520615f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8a304482e399fdfe.4c6f7320636869636f732064656c20434349207475766965726f6e20737520615f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.a5f4fd6dd315c57d.4c6f7320636869636f732064656c20434349207475766965726f6e20737520615f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24025/los-chicos-del-cci-tuvieron-su-fiesta-en-el-dante">Los chicos del CCI tuvieron su fiesta en el Dante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24033/estacionamiento-medido-y-pago-aclaracion-del-municipio">
                                            <img alt="Estacionamiento en veredas parquizadas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac17acdaf2906e01.4573746163696f6e616d69656e746f20656e20766572656461732070617271755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac17acdaf2906e01.4573746163696f6e616d69656e746f20656e20766572656461732070617271755f6e6f726d616c2e6a7067.jpg 727w, /download/multimedia.miniatura.91367f6eb9afd604.4573746163696f6e616d69656e746f20656e20766572656461732070617271755f6d696e6961747572612e6a7067.jpg 400w" height="441" width="727" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24033/estacionamiento-medido-y-pago-aclaracion-del-municipio">Estacionamiento Medido y Pago: Aclaración del Municipio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24021/comenzo-la-inscripcion-para-participar-de-la-audiencia-publica-para-el-sector-el">
                                            <img alt="cemafe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82d5d03d267aab5c.63656d6166655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82d5d03d267aab5c.63656d6166655f6e6f726d616c2e6a7067.jpg 1120w, /download/multimedia.miniatura.81b493ba799df9e0.63656d6166655f6d696e6961747572612e6a7067.jpg 400w" height="630" width="1120" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24021/comenzo-la-inscripcion-para-participar-de-la-audiencia-publica-para-el-sector-el">Comenzó la inscripción para participar de la Audiencia Pública para el sector eléctrico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24055/viernes-sin-actividad-en-el-municipio">
                                            <img alt="Municipalidad-de-Casilda" class="img-responsive lazyload" data-alto-grande="1270" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b97901b96d2c687c.4d756e69636970616c696461642d64652d436173696c64615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ab89951b18f10a92.4d756e69636970616c696461642d64652d436173696c64615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9689dd93a44f2ef4.4d756e69636970616c696461642d64652d436173696c64615f6772616e64652e6a7067.jpg 1920w" height="1270" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24055/viernes-sin-actividad-en-el-municipio">Viernes sin actividad en el Municipio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24018/la-oficina-de-empleo-municipal-inserto-laboralmente-a-jovenes-casildenses">
                                            <img alt="Oficina de Empleo Municipal" class="img-responsive lazyload" data-alto-grande="1242" data-ancho-grande="1890" data-sizes="auto" data-src="/download/multimedia.normal.870f9caaa2e0eca3.4f666963696e6120646520456d706c656f204d756e69636970616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.870f9caaa2e0eca3.4f666963696e6120646520456d706c656f204d756e69636970616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b093ef18c529dd67.4f666963696e6120646520456d706c656f204d756e69636970616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b9996c509f01c90f.4f666963696e6120646520456d706c656f204d756e69636970616c5f6772616e64652e6a7067.jpg 1890w" height="1242" width="1890" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24018/la-oficina-de-empleo-municipal-inserto-laboralmente-a-jovenes-casildenses">La Oficina de Empleo Municipal insertó laboralmente a jóvenes casildenses</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24032/lifschitz-y-sarasola-inauguraron-la-circunvalar-norte-casilda">
                                            <img alt="Inauguración de la Circunvalar Norte Casilda" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.9ae725cd68aae64d.496e6175677572616369c3b36e206465206c612043697263756e76616c6172205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9ae725cd68aae64d.496e6175677572616369c3b36e206465206c612043697263756e76616c6172205f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.874af9a2b8d6359f.496e6175677572616369c3b36e206465206c612043697263756e76616c6172205f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.adde62f009c0c885.496e6175677572616369c3b36e206465206c612043697263756e76616c6172205f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24032/lifschitz-y-sarasola-inauguraron-la-circunvalar-norte-casilda">Lifschitz y Sarasola inauguraron la Circunvalar Norte Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24049/lifschitz-reclamo-ante-la-corte-que-la-nacion-pague-la-deuda-por-coparticipacion">
                                            <img alt="Lifschitz en la Corte" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bf0008cf0df82626.4c696673636869747a20656e206c6120436f7274655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bf0008cf0df82626.4c696673636869747a20656e206c6120436f7274655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a5f8df4eefe726ef.4c696673636869747a20656e206c6120436f7274655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.9e63f7d0f45df4f0.4c696673636869747a20656e206c6120436f7274655f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24049/lifschitz-reclamo-ante-la-corte-que-la-nacion-pague-la-deuda-por-coparticipacion">Lifschitz reclamó ante la Corte que la Nación pague la deuda por Coparticipación que mantiene con todos los santafesinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24056/referentes-del-sistema-de-proteccion-integral-de-derechos-de-ninos-y-adolescente">
                                            <img alt="Encuentro de Niñez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8365d231f01a083.456e6375656e74726f206465204e69c3b1657a5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a8365d231f01a083.456e6375656e74726f206465204e69c3b1657a5f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.b13ff059321de9fe.456e6375656e74726f206465204e69c3b1657a5f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24056/referentes-del-sistema-de-proteccion-integral-de-derechos-de-ninos-y-adolescente">Referentes del Sistema de Protección Integral de Derechos de niños y adolescentes se reunieron en Casilda</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6d5d7c5dfdad2d7cfd798d5d9db"><span class="__cf_email__" data-cfemail="ea83848c85aa898b9983868e8b938bc4898587">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.98568d763219645c.7061676f6170726f76696e6369616c65735f6e6f726d616c2e6a7067.jpg",
                    "w":400,
                    "h":294,
                    "title": "pagoaprovinciales"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>