











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La provincia acompaña a 10 mil adultos mayores con políticas sociales</title>
        <meta name="description" content="Durante este año se llevaron a cabo programas de atención y recreación en municipios y comunas, campañas de sensibilización y capacitación de promotores gerontológicos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2018-12-19+05%3A48%3A33.208939" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/bae-celesteynaranja.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/noticia/24118/la-provincia-acompana-a-10-mil-adultos-mayores-con-politicas-sociales">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="La provincia acompaña a 10 mil adultos mayores con políticas sociales" />
        <meta property="og:description"         content="Durante este año se llevaron a cabo programas de atención y recreación en municipios y comunas, campañas de sensibilización y capacitación de promotores gerontológicos."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/24118/la-provincia-acompana-a-10-mil-adultos-mayores-con-politicas-sociales" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1140"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-12-19T10:00-03"/>
        <meta property="article:modified_time"  content="2018-12-17T21:02-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="La provincia acompaña a 10 mil adultos mayores con políticas sociales | Durante este año se llevaron a cabo programas de atención y recreación en municipios y comunas, campañas de sensibilización y capacitación de promotores gerontológicos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La provincia acompaña a 10 mil adultos mayores con políticas sociales" />
        <meta name="twitter:description"        content="Durante este año se llevaron a cabo programas de atención y recreación en municipios y comunas, campañas de sensibilización y capacitación de promotores gerontológicos."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 19 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F24118%2Fla-provincia-acompana-a-10-mil-adultos-mayores-con-politicas-sociales%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2018-12-19+05%3A48%3A33.208939" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2018-12-19+05%3A48%3A33.208939" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-81"
                         class="publi  E1" data-publicidad="81">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2018-12-19+05%3A48%3A33.208939"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/117/ecologia">Ecología</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-24118">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La provincia acompaña a 10 mil adultos mayores con políticas sociales
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Durante este año se llevaron a cabo programas de atención y recreación en municipios y comunas, campañas de sensibilización y capacitación de promotores gerontológicos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="La provincia acompaña a 10 mil adultos mayores con políticas sociales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.a8092926b132a2a0.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El gobierno provincial alcanza a m&aacute;s de 10.000 adultos mayores a trav&eacute;s de diferentes propuestas para promover el desarrollo corporal, mental, emocional, personal y colectivo, mediante programas impulsados junto con municipios, comunas y organizaciones de la sociedad civil.&nbsp;El ministro de Desarrollo Social, Jorge Alvarez, destac&oacute; que &ldquo;los adultos mayores son actores sociales de un gran capital cultural, sujetos de derecho con gran capacidad para aportar a la sociedad. Por eso impulsamos pol&iacute;ticas sociales que atienden la necesidad de atravesar el proceso de envejecimientos con la atenci&oacute;n que se merecen, promoviendo y defendiendo sus derechos a trav&eacute;s del fortalecimiento institucional con municipios, comunas y diferentes entidades&rdquo;, explic&oacute;.&nbsp;<br/>&nbsp;&nbsp;<br/>&ldquo;Asimismo, en el caso de los promotores gerontol&oacute;gicos, no solo se forman recursos humanos para brindar mejor atenci&oacute;n a los adultos mayores, sino que se generan posibilidades de empleo e inserci&oacute;n en el mercado formal de trabajo, lo que resulta una estrategia para la inclusi&oacute;n social ya que muchos promotores provienen de capacitaciones como la que ofrece el programa Nueva Oportunidad&rdquo;, finaliz&oacute;.</p>
                                
    
    

                                
<p>LAS PROPUESTAS<br/>Desde la secretar&iacute;a de Integraci&oacute;n Social, dependiente del Ministerio de Desarrollo Social, se trabaja con distintas instituciones para generar espacios y para crear y fortalecer v&iacute;nculos e intercambios de experiencias entre los adultos mayores como sujetos sociales hacia el resto de la comunidad.&nbsp;</p>
<p>En el marco de los programas implementados por la direcci&oacute;n provincial de Pol&iacute;ticas de Adultos Mayores, durante 2018, se profundiz&oacute; en la desestigmatizaci&oacute;n de estos adultos, en la resignificaci&oacute;n del espacio p&uacute;blico como &aacute;mbito de participaci&oacute;n social y en la promoci&oacute;n de un estilo de vida activo y saludable mediante la pr&aacute;ctica de la actividad f&iacute;sica y recreativa.&nbsp;</p>
<p>Adem&aacute;s, se formaron 1800 promotores gerontol&oacute;gicos y 600 profesionales para acompa&ntilde;ar el proceso de envejecimiento, elevando la calidad de cuidado de los adultos mayores, sobre todo a grupos sociales m&aacute;s vulnerables.&nbsp;</p>
<p>Asimismo, entre las campa&ntilde;as de sensibilizaci&oacute;n llevadas a cabo, se destacan &ldquo;Tratame bien&rdquo;, con el objetivo de visibilizar y tomar conciencia respecto de las situaciones de abuso, maltrato y discriminaci&oacute;n que sufren los adultos mayores; y &ldquo;La experiencia cuenta&rdquo;, desarrollada para facilitar la transmisi&oacute;n de valores y oficios tradicionales, desde los adultos mayores hacia las personas j&oacute;venes y de mediana edad.&nbsp;</p>
<p>A trav&eacute;s de ambas campa&ntilde;as, se ejecutaron acciones concretas como recuperar los saberes y habilidades que las personas mayores poseen para ponerlos a disposici&oacute;n de la comunidad; promover la construcci&oacute;n social de la cultura del buen trato hacia ellas y ellos, mediante la capacitaci&oacute;n de profesionales, t&eacute;cnicos y cuidadores formales; y generar espacios de contenci&oacute;n y derivaci&oacute;n de casos de abuso y maltrato de adultos mayores.&nbsp;</p>
<p>Al respecto, la secretaria de Integraci&oacute;n Social, Alejandra Dupouy, expres&oacute; que &ldquo;desde las distintas &aacute;reas que atienden la tem&aacute;tica gerontol&oacute;gica, implementamos los marcos necesarios para responder a los desaf&iacute;os que representa el envejecimiento en la provincia&rdquo;.</p>
<p>&ldquo;Este sector de la poblaci&oacute;n nos demanda reconocimiento como sujetos de pleno derecho y como actores con garant&iacute;as y responsabilidades. Por tal motivo, trabajamos para su empoderamiento e integraci&oacute;n social, para que se transformen en agentes de cambio y protagonistas de su propio proceso de envejecimiento&rdquo;, concluy&oacute; Dupouy.</p>
<p>NUEVOS PROYECTOS&nbsp;<br/>Entre las pr&oacute;ximas iniciativas a implementar, se prev&eacute; la creaci&oacute;n, acompa&ntilde;amiento y capacitaci&oacute;n permanente en las &aacute;reas de adultos mayores en los municipios y comunas; la creaci&oacute;n del Registro &Uacute;nico de Cuidadores Domiciliarios de Adultos Mayores, para la identificaci&oacute;n de las personas que se dedican a la atenci&oacute;n de los mismos; y la creaci&oacute;n de un centro de d&iacute;a para adultos mayores en Rosario, con el objetivo de brindarles m&aacute;s y mejor atenci&oacute;n.&nbsp;</p>
<p>La provincia cuenta en la actualidad con 19 hogares oficiales y uno de tr&aacute;nsito para albergar a personas mayores en situaci&oacute;n de extrema vulnerabilidad social, as&iacute; como tambi&eacute;n, a trav&eacute;s de convenios en los que transfieren recursos econ&oacute;micos y se refuerza la cobertura regional junto con instituciones con y sin fines de lucro.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/24118/la-provincia-acompana-a-10-mil-adultos-mayores-con-politicas-sociales"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-12-19T10:00">
                            
                                <meta itemprop="articleSection" content="Interés General">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/24118/la-provincia-acompana-a-10-mil-adultos-mayores-con-politicas-sociales">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24121/alertan-sobre-venta-de-alimentos-por-redes-sociales">
                                                <img alt="Comunicado de ASAC" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8cf2126f4b4398c9.436f6d756e696361646f20646520415341435f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8cf2126f4b4398c9.436f6d756e696361646f20646520415341435f6d696e6961747572612e6a7067.jpg 650w" height="400" width="650" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24121/alertan-sobre-venta-de-alimentos-por-redes-sociales">Alertan sobre venta de alimentos por redes sociales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24119/este-martes-comenzara-la-colonia-de-vacaciones-municipal">
                                                <img alt="Colonia de Vacaciones Municipal 2018" class="img-responsive lazyload" data-alto-grande="2688" data-ancho-grande="2480" data-sizes="auto" data-src="/download/multimedia.normal.a7fb7a0ff844da16.436f6c6f6e6961206465205661636163696f6e6573204d756e69636970616c205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7fb7a0ff844da16.436f6c6f6e6961206465205661636163696f6e6573204d756e69636970616c205f6e6f726d616c2e6a7067.jpg 692w, /download/multimedia.miniatura.b47f5c0c5e64cddc.436f6c6f6e6961206465205661636163696f6e6573204d756e69636970616c205f6d696e6961747572612e6a7067.jpg 277w, /download/multimedia.grande.9d4a46959e3ea5bb.436f6c6f6e6961206465205661636163696f6e6573204d756e69636970616c205f6772616e64652e6a7067.jpg 2480w" height="2688" width="2480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24119/este-martes-comenzara-la-colonia-de-vacaciones-municipal">Este martes comenzará la Colonia de Vacaciones Municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24093/farias-y-saglione-anunciaron-el-cronograma-de-pago-de-la-segunda-cuota-del-aguin">
                                                <img alt="Farías y Saglione anunciaron el cronograma de pago de la segunda cuota del aguinaldo" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.a5d24a00b2240f02.466172c3ad61732079205361676c696f6e6520616e756e636961726f6e20656c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a5d24a00b2240f02.466172c3ad61732079205361676c696f6e6520616e756e636961726f6e20656c5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.88a056b0775be494.466172c3ad61732079205361676c696f6e6520616e756e636961726f6e20656c5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.913c267da643247a.466172c3ad61732079205361676c696f6e6520616e756e636961726f6e20656c5f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24093/farias-y-saglione-anunciaron-el-cronograma-de-pago-de-la-segunda-cuota-del-aguin">Farías y Saglione anunciaron el cronograma de pago de la segunda cuota del aguinaldo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24099/feria-navidena-del-caf">
                                                <img alt="Feria Navideña del CAF 2018" class="img-responsive lazyload" data-alto-grande="2476" data-ancho-grande="2479" data-sizes="auto" data-src="/download/multimedia.normal.a2185210b61b2132.4665726961204e6176696465c3b1612064656c2043414620323031385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2185210b61b2132.4665726961204e6176696465c3b1612064656c2043414620323031385f6e6f726d616c2e6a7067.jpg 751w, /download/multimedia.miniatura.a89e63a92470198c.4665726961204e6176696465c3b1612064656c2043414620323031385f6d696e6961747572612e6a7067.jpg 300w, /download/multimedia.grande.b2492c2be0679b71.4665726961204e6176696465c3b1612064656c2043414620323031385f6772616e64652e6a7067.jpg 2479w" height="2476" width="2479" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24099/feria-navidena-del-caf">Feria Navideña del CAF</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24116/la-provincia-brindo-recomendaciones-para-quienes-viajen-este-verano">
                                                <img alt="salimos de vacaciones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.acfae890224f69ce.73616c696d6f73206465207661636163696f6e65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.acfae890224f69ce.73616c696d6f73206465207661636163696f6e65735f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9aa0828a9a17af20.73616c696d6f73206465207661636163696f6e65735f6d696e6961747572612e6a7067.jpg 400w" height="422" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24116/la-provincia-brindo-recomendaciones-para-quienes-viajen-este-verano">La provincia brindó recomendaciones para quienes viajen este verano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24087/los-futuros-docentes-santafesinos-estan-entre-los-mejores-del-pais-segun-una-eva">
                                                <img alt="Los futuros docentes santafesinos están entre los mejores del país, según una evaluación nacional" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.bd0e72ab56d4d90a.4c6f732066757475726f7320646f63656e7465732073616e7461666573696e6f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd0e72ab56d4d90a.4c6f732066757475726f7320646f63656e7465732073616e7461666573696e6f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bd36048e17881d09.4c6f732066757475726f7320646f63656e7465732073616e7461666573696e6f5f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a8d286f7eb2ec2a8.4c6f732066757475726f7320646f63656e7465732073616e7461666573696e6f5f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24087/los-futuros-docentes-santafesinos-estan-entre-los-mejores-del-pais-segun-una-eva">Los futuros docentes santafesinos están entre los mejores del país, según una evaluación nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24125/la-provincia-convoco-a-elecciones-generales-para-el-16-de-junio-de-2019">
                                                <img alt="Casa Gris" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b8589592d4ada905.4361736120477269735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b8589592d4ada905.4361736120477269735f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.8cf492d2c864a314.4361736120477269735f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.96bfd622866b78a3.4361736120477269735f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24125/la-provincia-convoco-a-elecciones-generales-para-el-16-de-junio-de-2019">La provincia convocó a elecciones generales para el 16 de junio de 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24090/se-solicita-informacion-sobre-el-paradero-de-sofia-agustina-bertuni">
                                                <img alt="sofia bertuni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9205238e98e8ae7a.736f6669612062657274756e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9205238e98e8ae7a.736f6669612062657274756e695f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8e836b7cc4453311.736f6669612062657274756e695f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24090/se-solicita-informacion-sobre-el-paradero-de-sofia-agustina-bertuni">Se solicita información sobre el paradero de Sofía Agustina Bertuni</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24115/cambiando-el-aire">
                                            <img alt="Cambiando el aire - charlas para dejar de fumar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99c98b35d14995ad.43616d6269616e646f20656c2061697265202d20636861726c617320706172615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99c98b35d14995ad.43616d6269616e646f20656c2061697265202d20636861726c617320706172615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9948801eb25f1b10.43616d6269616e646f20656c2061697265202d20636861726c617320706172615f6d696e6961747572612e6a7067.jpg 400w" height="850" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24115/cambiando-el-aire">Cambiando el aire</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24122/cronograma-de-recoleccion-de-residuos-voluminosos-en-estas-fiestas">
                                            <img alt="Recolección de residuos voluminosos, restos verdes y escombros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9686a63ac7689aa6.5265636f6c65636369c3b36e206465207265736964756f7320766f6c756d696e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9686a63ac7689aa6.5265636f6c65636369c3b36e206465207265736964756f7320766f6c756d696e5f6e6f726d616c2e6a7067.jpg 746w, /download/multimedia.miniatura.92b8f1f9fe131812.5265636f6c65636369c3b36e206465207265736964756f7320766f6c756d696e5f6d696e6961747572612e6a7067.jpg 291w" height="768" width="746" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24122/cronograma-de-recoleccion-de-residuos-voluminosos-en-estas-fiestas">Cronograma de recolección de residuos voluminosos en estas Fiestas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24113/dos-jovenes-emprendedores-casildenses-fueron-premiados-por-el-gabinete-joven-de-">
                                            <img alt="Dos jóvenes emprendedores casildenses fueron premiados por el Gabinete Joven de Santa Fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a748c4ae69392fbd.446f73206ac3b376656e657320656d7072656e6465646f72657320636173696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a748c4ae69392fbd.446f73206ac3b376656e657320656d7072656e6465646f72657320636173696c5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9a6fa748ddaec707.446f73206ac3b376656e657320656d7072656e6465646f72657320636173696c5f6d696e6961747572612e6a7067.jpg 225w" height="1280" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24113/dos-jovenes-emprendedores-casildenses-fueron-premiados-por-el-gabinete-joven-de-">Dos jóvenes emprendedores casildenses fueron premiados por el Gabinete Joven de Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24117/la-provincia-beneficia-a-500-electrodependientes-con-servicio-gratuito">
                                            <img alt="La provincia beneficia a 500 electrodependientes con servicio gratuito" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.9b58fcd86c20f09d.4c612070726f76696e6369612062656e65666963696120612035303020656c655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9b58fcd86c20f09d.4c612070726f76696e6369612062656e65666963696120612035303020656c655f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.bbec0d401d376c18.4c612070726f76696e6369612062656e65666963696120612035303020656c655f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.896c01e2cbd5e595.4c612070726f76696e6369612062656e65666963696120612035303020656c655f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24117/la-provincia-beneficia-a-500-electrodependientes-con-servicio-gratuito">La provincia beneficia a 500 electrodependientes con servicio gratuito</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24088/la-agencia-de-trata-y-violencia-de-genero-de-la-provincia-recibio-mas-de-12-mil-">
                                            <img alt="Agencia de Trata de Personas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9df975dea71735ed.4167656e63696120646520547261746120646520506572736f6e61735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9df975dea71735ed.4167656e63696120646520547261746120646520506572736f6e61735f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.8b81f5ede465e9a9.4167656e63696120646520547261746120646520506572736f6e61735f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24088/la-agencia-de-trata-y-violencia-de-genero-de-la-provincia-recibio-mas-de-12-mil-">La Agencia de Trata y Violencia de Género de la provincia recibió más de 12 mil denuncias en 2018</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24114/casilda-tiene-nuevos-guardavidas">
                                            <img alt="Decima promoción de Guardavidas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab402cc600d668b1.446563696d612070726f6d6f6369c3b36e2064652047756172646176696461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab402cc600d668b1.446563696d612070726f6d6f6369c3b36e2064652047756172646176696461735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.926537442d46ca9d.446563696d612070726f6d6f6369c3b36e2064652047756172646176696461735f6d696e6961747572612e6a7067.jpg 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24114/casilda-tiene-nuevos-guardavidas">Casilda tiene nuevos guardavidas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24104/la-provincia-declara-asueto-el-24-y-el-31-de-diciembre-para-la-administracion-pu">
                                            <img alt="Casa Gris" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b8589592d4ada905.4361736120477269735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b8589592d4ada905.4361736120477269735f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.8cf492d2c864a314.4361736120477269735f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.96bfd622866b78a3.4361736120477269735f6772616e64652e6a706567.jpeg 1920w" height="1080" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24104/la-provincia-declara-asueto-el-24-y-el-31-de-diciembre-para-la-administracion-pu">La provincia declara asueto el 24 y el 31 de diciembre para la administración pública</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24110/abre-la-inscripcion-al-curso-oficial-de-arbitros-de-futbol">
                                            <img alt="Curso oficial árbitros de fútbol" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2b1bec67d4ba8eb.437572736f206f66696369616c20c3a172626974726f732064652066c3ba74625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2b1bec67d4ba8eb.437572736f206f66696369616c20c3a172626974726f732064652066c3ba74625f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.ba596450de9bafca.437572736f206f66696369616c20c3a172626974726f732064652066c3ba74625f6d696e6961747572612e6a7067.jpg 387w" height="614" width="792" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24110/abre-la-inscripcion-al-curso-oficial-de-arbitros-de-futbol">Abre la inscripción al Curso Oficial de Árbitros de Fútbol</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/terminos">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#670e090108270406140e0b03061e064904080a"><span class="__cf_email__" data-cfemail="99f0f7fff6d9faf8eaf0f5fdf8e0f8b7faf6f4">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bfd1f69280843362.4c612070726f76696e6369612061636f6d7061c3b1612061203130206d696c205f6e6f726d616c2e6a706567.jpeg",
                    "w":1140,
                    "h":640,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>