












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Escuela ASSAL expone 2019</title>
        <meta name="description" content="La Agencia Santafesina de Seguridad Alimentaria invita a participar de su Ciclo de disertaciones presenciales 2019. La actividad se realizará el viernes 30 de agosto, de 8:30 a 16:00 horas, en la sede de Festram, ubicada en Av. Freyre 1635, de la ciudad de Santa Fe."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2019-08-12+07%3A42%3A44.279889" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/bae-0-celesteynaranja.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/noticia/24741/escuela-assal-expone-2019">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="Escuela ASSAL expone 2019" />
        <meta property="og:description"         content="La Agencia Santafesina de Seguridad Alimentaria invita a participar de su Ciclo de disertaciones presenciales 2019. La actividad se realizará el viernes 30 de agosto, de 8:30 a 16:00 horas, en la sede de Festram, ubicada en Av. Freyre 1635, de la ciudad de Santa Fe."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/24741/escuela-assal-expone-2019" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="1039"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-08-12T17:03-03"/>
        <meta property="article:modified_time"  content="2019-08-12T12:01-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="Escuela ASSAL expone 2019 | La Agencia Santafesina de Seguridad Alimentaria invita a participar de su Ciclo de disertaciones presenciales 2019. La actividad se realizará el viernes 30 de agosto, de 8:30 a 16:00 horas, en la sede de Festram, ubicada en Av. Freyre 1635, de la ciudad de Santa Fe."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Escuela ASSAL expone 2019" />
        <meta name="twitter:description"        content="La Agencia Santafesina de Seguridad Alimentaria invita a participar de su Ciclo de disertaciones presenciales 2019. La actividad se realizará el viernes 30 de agosto, de 8:30 a 16:00 horas, en la sede de Festram, ubicada en Av. Freyre 1635, de la ciudad de Santa Fe."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>

<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 12 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F24741%2Fescuela-assal-expone-2019%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2019-08-12+07%3A42%3A44.279889" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2019-08-12+07%3A42%3A44.279889" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-81"
                         class="publi  E1" data-publicidad="81">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2019-08-12+07%3A42%3A44.279889"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-24741">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Escuela ASSAL expone 2019
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Agencia Santafesina de Seguridad Alimentaria invita a participar de su Ciclo de disertaciones presenciales 2019. La actividad se realizará el viernes 30 de agosto, de 8:30 a 16:00 horas, en la sede de Festram, ubicada en Av. Freyre 1635, de la ciudad de Santa Fe.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Escuela ASSAL expone 2019" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8245a6b3013ae473.45736375656c6120415353414c206578706f6e6520323031395f6d696e6961747572612e6a7067.jpg 202w" height="1039" width="700" />
            
                <div class="descripcion">
                    
                    Escuela ASSAL expone 2019  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Los temas a abordar ser&aacute;n:&nbsp;<br/>- Virus en alimentos,&nbsp;<br/>- Pol&iacute;ticas en seguridad alimentaria&nbsp;<br/>- Al&eacute;rgenos en alimentos&nbsp;<br/>- Alimentos irradiados&nbsp;<br/>- Nuevos escenarios epidemiol&oacute;gicos en SUH.&nbsp;</p>
                                
    
    

                                
<p>Los cupos son limitados y la inscripci&oacute;n tiene un costo de $200.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/24741/escuela-assal-expone-2019"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-08-12T17:03">
                            
                                <meta itemprop="articleSection" content="Interés General">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/24741/escuela-assal-expone-2019">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24742/argentino-y-lisandro-de-la-torre-cerrado-por-pavimentacion">
                                                <img alt="Lisandro de la Torre y Argentino" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8565c51805cea758.4c6973616e64726f206465206c6120546f727265207920417267656e74696e6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8565c51805cea758.4c6973616e64726f206465206c6120546f727265207920417267656e74696e6f5f6d696e6961747572612e6a7067.jpg 514w" height="333" width="514" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24742/argentino-y-lisandro-de-la-torre-cerrado-por-pavimentacion">Argentino y Lisandro de la Torre cerrado por pavimentación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24734/se-restablecera-el-servicio-de-transporte-casilda-buenos-aires">
                                                <img alt="Se restablecerá el servicio de transporte Casilda-Buenos Aires" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ff9e3291e1e0347.5365207265737461626c65636572c3a120656c20736572766963696f206465205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8ff9e3291e1e0347.5365207265737461626c65636572c3a120656c20736572766963696f206465205f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a7eddbd2823b23dc.5365207265737461626c65636572c3a120656c20736572766963696f206465205f6d696e6961747572612e6a706567.jpeg 400w" height="622" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24734/se-restablecera-el-servicio-de-transporte-casilda-buenos-aires">Se restablecerá el servicio de transporte Casilda-Buenos Aires</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24703/la-provincia-convoca-a-postular-referentes-del-camino-de-la-educacion-santafesin">
                                                <img alt="Ministerio de Educación" class="img-responsive lazyload" data-alto-grande="1569" data-ancho-grande="2362" data-sizes="auto" data-src="/download/multimedia.normal.a1431fd2f97b3830.4d696e6973746572696f2064652045647563616369c3b36e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1431fd2f97b3830.4d696e6973746572696f2064652045647563616369c3b36e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.808b73185dc9d160.4d696e6973746572696f2064652045647563616369c3b36e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9e20750603fad1a9.4d696e6973746572696f2064652045647563616369c3b36e5f6772616e64652e6a7067.jpg 2362w" height="1569" width="2362" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24703/la-provincia-convoca-a-postular-referentes-del-camino-de-la-educacion-santafesin">La provincia convoca a postular referentes del Camino de la Educación Santafesina 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24686/de-a-dos-el-nuevo-programa-del-iapos-alcanza-a-720-afiliados">
                                                <img alt="IAPOS santa fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b265e2c309cfa00a.4941504f532073616e74612066655f6e6f726d616c2e6a7067.jpg 270w, /download/multimedia.miniatura.b010db6d9c5a5db9.4941504f532073616e74612066655f6d696e6961747572612e6a7067.jpg 240w" height="190" width="270" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24686/de-a-dos-el-nuevo-programa-del-iapos-alcanza-a-720-afiliados">“De a dos”: el nuevo programa del Iapos alcanza a 720 afiliados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24705/dia-de-la-autocritica-y-reflexion-humana">
                                                <img alt="6 de agosto DIA DE LA AUTOCRITICA Y REFLEXION HUMANA" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/LcgXHgp4xHg/sddefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24705/dia-de-la-autocritica-y-reflexion-humana">Día de la Autocrítica y Reflexión Humana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24691/el-programa-precios-cuidados-santa-fe-sostiene-los-valores-por-cuarto-mes-consec">
                                                <img alt="precios-cuidados-Santa-Fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8513bd67017a3338.70726563696f732d6375696461646f732d53616e74612d46655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8513bd67017a3338.70726563696f732d6375696461646f732d53616e74612d46655f6e6f726d616c2e6a7067.jpg 850w, /download/multimedia.miniatura.90f64627c10930e1.70726563696f732d6375696461646f732d53616e74612d46655f6d696e6961747572612e6a7067.jpg 400w" height="560" width="850" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24691/el-programa-precios-cuidados-santa-fe-sostiene-los-valores-por-cuarto-mes-consec">El programa Precios Cuidados Santa Fe sostiene los valores por cuarto mes consecutivo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24725/henn-inculcar-valores-en-la-infancia-promovera-generaciones-mas-humanitarias">
                                                <img alt="henn" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a767c0a340af73e1.68656e6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a767c0a340af73e1.68656e6e5f6e6f726d616c2e6a7067.jpg 773w, /download/multimedia.miniatura.a39ba186a6df4059.68656e6e5f6d696e6961747572612e6a7067.jpg 240w" height="431" width="773" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24725/henn-inculcar-valores-en-la-infancia-promovera-generaciones-mas-humanitarias">Henn: “Inculcar valores en la infancia promoverá generaciones más humanitarias”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24726/el-registro-civil-entregara-dni-durante-el-fin-de-semana">
                                                <img alt="DNI digital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fec413d4acc5919.444e49206469676974616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fec413d4acc5919.444e49206469676974616c5f6e6f726d616c2e6a7067.jpg 300w, /download/multimedia.miniatura.997a5d335a6affa5.444e49206469676974616c5f6d696e6961747572612e6a7067.jpg 240w" height="213" width="300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24726/el-registro-civil-entregara-dni-durante-el-fin-de-semana">El Registro Civil entregará DNI durante el fin de semana</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24727/la-caja-de-jubilaciones-de-la-provincia-celebro-la-primera-firma-digital-del-tra">
                                            <img alt="caja jubilaciones" class="img-responsive lazyload" data-alto-grande="1001" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a0c1e74c4413389a.63616a61206a7562696c6163696f6e65735f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a0c1e74c4413389a.63616a61206a7562696c6163696f6e65735f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.8eb1ce0ba612c8ef.63616a61206a7562696c6163696f6e65735f6d696e6961747572612e6a706567.jpeg 240w, /download/multimedia.grande.9c947cc83af7d7df.63616a61206a7562696c6163696f6e65735f6772616e64652e6a706567.jpeg 1600w" height="1001" width="1600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24727/la-caja-de-jubilaciones-de-la-provincia-celebro-la-primera-firma-digital-del-tra">La Caja de Jubilaciones de la provincia celebró la primera firma digital del trámite de Reconocimiento de servicios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24714/lifschitz-en-aapresid-el-agro-seguira-siendo-el-motor-de-la-economia-del-pais">
                                            <img alt="Lifschitz en AAPRESID" class="img-responsive lazyload" data-alto-grande="1079" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.b95e1655378bbbb9.4c696673636869747a20656e2041415052455349445f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b95e1655378bbbb9.4c696673636869747a20656e2041415052455349445f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a7e1cf5fabe8a0c9.4c696673636869747a20656e2041415052455349445f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.9996ffc1385dccaa.4c696673636869747a20656e2041415052455349445f6772616e64652e6a706567.jpeg 1920w" height="1079" width="1920" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24714/lifschitz-en-aapresid-el-agro-seguira-siendo-el-motor-de-la-economia-del-pais">Lifschitz en Aapresid: &quot;El agro seguirá siendo el motor de la economía del país&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24720/pdi-casilda-allana-en-san-jose-de-la-esquina-y-esclarece-un-escruche">
                                            <img alt="PDI robo de celulares en San José 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b363ee4d9cd099fc.50444920726f626f2064652063656c756c6172657320656e2053616e204a6f735f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.b363ee4d9cd099fc.50444920726f626f2064652063656c756c6172657320656e2053616e204a6f735f6d696e6961747572612e6a706567.jpeg 437w" height="331" width="437" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24720/pdi-casilda-allana-en-san-jose-de-la-esquina-y-esclarece-un-escruche">PDI Casilda allana en San José de la Esquina y esclarece un escruche</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24695/ciclo-de-divulgacion-de-terapias-yoga">
                                            <img alt="Teatro Dante_1024x598" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a15ec5aa1d258248.54656174726f2044616e74655f31303234783539385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a15ec5aa1d258248.54656174726f2044616e74655f31303234783539385f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b2f88bfc29735124.54656174726f2044616e74655f31303234783539385f6d696e6961747572612e6a7067.jpg 400w" height="598" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24695/ciclo-de-divulgacion-de-terapias-yoga">Ciclo de Divulgación de Terapias: YOGA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24735/giaccone-celebramos-el-triunfo-de-alberto-y-cristina-en-todo-el-pais-especialmen">
                                            <img alt="Diputada Provincial Claudia Giaccone" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeb7dd3709aa80fb.44697075746164612050726f76696e6369616c20436c617564696120476961635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aeb7dd3709aa80fb.44697075746164612050726f76696e6369616c20436c617564696120476961635f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.82ee46f85a58ba1b.44697075746164612050726f76696e6369616c20436c617564696120476961635f6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24735/giaccone-celebramos-el-triunfo-de-alberto-y-cristina-en-todo-el-pais-especialmen">Giaccone: “Celebramos el triunfo de Alberto y Cristina en todo el país, especialmente en la provincia de Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24733/en-casilda-gano-macri">
                                            <img alt="En Casilda ganó Macri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0a94187353961ac.456e20436173696c64612067616ec3b3204d616372695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0a94187353961ac.456e20436173696c64612067616ec3b3204d616372695f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.af9c72c29df9b374.456e20436173696c64612067616ec3b3204d616372695f6d696e6961747572612e6a7067.jpg 400w" height="600" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24733/en-casilda-gano-macri">En Casilda ganó Macri</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24721/la-quinquela-y-su-cargada-agenda-de-actividades">
                                            <img alt="Quinquela 2016" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.9cd372f7d59d2de9.5175696e7175656c6120323031365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9cd372f7d59d2de9.5175696e7175656c6120323031365f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.886963401e515d77.5175696e7175656c6120323031365f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.be78f643d372b6c6.5175696e7175656c6120323031365f6772616e64652e6a7067.jpg 1024w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24721/la-quinquela-y-su-cargada-agenda-de-actividades">La Quinquela y su cargada agenda de actividades</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24728/la-provincia-homenajeo-a-referentes-de-comunidades-indigenas">
                                            <img alt="La provincia homenajeó a comunidades indígenas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af27737c8afd18dc.4c612070726f76696e63696120686f6d656e616a65c3b3206120636f6d756e695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.af27737c8afd18dc.4c612070726f76696e63696120686f6d656e616a65c3b3206120636f6d756e695f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.b1f4800be5279247.4c612070726f76696e63696120686f6d656e616a65c3b3206120636f6d756e695f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24728/la-provincia-homenajeo-a-referentes-de-comunidades-indigenas">La provincia homenajeó a referentes de comunidades indígenas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/pagina/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b2dbdcd4ddf2d1d3c1dbded6d3cbd39cd1dddf"><span class="__cf_email__" data-cfemail="aec7c0c8c1eecdcfddc7c2cacfd7cf80cdc1c3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.89c9dade09486b4d.45736375656c6120415353414c206578706f6e6520323031395f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":1039,
                    "title": "Escuela ASSAL expone 2019 "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>