












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La provincia entregó elementos adquiridos con la venta de bienes decomisados</title>
        <meta name="description" content="El Ministerio de Justicia y Derechos Humanos de la provincia entregó este jueves elementos deportivos e insumos informáticos a instituciones de Venado Tuerto, adquiridos con dinero lo recaudado en la venta de bienes decomisados."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://casildaya.com/static/custom/favicon.png?t=2019-09-22+04%3A31%3A06.362816" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/bae-0-celesteynaranja.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://casildaya.com/noticia/24939/la-provincia-entrego-elementos-adquiridos-con-la-venta-de-bienes-decomisados">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="casildaya.com"/>
        <meta property="og:title"               content="La provincia entregó elementos adquiridos con la venta de bienes decomisados" />
        <meta property="og:description"         content="El Ministerio de Justicia y Derechos Humanos de la provincia entregó este jueves elementos deportivos e insumos informáticos a instituciones de Venado Tuerto, adquiridos con dinero lo recaudado en la venta de bienes decomisados."/>
        <meta property="og:url"                 content="https://casildaya.com/noticia/24939/la-provincia-entrego-elementos-adquiridos-con-la-venta-de-bienes-decomisados" />
        <meta name="twitter:image"              content="https://casildaya.com/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://casildaya.com/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1140"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-09-22T23:14-03"/>
        <meta property="article:modified_time"  content="2019-09-22T23:17-03"/>
        
            <meta property="article:section"        content="Interés General"/>
        
        <meta property="article:tag"            content="La provincia entregó elementos adquiridos con la venta de bienes decomisados | El Ministerio de Justicia y Derechos Humanos de la provincia entregó este jueves elementos deportivos e insumos informáticos a instituciones de Venado Tuerto, adquiridos con dinero lo recaudado en la venta de bienes decomisados."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La provincia entregó elementos adquiridos con la venta de bienes decomisados" />
        <meta name="twitter:description"        content="El Ministerio de Justicia y Derechos Humanos de la provincia entregó este jueves elementos deportivos e insumos informáticos a instituciones de Venado Tuerto, adquiridos con dinero lo recaudado en la venta de bienes decomisados."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-11175254-3', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5820058952396705",
          enable_page_level_ads: true
     });
</script>

<script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 23 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.casildaya.com/user/login?_next=https%3A%2F%2Fcasildaya.com%2Fnoticia%2F24939%2Fla-provincia-entrego-elementos-adquiridos-con-la-venta-de-bienes-decomisados%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://casildaya.com/static/custom/logo.png?t=2019-09-22+04%3A31%3A06.362816" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                

                
                    <img class="only-mobile" src="https://casildaya.com/static/custom/logo-movil.png?t=2019-09-22+04%3A31%3A06.362816" alt="casildaya.com | Noticias de Casilda y Zona en Tiempo Real"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-81"
                         class="publi  E1" data-publicidad="81">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://casildaya.com/static/custom/favicon.png?t=2019-09-22+04%3A31%3A06.362816"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://casildaya.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/123/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/140/aeromodelismo">Aeromodelismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/107/atletismo">Atletismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/80/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/83/basquet">Basquet</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/139/bike">Bike</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/142/bochas">Bochas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/153/boxeo">Boxeo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/144/ciclismo">Ciclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/124/dakar">Dakar</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/119/duatlon">Duatlon</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/155/footgolf">FootGolf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/81/futbol">Futbol</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/94/golf">Golf</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/133/handball">Handball</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/90/hockey">Hockey</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/121/karate">Karate</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/136/karting">Karting</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/109/kick-boxing">Kick Boxing</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/96/maraton">Maratón</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/84/motociclismo">Motociclismo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/147/mundial-2014">Mundial 2014</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/112/natacion">Natación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/149/parapente">Parapente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/118/patin">Patín</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/100/pesca">Pesca</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/143/rally">Rally</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/116/rugby">Rugby</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/129/taekwondo">Taekwondo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/111/tenis">Tenis</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/148/tiro">Tiro</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/97/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/114/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectaculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/82/cine">Cine</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/110/cultura">Cultura</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/101/danza">Danza</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/104/exposiciones">Exposiciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/108/muestra">Muestra</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/87/musica">Música</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/122/teatro">Teatro</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/78/concejo-municipal">Concejo Municipal</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/77/interes-general" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Interés General <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/117/ambiente">Ambiente</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/92/capacitaciones">Capacitaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/150/casildenses-por-el-mundo">Casildenses por el Mundo</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/106/celebraciones">Celebraciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/102/conferencias">Conferencias</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/125/conmemoracion">Conmemoración</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/130/correo-de-lectores">Correo de Lectores</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/131/disertaciones">Disertaciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/98/educacion">Educación</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/91/elecciones-2013">Elecciones 2013</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/151/elecciones-2015">Elecciones 2015</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/159/elecciones-2019">Elecciones 2019</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/103/homenaje">Homenaje</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/113/instituciones">Instituciones</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/93/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/156/municipales">Municipales</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/132/opinion">Opinión</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/146/poesia">Poesía</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/85/politica">Política</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/126/produccion">Producción</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/95/reconocimiento">Reconocimiento</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/145/religiosas">Religiosas</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/115/salud">Salud</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/120/seguridad">Seguridad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/76/seguridad-vial">Seguridad Vial</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/99/servicios">Servicios</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/128/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/152/solicitada">Solicitada</a></li>
                                
                                    <li><a href="https://casildaya.com/categoria/88/solidaridad">Solidaridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://casildaya.com/categoria/79/policiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Policiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://casildaya.com/categoria/137/inseguridad">Inseguridad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://casildaya.com/categoria/89/bomberos">Bomberos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-24939">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La provincia entregó elementos adquiridos con la venta de bienes decomisados
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://casildaya.com/categoria/77/interes-general">Interés General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://casildaya.com/usuario/3/casildayacom"><span itemprop="name">casildaya.com</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Ministerio de Justicia y Derechos Humanos de la provincia entregó este jueves elementos deportivos e insumos informáticos a instituciones de Venado Tuerto, adquiridos con dinero lo recaudado en la venta de bienes decomisados.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="La provincia entregó elementos adquiridos con la venta de bienes decomisados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.b5f0437722dd0eb9.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Primeramente el secretario de Gesti&oacute;n P&uacute;blica, Mat&iacute;as Figueroa Escauriza, de quien depende la Agencia de Bienes Decomisados (Aprad), encabez&oacute; el acto de entrega de elementos deportivos en la sede del Club Social y Deportivo Ciudad Nueva (Tonelli 1100).</p>
                                
    
    

                                
<p>Figueroa Escauriza explic&oacute; que &ldquo;estamos destinando a donaciones el dinero que obtuvimos en los dos remates de veh&iacute;culos de alta gama, tal como se hab&iacute;a comprometido el gobernador Miguel Lifschitz. Ya hemos visitado m&aacute;s de 150 instituciones oficiales y no gubernamentales de todo el territorio santafesino para entregarles los elementos que compramos con los fondos de las subastas p&uacute;blicas&rdquo;.</p>
<p>&ldquo;Por un lado, golpeamos al delito donde m&aacute;s le duele, es decir, quit&aacute;ndoles a las bandas los bienes que utilizaron para delinquir o que obtuvieron en forma il&iacute;cita; por el otro, le devolvemos a la sociedad algo de lo que el delito le quit&oacute;. Se trata de un gesto simb&oacute;lico y concreto de reparaci&oacute;n&rdquo;, concluy&oacute; el secretario.</p>
<p>Del acto particip&oacute; tambi&eacute;n el presidente de la instituci&oacute;n, Daniel Alberto L&oacute;pez.</p>
<p>ENTREGA DE INSUMOS INFORM&Aacute;TICOS<br/>Posteriormente, el funcionario encabez&oacute; el acto de entrega de insumos inform&aacute;ticos en la Escuela Primaria nocturna N&ordm; 2519 &ldquo;John F. Kennedy&rdquo; (Casey 341).</p>
<p>En la oportunidad, Figueroa Escauriza expres&oacute; su satisfacci&oacute;n por &ldquo;continuar con la entrega de elementos electr&oacute;nicos, pelotas de f&uacute;tbol y v&oacute;ley, y otros art&iacute;culos para fortalecer las pr&aacute;cticas deportivas y art&iacute;sticas en escuelas y clubes&rdquo;.</p>
<p>&ldquo;Esta es una pol&iacute;tica in&eacute;dita en la provincia y en el pa&iacute;s en materia de seguridad y en t&eacute;rminos sociales, ya que los bienes que se compran con los fondos obtenidos en los remates p&uacute;blicos se destinan a organismos y entidades con fines comunitarios, de desarrollo social, humano y cultural&rdquo;, complet&oacute;.</p>
<p>Del acto particip&oacute;, adem&aacute;s, la directora del establecimiento, Graciela Delfino.</p>
<p>Cabe recordar que hasta el momento, se visitaron m&aacute;s de 150 instituciones oficiales y no gubernamentales de toda la provincia a las que se otorgaron diversos elementos.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://casildaya.com/download/auth_user.foto.a82c24da8094a4f2.6c6f676f2079612e6a7067.jpg');">
            <a href="https://casildaya.com/usuario/3/casildayacom"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://casildaya.com/usuario/3/casildayacom">casildaya.com</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://casildaya.com/noticia/24939/la-provincia-entrego-elementos-adquiridos-con-la-venta-de-bienes-decomisados"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-09-22T23:14">
                            
                                <meta itemprop="articleSection" content="Interés General">
                            
                            <meta itemprop="url" content="https://casildaya.com/noticia/24939/la-provincia-entrego-elementos-adquiridos-con-la-venta-de-bienes-decomisados">
                            <meta itemprop="image" content="https://casildaya.com/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="casildaya.com"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24912/tren-solidario-llega-a-casilda">
                                                <img alt="Tren solidario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.afd6a000d48854b7.5472656e20736f6c69646172696f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.afd6a000d48854b7.5472656e20736f6c69646172696f5f6d696e6961747572612e6a7067.jpg 482w" height="336" width="482" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24912/tren-solidario-llega-a-casilda">Tren solidario llega a Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24927/refuerzan-controles-por-los-festejos-del-dia-de-la-primavera">
                                                <img alt="Refuerzan controles por los festejos del Día de la Primavera" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a012ab12af8dbf77.5265667565727a616e20636f6e74726f6c657320706f72206c6f7320666573745f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a012ab12af8dbf77.5265667565727a616e20636f6e74726f6c657320706f72206c6f7320666573745f6e6f726d616c2e4a5047.JPG 1080w, /download/multimedia.miniatura.ae0b7a27f124c6f8.5265667565727a616e20636f6e74726f6c657320706f72206c6f7320666573745f6d696e6961747572612e4a5047.JPG 400w" height="720" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24927/refuerzan-controles-por-los-festejos-del-dia-de-la-primavera">Refuerzan controles por los festejos del Día de la Primavera</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24899/la-provincia-brinda-recomendaciones-para-evitar-la-plaga-de-cotorras">
                                                <img alt="santa fe logo nuevo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bae3af027dbca0a4.73616e7461206665206c6f676f206e7565766f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bae3af027dbca0a4.73616e7461206665206c6f676f206e7565766f5f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.9731c0d468c286ba.73616e7461206665206c6f676f206e7565766f5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24899/la-provincia-brinda-recomendaciones-para-evitar-la-plaga-de-cotorras">La provincia brinda recomendaciones para evitar la plaga de cotorras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24898/se-solicita-informacion-sobre-jesica-lambert">
                                                <img alt="Jesica Lambert" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af206fdde7a103db.4a6573696361204c616d626572745f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.af206fdde7a103db.4a6573696361204c616d626572745f6e6f726d616c2e6a706567.jpeg 720w, /download/multimedia.miniatura.80ac7b66e5c2c891.4a6573696361204c616d626572745f6d696e6961747572612e6a706567.jpeg 240w" height="900" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24898/se-solicita-informacion-sobre-jesica-lambert">Se solicita información sobre Jesica Lambert</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24897/aguas-concientiza-a-los-chicos-de-casilda">
                                                <img alt="Escuela N°1346 martes 3-09" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a929e72b0a08a646.45736375656c61204ec2b031333436206d617274657320332d30395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a929e72b0a08a646.45736375656c61204ec2b031333436206d617274657320332d30395f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.a79536dd442b6805.45736375656c61204ec2b031333436206d617274657320332d30395f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24897/aguas-concientiza-a-los-chicos-de-casilda">Aguas concientiza a los chicos de Casilda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24929/presentaron-el-primer-estudio-de-empleos-verdes-en-el-sector-bioenergetico">
                                                <img alt="Presentaron el primer estudio de empleos verdes en el sector bioenergético" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa45f5190a0f4da9.50726573656e7461726f6e20656c207072696d6572206573747564696f2064655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.aa45f5190a0f4da9.50726573656e7461726f6e20656c207072696d6572206573747564696f2064655f6e6f726d616c2e6a706567.jpeg 1138w, /download/multimedia.miniatura.a3497c1728c66975.50726573656e7461726f6e20656c207072696d6572206573747564696f2064655f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1138" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24929/presentaron-el-primer-estudio-de-empleos-verdes-en-el-sector-bioenergetico">Presentaron el primer estudio de empleos verdes en el sector bioenergético</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24940/acreditan-los-fondos-de-la-tarjeta-unica-de-ciudadania">
                                                <img alt="tarjeta unica roja y celeste" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93f5fa4b0acc6563.7461726a65746120756e69636120726f6a6120792063656c657374655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93f5fa4b0acc6563.7461726a65746120756e69636120726f6a6120792063656c657374655f6e6f726d616c2e6a706567.jpeg 642w, /download/multimedia.miniatura.ae0d51f13b9c7766.7461726a65746120756e69636120726f6a6120792063656c657374655f6d696e6961747572612e6a706567.jpeg 240w" height="435" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24940/acreditan-los-fondos-de-la-tarjeta-unica-de-ciudadania">Acreditan los fondos de la Tarjeta Única de Ciudadanía</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://casildaya.com/noticia/24937/presentan-la-restauracion-de-la-fuente-historica">
                                                <img alt="Restauración de la fuente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b95d970c508f2f0d.52657374617572616369c3b36e206465206c61206675656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b95d970c508f2f0d.52657374617572616369c3b36e206465206c61206675656e74655f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.98c9401f2ae0e4a2.52657374617572616369c3b36e206465206c61206675656e74655f6d696e6961747572612e6a7067.jpg 300w" height="1080" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://casildaya.com/noticia/24937/presentan-la-restauracion-de-la-fuente-historica">Presentan la restauración de la Fuente Histórica</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                <div id="publi-21"
                         class="publi  C9" data-publicidad="21">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable_casildaya -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5820058952396705"
     data-ad-slot="3985562652"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24921/viral-revoluciono-la-siesta-de-casilda">
                                            <img alt="Viral en Casilda" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.92d9d1bda7519aff.566972616c20656e20436173696c64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92d9d1bda7519aff.566972616c20656e20436173696c64615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.97c19b81fc15ca5c.566972616c20656e20436173696c64615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bd0a05b6b17b3130.566972616c20656e20436173696c64615f6772616e64652e6a7067.jpg 3168w" height="2376" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24921/viral-revoluciono-la-siesta-de-casilda">Viral revolucionó la siesta de Casilda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24925/nuevos-espacios-para-adultos-mayores">
                                            <img alt="Presentación-Día Internacional de las Personas Mayores" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8199c1a85b369bae.50726573656e74616369c3b36e2d44c3ad6120496e7465726e6163696f6e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8199c1a85b369bae.50726573656e74616369c3b36e2d44c3ad6120496e7465726e6163696f6e616c5f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.b72479a992e17767.50726573656e74616369c3b36e2d44c3ad6120496e7465726e6163696f6e616c5f6d696e6961747572612e6a7067.jpg 300w" height="1080" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24925/nuevos-espacios-para-adultos-mayores">Nuevos espacios para Adultos Mayores</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24915/desayuno-taller-en-sinfonia">
                                            <img alt="En Sinfonía" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80c6f88567d8115c.456e2053696e666f6ec3ad615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80c6f88567d8115c.456e2053696e666f6ec3ad615f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.9da2371237dbf826.456e2053696e666f6ec3ad615f6d696e6961747572612e6a7067.jpg 300w" height="1080" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24915/desayuno-taller-en-sinfonia">Desayuno - Taller “En sinfonía”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24932/santa-fe-junto-a-otras-14-provincias-realizaron-una-solicitada-al-gobierno-nacio">
                                            <img alt="Santa Fe, junto a otras 14 provincias, realizaron una solicitada al Gobierno Nacional por reclamos en materia de salud" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa634a7d3640719a.53616e74612046652c206a756e746f2061206f747261732031342070726f76695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.aa634a7d3640719a.53616e74612046652c206a756e746f2061206f747261732031342070726f76695f6e6f726d616c2e6a706567.jpeg 1140w, /download/multimedia.miniatura.b4934684b256ba48.53616e74612046652c206a756e746f2061206f747261732031342070726f76695f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24932/santa-fe-junto-a-otras-14-provincias-realizaron-una-solicitada-al-gobierno-nacio">Santa Fe, junto a otras 14 provincias, realizaron una solicitada al Gobierno Nacional por reclamos en materia de salud</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24931/la-provincia-subastara-en-rosario-joyas-vehiculos-y-embarcaciones-decomisadas">
                                            <img alt="La provincia subastará en Rosario joyas, vehículos y embarcaciones decomisadas" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1917" data-sizes="auto" data-src="/download/multimedia.normal.ad556ba18d02df76.4c612070726f76696e636961207375626173746172c3a120656e20526f7361725f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ad556ba18d02df76.4c612070726f76696e636961207375626173746172c3a120656e20526f7361725f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.868795787c735ead.4c612070726f76696e636961207375626173746172c3a120656e20526f7361725f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b3a5cf2f62793017.4c612070726f76696e636961207375626173746172c3a120656e20526f7361725f6772616e64652e6a706567.jpeg 1917w" height="1080" width="1917" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24931/la-provincia-subastara-en-rosario-joyas-vehiculos-y-embarcaciones-decomisadas">La provincia subastará en Rosario joyas, vehículos y embarcaciones decomisadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24930/la-defensoria-del-pueblo-de-santa-fe-presenta-la-aplicacion-relatos-urbanos">
                                            <img alt="La Defensoría del Pueblo de Santa Fe presenta la aplicación “Relatos Urbanos”" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8918505746f71bf.4c6120446566656e736f72c3ad612064656c20507565626c6f2064652053616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8918505746f71bf.4c6120446566656e736f72c3ad612064656c20507565626c6f2064652053616e5f6e6f726d616c2e6a7067.jpg 1400w, /download/multimedia.miniatura.8c53436431e68023.4c6120446566656e736f72c3ad612064656c20507565626c6f2064652053616e5f6d696e6961747572612e6a7067.jpg 390w" height="1075" width="1400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24930/la-defensoria-del-pueblo-de-santa-fe-presenta-la-aplicacion-relatos-urbanos">La Defensoría del Pueblo de Santa Fe presenta la aplicación “Relatos Urbanos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24914/aguas-santafesinas-continua-con-su-labor-de-concientizacion">
                                            <img alt="Escuela N°1346 martes 3-09" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ba882c157924825.45736375656c61204ec2b031333436206d617274657320332d30395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ba882c157924825.45736375656c61204ec2b031333436206d617274657320332d30395f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.b76ecb5e6d201716.45736375656c61204ec2b031333436206d617274657320332d30395f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24914/aguas-santafesinas-continua-con-su-labor-de-concientizacion">Aguas Santafesinas continúa con su labor de concientización</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://casildaya.com/noticia/24926/la-alimentacion-en-el-primer-ano-de-vida">
                                            <img alt="Placa Alimentación en el niño" class="img-responsive lazyload" data-alto-grande="2248" data-ancho-grande="2249" data-sizes="auto" data-src="/download/multimedia.normal.b76f9250d1750cc6.506c61636120416c696d656e74616369c3b36e20656e20656c206e69c3b16f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b76f9250d1750cc6.506c61636120416c696d656e74616369c3b36e20656e20656c206e69c3b16f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.893c224fdac3607e.506c61636120416c696d656e74616369c3b36e20656e20656c206e69c3b16f5f6d696e6961747572612e6a7067.jpg 300w, /download/multimedia.grande.8c6337efe4ef2cc9.506c61636120416c696d656e74616369c3b36e20656e20656c206e69c3b16f5f6772616e64652e6a7067.jpg 2249w" height="2248" width="2249" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://casildaya.com/noticia/24926/la-alimentacion-en-el-primer-ano-de-vida">La alimentación en el primer año de vida</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://casildaya.com/contacto">Contacto</a>
                                
                                    <a href="https://casildaya.com/historial">Historial de noticias</a>
                                
                                    <a href="https://casildaya.com/pagina/24225/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://casildaya.com/rss">RSS</a>
                                
                                    <a href="https://casildaya.com/necrologicas">Necrológicas</a>
                                
                                    <a href="https://casildaya.com/eventos">Agenda de eventos</a>
                                
                                    <a href="https://casildaya.com/farmacias">Farmacias de turno</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>casildaya.com</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4c25222a230c2f2d3f2520282d352d622f2321"><span class="__cf_email__" data-cfemail="7d14131b123d1e1c0e1411191c041c531e1210">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.961d76e20f933668.4c612070726f76696e63696120656e74726567c3b320656c656d656e746f73205f6e6f726d616c2e6a706567.jpeg",
                    "w":1140,
                    "h":640,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5696dfe8fcce11b5"></script>
    </body>
</html>